Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» restauracao
Hoje à(s) 11:21:41 por Marcelo SS

» Bob Sharp, já ouviram falar?
Hoje à(s) 11:12:06 por Caravan88

» Opala Drift ?
Hoje à(s) 10:58:26 por Shadow90

» Suporte cabo acelerador quadrijet
Hoje à(s) 10:56:48 por Igor Frota

» Instalação das Travas Elétricas no Opala 4 portas
Hoje à(s) 10:29:42 por N474N

» PREPARAÇÃO MODERADA PARA RUA
Hoje à(s) 10:23:23 por Igor Frota

» TECIDO ORIGINAL
Hoje à(s) 10:10:24 por N474N

» Opala Diplomata 1.991 Automático
Hoje à(s) 10:00:15 por joaoc

» motor e caixa da S10 2.4 flex
Hoje à(s) 8:20:33 por CARLOS EDUARDO LEAL

Quem está conectado

76 usuários online :: 4 usuários cadastrados, Nenhum Invisível e 72 Visitantes :: 2 Motores de busca

chicano, NovatoDias, Rauser, troyagk


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7862)
 
100 (7771)
 

Sem centelha quando liga,desespero !

Compartilhe

davi_rufete
Opaleiro
Opaleiro

Masculino Número de Mensagens : 22
Idade : 22
Localização : Rio de Janeiro
Modelo do carro : Opala Comodoro Coupé 82 Preto
Cilindros : Force engine of 6 Cylinders - 4.1 Liters
Data de inscrição : 01/12/2012

Sem centelha quando liga,desespero !

Mensagem por davi_rufete em Dom 12 Jan - 19:45:11

Pessoal aqui vai meu dilema,tenho um Opala 82 6 canecos que nunca me deu problemas como esse. Do início mas resumindo pq a história é longa. Comprei esse carro e um belo dia o cabeçote rachou na sede de válvula,fui orientado a procurar outro ao invés e solda-lo. Comprei um cabeçote dei um grau nele aqui em casa mesmo só pro carro rodar pra fazer a lanternagem,porém este não estava com boa vedação,queimava mal,e após quente o carro não pegava mais,após ter feitos vários testes com elétrica realmente o cabeçote não estava com boa vedação e após esquentar o carro não pegava. Mandei faze-lo em dezembro peguei ele zerinho na retífica,montei tudo como estava antes a única coisa que fui refazer pra ficar no padrão foi a ligação do arranque com relé auxiliar.
Bom pensando que era só colocar e partir pro abraço ai vem a surpresa,o carro até hoje não pegou :/ já não sei oque mais eu troco....gastei mto dinheiro já e até agora não achei a solução,to até com medo de ser uma coisa boba e eu ter gastado tanta grana.

Oque acontece,o carro vira porém não tem centelha no cabo de vela quando o motor roda,já segurei o cabo na mão e não passa centelha nenhuma,na bobina ele dá centelha e tirando o cabo no distribuidor colocando perto da lata e rodando o distribuidor rapidamente a bobina joga centelha

- Já troquei bobina BOSCH
- Rotor BOSCH
- Módulo já testei vários,e os que testei no meu carro todos funcionaram numa Ipanema do vizinho,
Agora está com um GAUSS novinho,pedi BOSCH mas disseram que não fabrica mais ¬¬
- Já troquei o chicote da ignição,testei se passava corrente em todos os fios e tava OK
- Cabos de velas novos NGK
- Tampa de distribuidor BOSCH
- Regulei as válvulas 3 vezes para conferir (tucho hidráulico)
E o mais assustador kkkk Comprei um distribuidor zero bala e até que deu alguma diferença,o carro explodia uns 3 cilindros ameaçava alguma coisa mas não pegava vi que a válvula estava presa a regulei novamente depois nada de querer pegar.

Amigos oque pode ser ? já tentei ligar no gás na gasolina,desliguei o gás e tudo mais quando é teste já fiz....

Obrigado a todos,espero que não seja algum mole que eu mesmo esteja dando...to querendo voltar ao platinado kkk

BANDIT
Opaleiro
Opaleiro

Masculino Número de Mensagens : 13534
Localização : Paraná
Cilindros : 8+6+6+6+4
Data de inscrição : 22/06/2009

Re: Sem centelha quando liga,desespero !

Mensagem por BANDIT em Dom 12 Jan - 19:50:02

Vc comprou um distribuidor novo...ou recondicionado ????

se não está vindo centelha na vela....é cabo

se vc. testou tudo.....e tudo bom como vc. diz 


só pode ser válvula pressa !!!! OKK

davi_rufete
Opaleiro
Opaleiro

Masculino Número de Mensagens : 22
Idade : 22
Localização : Rio de Janeiro
Modelo do carro : Opala Comodoro Coupé 82 Preto
Cilindros : Force engine of 6 Cylinders - 4.1 Liters
Data de inscrição : 01/12/2012

Re: Sem centelha quando liga,desespero !

Mensagem por davi_rufete em Seg 13 Jan - 5:40:24

Comprei um novo,mas o problema acho que está nele mesmo pois o carro deu um sinal mas realmente nesse teste as válvulas estavam presas depois de regula-las não testei pois o automático do arranque deu pau,cabos já troquei ngk.

hoje vou no ferro velho ver se acho um pra testar

ORGUN
Opaleiro
Opaleiro

Masculino Número de Mensagens : 461
Idade : 31
Localização : cascavel - PR
Modelo do carro : Opala azul coupe 1984 4cc alcool original.

Cilindros : 2.784
Data de inscrição : 25/03/2010

Re: Sem centelha quando liga,desespero !

Mensagem por ORGUN em Seg 13 Jan - 5:45:08

o solenoide nao é caro pra comprar e funciona ele sem a tampa ja vai ver as valvulas paradas se for o caso.

davi_rufete
Opaleiro
Opaleiro

Masculino Número de Mensagens : 22
Idade : 22
Localização : Rio de Janeiro
Modelo do carro : Opala Comodoro Coupé 82 Preto
Cilindros : Force engine of 6 Cylinders - 4.1 Liters
Data de inscrição : 01/12/2012

Re: Sem centelha quando liga,desespero !

Mensagem por davi_rufete em Seg 13 Jan - 8:13:49

Sim ORGUN já troquei o solenóide. Ele está sem a tampa tbm e elas estão abrindo normalmente

BANDIT
Opaleiro
Opaleiro

Masculino Número de Mensagens : 13534
Localização : Paraná
Cilindros : 8+6+6+6+4
Data de inscrição : 22/06/2009

Re: Sem centelha quando liga,desespero !

Mensagem por BANDIT em Seg 13 Jan - 9:10:01

De uma olhada na engrenagem do distribuidor se está bem .....

talvez a engrenagem do comando


( estamos ficando sem opções ....)

Brunugomes
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1833
Idade : 29
Localização : Natal/RN
Modelo do carro : Opala 73 cupê

Cilindros : 6cil 4.4

Data de inscrição : 22/11/2012

Re: Sem centelha quando liga,desespero !

Mensagem por Brunugomes em Seg 13 Jan - 9:19:33

Comprei uma HEI pro meu, deu pau, comprei umn distribuidor novo.. E pau... Fui num ferro velho, peguei um todo enferrujado.. E show! Limpei... e talz.. ficou blza! A hei hora queimava hora não.. O distribuidor novo o rotor pegava na tampa! Troquei rotor.. O eixo tava empenado... Joguei no mato!

Conteúdo patrocinado

Re: Sem centelha quando liga,desespero !

Mensagem por Conteúdo patrocinado Hoje à(s) 11:41:13


    Data/hora atual: Seg 5 Dez - 11:41:13