Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Quem está conectado

54 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 52 Visitantes :: 2 Motores de busca

Pedro Palosqui, RAFAZOIO


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10386)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Rubão6cc (9215)
 
Eduardo SSa (8678)
 
raphaelcaronti (8499)
 
100 (7771)
 

AJUDA! W40 acelero ela apaga.

Compartilhe
avatar
musquito
Opaleiro
Opaleiro

Masculino Número de Mensagens : 123
Localização : RJ/Campogrande
Data de inscrição : 01/05/2013

AJUDA! W40 acelero ela apaga.

Mensagem por musquito em Qui 16 Jan - 17:55:04

oi galera. estou com um problema na minha w40.
ela fica de lenta na boa quando acelero morre. pode ser rápido ou devagar ele morre e rápido. Shocked 
esta com caneta f11 no álcool o carburador e novo.
o motor tem cabeçote rebaixado, coletor 4x2 e pistão cabeça reta e vira 153.
alguém pode me ajudar??? não tenho ideia do que fazer. Sad 
avatar
kelvisson
Opaleiro
Opaleiro

Número de Mensagens : 470
Idade : 25
Modelo do carro : Opala Standart 1979 coupê
Monza SL/E 87/88
Pampa L 1988
Toyota Bandeirante 1976
F-1000 ss 1991
Cilindros : 6+4+4+4+4
Data de inscrição : 01/06/2009

Re: AJUDA! W40 acelero ela apaga.

Mensagem por kelvisson em Sex 17 Jan - 7:14:45

Quais gicleurs vc esta usando?

Eu tbm estou apanhando muito pra ajustar minha weber 40 no alcool no 6cc...


Pode ser q o gicler de baixa esta pequeno e ou injetores tbm, e tbm pode ser os gicleurs principais pequenos....

Valeu
avatar
RN_Willemann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2517
Idade : 27
Localização : Balneário Camboriú - SC
Modelo do carro : Diplomata 4.1
Cilindros : 6
Data de inscrição : 09/07/2009

Re: AJUDA! W40 acelero ela apaga.

Mensagem por RN_Willemann em Sex 17 Jan - 17:48:46

mais o carro estava perfeito e deu problema ? se for pode tirar e assoprar os gicles principais e canetas, resolve.
avatar
musquito
Opaleiro
Opaleiro

Masculino Número de Mensagens : 123
Localização : RJ/Campogrande
Data de inscrição : 01/05/2013

Re: AJUDA! W40 acelero ela apaga.

Mensagem por musquito em Sab 18 Jan - 15:52:58

e a primeira vês que ligo ele no álcool.  Laughing 

hoje fis um teste. afrouxei as canetas e liguei o carro e ele ficou com resposta de  aceleração boa . ai fui la e apertei as canetas e quando acelera ele morre. caneta f11 gicle da ponta 115 e da parte de trás da caneta 200. sera que e esse o problema????
e em ambas as vezes o carro não regulou lenta Shocked Shocked Sad Sad .  

alguem ai me ajuda?? Rolling Eyes
avatar
RN_Willemann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2517
Idade : 27
Localização : Balneário Camboriú - SC
Modelo do carro : Diplomata 4.1
Cilindros : 6
Data de inscrição : 09/07/2009

Re: AJUDA! W40 acelero ela apaga.

Mensagem por RN_Willemann em Sab 18 Jan - 20:16:34

faz assim:

principal 220(baixo da caneta), ar 150(cima da caneta), lenta 65(os dois da lateral), pra ligar jah vai dar, com 115 o carro nao sai da lenta nem na gasolina.....

como está o ponto do carro ? quanto de taxa tem ? não seria melhor gasolina ?
avatar
musquito
Opaleiro
Opaleiro

Masculino Número de Mensagens : 123
Localização : RJ/Campogrande
Data de inscrição : 01/05/2013

Re: AJUDA! W40 acelero ela apaga.

Mensagem por musquito em Dom 19 Jan - 7:49:55

a taxa dele ta 12. Twisted Evil  não da pra rodar na gasola. Laughing Laughing estou encomendando hoje os glicles nessa medida e assim que tiver resultados posto aqui.
avatar
RN_Willemann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2517
Idade : 27
Localização : Balneário Camboriú - SC
Modelo do carro : Diplomata 4.1
Cilindros : 6
Data de inscrição : 09/07/2009

Re: AJUDA! W40 acelero ela apaga.

Mensagem por RN_Willemann em Dom 19 Jan - 19:07:00

qualquer coisa estamos aih
avatar
rmoreira
Opaleiro
Opaleiro

Masculino Número de Mensagens : 128
Idade : 41
Localização : Belo Horizonte
Modelo do carro : Caravan Diplomata SE 1990
Cilindros : 6 cilindros
Data de inscrição : 22/10/2009

Re: AJUDA! W40 acelero ela apaga.

Mensagem por rmoreira em Dom 19 Jan - 20:23:34

Qual o difusor está usando??? O minha weber era assim...lenta legal mas ao cutucar o acelerador o carro morria na hora e era difusor muito grande. Minha weber é a 44 e o difusor era o 36mm...Quando passei para o 32mm o carro melhorou....Ai foi só ajustar os gicles!!!
avatar
musquito
Opaleiro
Opaleiro

Masculino Número de Mensagens : 123
Localização : RJ/Campogrande
Data de inscrição : 01/05/2013

Re: AJUDA! W40 acelero ela apaga.

Mensagem por musquito em Seg 20 Jan - 4:48:21

Blz vou medir e ver qual é.
Onde vc's comprao peças ?
avatar
rmoreira
Opaleiro
Opaleiro

Masculino Número de Mensagens : 128
Idade : 41
Localização : Belo Horizonte
Modelo do carro : Caravan Diplomata SE 1990
Cilindros : 6 cilindros
Data de inscrição : 22/10/2009

Re: AJUDA! W40 acelero ela apaga.

Mensagem por rmoreira em Seg 20 Jan - 6:40:18

Eu compro na casa do carburador. Tem o site na internet e o pessoal de lá é sério, entregam certinho!!! Abraços Ricardo
avatar
RN_Willemann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2517
Idade : 27
Localização : Balneário Camboriú - SC
Modelo do carro : Diplomata 4.1
Cilindros : 6
Data de inscrição : 09/07/2009

Re: AJUDA! W40 acelero ela apaga.

Mensagem por RN_Willemann em Seg 20 Jan - 9:33:54

weber 44 com difusor 36mm é complicado acertar, dá pra deixar bom, mais leva tempo.

weber 40 deve ser 28. pode usar ele com o motor original ou 30mm.
avatar
musquito
Opaleiro
Opaleiro

Masculino Número de Mensagens : 123
Localização : RJ/Campogrande
Data de inscrição : 01/05/2013

Re: AJUDA! W40 acelero ela apaga.

Mensagem por musquito em Seg 20 Jan - 18:43:29

ai galera. cheguei hoje do trabalho e cai dentro das modificações coloquei giclê principal 200 giclê de ar 150. e liguei o carro . e ele pego e finalmente consegui acelerar ele . mas se atocho o pé rápido ele da uma enfraquecida. e não consegui regular lenta .

rmoreira estou com difusor 28.

amanha vou fazer as modificações que o amigo RN_Willemann sugeriu! e que esqueci as brocas no trabalho. Laughing 

principal 220, ar 150, lenta 65.

o meu de lenta está com 52 será que e por isso que não consigo regular lenta???estava pensando em abrir pra 70 será que e muito.??

e vamo que vamo galera Very Happy bounce deu até um ânimo hehehehehe!!!! cheers 
avatar
rmoreira
Opaleiro
Opaleiro

Masculino Número de Mensagens : 128
Idade : 41
Localização : Belo Horizonte
Modelo do carro : Caravan Diplomata SE 1990
Cilindros : 6 cilindros
Data de inscrição : 22/10/2009

Re: AJUDA! W40 acelero ela apaga.

Mensagem por rmoreira em Ter 21 Jan - 8:37:34

Abre para 70 não que vai dar excesso... Abre aos poucos. Para vc ter ideia, o meu de lenta é 60mm, com 65 ela ja afoga e fica dando soco quando ando por exemplo com a mesma rotação... O principal meu está com 180 e de ar 200. Mesmo assim se vc cravar o pé de uma vezada só ela dá uma embolada e depois dispara....isso com o carro parado. Minha sugestão é vc ir abrindo aos poucos e ir testando.... Prepara para comprar umas duzias de gicles até vc acertar o correto!!! :-)
avatar
RN_Willemann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2517
Idade : 27
Localização : Balneário Camboriú - SC
Modelo do carro : Diplomata 4.1
Cilindros : 6
Data de inscrição : 09/07/2009

Re: AJUDA! W40 acelero ela apaga.

Mensagem por RN_Willemann em Ter 21 Jan - 9:59:23

lenta coloque 60 pra começar, com 52 o carro jamais terá lenta..... muito menos progresão e "pegada"

principal 200 tah bom pra começar, abaixa o ar um pouco e teste.
avatar
musquito
Opaleiro
Opaleiro

Masculino Número de Mensagens : 123
Localização : RJ/Campogrande
Data de inscrição : 01/05/2013

Re: AJUDA! W40 acelero ela apaga.

Mensagem por musquito em Qui 23 Jan - 20:01:08

coloquei hoje o gicle de lenta com 60 e finalmente consegui regular a lenta do carro e agora tem aceleração Very Happy  mas se atochar o pé com vontade ele da uma apagada tenho que tirar o pé pra não apagar. mas se subir giro ela ganha rotação. algum palpite????

ta assim

gicle principal 200, ar 150, lenta 60, difusor 28

alguma dica ???para acabar o buraco???
mas acho que já dá pra abastecer a máquina rs.... só alegriaaaa Twisted Evil geek 
avatar
RN_Willemann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2517
Idade : 27
Localização : Balneário Camboriú - SC
Modelo do carro : Diplomata 4.1
Cilindros : 6
Data de inscrição : 09/07/2009

Re: AJUDA! W40 acelero ela apaga.

Mensagem por RN_Willemann em Qui 23 Jan - 20:11:10

como está a rápida ? se tiver original, aumente os esguichos para 80 e teste, tem que mecher na porca da haste tbm pra achar o melhor ponto de injeção.

como ficou os parafusos de mistura e by-pass ?

Conteúdo patrocinado

Re: AJUDA! W40 acelero ela apaga.

Mensagem por Conteúdo patrocinado


    Data/hora atual: Ter 22 Ago - 9:01:47