Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Farol de milha CIBIE
Ontem à(s) 22:57:03 por opala4cc

» Caravan Diplomata 87 Saia e Blusa
Ontem à(s) 21:57:57 por Hainra

» Medidas para soldar suporte no agregado 6 cilindros
Ontem à(s) 21:49:09 por Rubão6cc

» comando omega 6mil rpm
Ontem à(s) 21:48:30 por krust

» Ajuda com senha perdida
Ontem à(s) 21:46:20 por Rubão6cc

» Repintando um Opala.
Ontem à(s) 19:44:36 por Laercio Tomaz Jr

» Tabela Completa de Identificação Molas Opala e Caravan
Ontem à(s) 19:35:22 por robruschz

» Novo membro no site Opaleiros do Paraná!
Ontem à(s) 19:31:56 por JoséPaulo

» Problemas com o comando de valvula
Ontem à(s) 18:51:38 por paulo_bomber

Quem está conectado

24 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 24 Visitantes :: 2 Motores de busca

Nenhum


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7870)
 
100 (7771)
 

AJUDA! W40 acelero ela apaga.

Compartilhe

musquito
Opaleiro
Opaleiro

Masculino Número de Mensagens : 123
Localização : RJ/Campogrande
Data de inscrição : 01/05/2013

AJUDA! W40 acelero ela apaga.

Mensagem por musquito em Qui 16 Jan - 17:55:04

oi galera. estou com um problema na minha w40.
ela fica de lenta na boa quando acelero morre. pode ser rápido ou devagar ele morre e rápido. Shocked 
esta com caneta f11 no álcool o carburador e novo.
o motor tem cabeçote rebaixado, coletor 4x2 e pistão cabeça reta e vira 153.
alguém pode me ajudar??? não tenho ideia do que fazer. Sad 

kelvisson
Opaleiro
Opaleiro

Número de Mensagens : 470
Idade : 24
Modelo do carro : Opala Standart 1979 coupê
Monza SL/E 87/88
Pampa L 1988
Toyota Bandeirante 1976
F-1000 ss 1991
Cilindros : 6+4+4+4+4
Data de inscrição : 01/06/2009

Re: AJUDA! W40 acelero ela apaga.

Mensagem por kelvisson em Sex 17 Jan - 7:14:45

Quais gicleurs vc esta usando?

Eu tbm estou apanhando muito pra ajustar minha weber 40 no alcool no 6cc...


Pode ser q o gicler de baixa esta pequeno e ou injetores tbm, e tbm pode ser os gicleurs principais pequenos....

Valeu

RN_Willemann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2517
Idade : 26
Localização : Balneário Camboriú - SC
Modelo do carro : Diplomata 4.1
Cilindros : 6
Data de inscrição : 09/07/2009

Re: AJUDA! W40 acelero ela apaga.

Mensagem por RN_Willemann em Sex 17 Jan - 17:48:46

mais o carro estava perfeito e deu problema ? se for pode tirar e assoprar os gicles principais e canetas, resolve.

musquito
Opaleiro
Opaleiro

Masculino Número de Mensagens : 123
Localização : RJ/Campogrande
Data de inscrição : 01/05/2013

Re: AJUDA! W40 acelero ela apaga.

Mensagem por musquito em Sab 18 Jan - 15:52:58

e a primeira vês que ligo ele no álcool.  Laughing 

hoje fis um teste. afrouxei as canetas e liguei o carro e ele ficou com resposta de  aceleração boa . ai fui la e apertei as canetas e quando acelera ele morre. caneta f11 gicle da ponta 115 e da parte de trás da caneta 200. sera que e esse o problema????
e em ambas as vezes o carro não regulou lenta Shocked Shocked Sad Sad .  

alguem ai me ajuda?? Rolling Eyes

RN_Willemann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2517
Idade : 26
Localização : Balneário Camboriú - SC
Modelo do carro : Diplomata 4.1
Cilindros : 6
Data de inscrição : 09/07/2009

Re: AJUDA! W40 acelero ela apaga.

Mensagem por RN_Willemann em Sab 18 Jan - 20:16:34

faz assim:

principal 220(baixo da caneta), ar 150(cima da caneta), lenta 65(os dois da lateral), pra ligar jah vai dar, com 115 o carro nao sai da lenta nem na gasolina.....

como está o ponto do carro ? quanto de taxa tem ? não seria melhor gasolina ?

musquito
Opaleiro
Opaleiro

Masculino Número de Mensagens : 123
Localização : RJ/Campogrande
Data de inscrição : 01/05/2013

Re: AJUDA! W40 acelero ela apaga.

Mensagem por musquito em Dom 19 Jan - 7:49:55

a taxa dele ta 12. Twisted Evil  não da pra rodar na gasola. Laughing Laughing estou encomendando hoje os glicles nessa medida e assim que tiver resultados posto aqui.

RN_Willemann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2517
Idade : 26
Localização : Balneário Camboriú - SC
Modelo do carro : Diplomata 4.1
Cilindros : 6
Data de inscrição : 09/07/2009

Re: AJUDA! W40 acelero ela apaga.

Mensagem por RN_Willemann em Dom 19 Jan - 19:07:00

qualquer coisa estamos aih

rmoreira
Opaleiro
Opaleiro

Masculino Número de Mensagens : 128
Idade : 40
Localização : Belo Horizonte
Modelo do carro : Caravan Diplomata SE 1990
Cilindros : 6 cilindros
Data de inscrição : 22/10/2009

Re: AJUDA! W40 acelero ela apaga.

Mensagem por rmoreira em Dom 19 Jan - 20:23:34

Qual o difusor está usando??? O minha weber era assim...lenta legal mas ao cutucar o acelerador o carro morria na hora e era difusor muito grande. Minha weber é a 44 e o difusor era o 36mm...Quando passei para o 32mm o carro melhorou....Ai foi só ajustar os gicles!!!

musquito
Opaleiro
Opaleiro

Masculino Número de Mensagens : 123
Localização : RJ/Campogrande
Data de inscrição : 01/05/2013

Re: AJUDA! W40 acelero ela apaga.

Mensagem por musquito em Seg 20 Jan - 4:48:21

Blz vou medir e ver qual é.
Onde vc's comprao peças ?

rmoreira
Opaleiro
Opaleiro

Masculino Número de Mensagens : 128
Idade : 40
Localização : Belo Horizonte
Modelo do carro : Caravan Diplomata SE 1990
Cilindros : 6 cilindros
Data de inscrição : 22/10/2009

Re: AJUDA! W40 acelero ela apaga.

Mensagem por rmoreira em Seg 20 Jan - 6:40:18

Eu compro na casa do carburador. Tem o site na internet e o pessoal de lá é sério, entregam certinho!!! Abraços Ricardo

RN_Willemann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2517
Idade : 26
Localização : Balneário Camboriú - SC
Modelo do carro : Diplomata 4.1
Cilindros : 6
Data de inscrição : 09/07/2009

Re: AJUDA! W40 acelero ela apaga.

Mensagem por RN_Willemann em Seg 20 Jan - 9:33:54

weber 44 com difusor 36mm é complicado acertar, dá pra deixar bom, mais leva tempo.

weber 40 deve ser 28. pode usar ele com o motor original ou 30mm.

musquito
Opaleiro
Opaleiro

Masculino Número de Mensagens : 123
Localização : RJ/Campogrande
Data de inscrição : 01/05/2013

Re: AJUDA! W40 acelero ela apaga.

Mensagem por musquito em Seg 20 Jan - 18:43:29

ai galera. cheguei hoje do trabalho e cai dentro das modificações coloquei giclê principal 200 giclê de ar 150. e liguei o carro . e ele pego e finalmente consegui acelerar ele . mas se atocho o pé rápido ele da uma enfraquecida. e não consegui regular lenta .

rmoreira estou com difusor 28.

amanha vou fazer as modificações que o amigo RN_Willemann sugeriu! e que esqueci as brocas no trabalho. Laughing 

principal 220, ar 150, lenta 65.

o meu de lenta está com 52 será que e por isso que não consigo regular lenta???estava pensando em abrir pra 70 será que e muito.??

e vamo que vamo galera Very Happy bounce deu até um ânimo hehehehehe!!!! cheers 

rmoreira
Opaleiro
Opaleiro

Masculino Número de Mensagens : 128
Idade : 40
Localização : Belo Horizonte
Modelo do carro : Caravan Diplomata SE 1990
Cilindros : 6 cilindros
Data de inscrição : 22/10/2009

Re: AJUDA! W40 acelero ela apaga.

Mensagem por rmoreira em Ter 21 Jan - 8:37:34

Abre para 70 não que vai dar excesso... Abre aos poucos. Para vc ter ideia, o meu de lenta é 60mm, com 65 ela ja afoga e fica dando soco quando ando por exemplo com a mesma rotação... O principal meu está com 180 e de ar 200. Mesmo assim se vc cravar o pé de uma vezada só ela dá uma embolada e depois dispara....isso com o carro parado. Minha sugestão é vc ir abrindo aos poucos e ir testando.... Prepara para comprar umas duzias de gicles até vc acertar o correto!!! :-)

RN_Willemann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2517
Idade : 26
Localização : Balneário Camboriú - SC
Modelo do carro : Diplomata 4.1
Cilindros : 6
Data de inscrição : 09/07/2009

Re: AJUDA! W40 acelero ela apaga.

Mensagem por RN_Willemann em Ter 21 Jan - 9:59:23

lenta coloque 60 pra começar, com 52 o carro jamais terá lenta..... muito menos progresão e "pegada"

principal 200 tah bom pra começar, abaixa o ar um pouco e teste.

musquito
Opaleiro
Opaleiro

Masculino Número de Mensagens : 123
Localização : RJ/Campogrande
Data de inscrição : 01/05/2013

Re: AJUDA! W40 acelero ela apaga.

Mensagem por musquito em Qui 23 Jan - 20:01:08

coloquei hoje o gicle de lenta com 60 e finalmente consegui regular a lenta do carro e agora tem aceleração Very Happy  mas se atochar o pé com vontade ele da uma apagada tenho que tirar o pé pra não apagar. mas se subir giro ela ganha rotação. algum palpite????

ta assim

gicle principal 200, ar 150, lenta 60, difusor 28

alguma dica ???para acabar o buraco???
mas acho que já dá pra abastecer a máquina rs.... só alegriaaaa Twisted Evil geek 

RN_Willemann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2517
Idade : 26
Localização : Balneário Camboriú - SC
Modelo do carro : Diplomata 4.1
Cilindros : 6
Data de inscrição : 09/07/2009

Re: AJUDA! W40 acelero ela apaga.

Mensagem por RN_Willemann em Qui 23 Jan - 20:11:10

como está a rápida ? se tiver original, aumente os esguichos para 80 e teste, tem que mecher na porca da haste tbm pra achar o melhor ponto de injeção.

como ficou os parafusos de mistura e by-pass ?

Conteúdo patrocinado

Re: AJUDA! W40 acelero ela apaga.

Mensagem por Conteúdo patrocinado Hoje à(s) 3:40:30


    Data/hora atual: Qua 7 Dez - 3:40:29