Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Problemas com o comando de valvula
Hoje à(s) 10:35:03 por Pedrão B.

» Instalação das Travas Elétricas no Opala 4 portas
Hoje à(s) 9:48:56 por Bruno Catrambi

» Repintando um Opala.
Hoje à(s) 9:45:00 por Black

» Comodoro SL/E 89 4.1/S
Hoje à(s) 9:20:21 por Glaucio Missioneiro

» Opala Diplomata 1.991 Automático
Hoje à(s) 9:19:56 por opala4cc

» comando omega 6mil rpm
Hoje à(s) 8:05:56 por leonardo opaleiro

» Opala Drift ?
Hoje à(s) 7:34:31 por Shadow90

» restauracao
Hoje à(s) 7:09:15 por Marcelo SS

» [Duvida] Suporte "bojo" farol Opala 73
Hoje à(s) 6:32:28 por oXLS

Quem está conectado

70 usuários online :: 7 usuários cadastrados, Nenhum Invisível e 63 Visitantes :: 2 Motores de busca

Caravan88, dalalbarafa, diplomata1985, FF Rodrigues, Guilherme Leão, Igor Frota, LucasPiologo


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7868)
 
100 (7771)
 

SOCORRO!!! AJUDA COM MEU OPALA...

Compartilhe

MSN_KK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 593
Localização : Minas Gerais
Data de inscrição : 17/09/2013

SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por MSN_KK em Qua 22 Jan - 7:55:35

BOM DIA PESSOAL...

NEGÓCIO É O SEGUINTE, 24 ANOS DE OPALA E NUNCA PASSEI PELO QUE EU ESTOU PASSANDO.

MEU OPALA É 6CC, ORIGINAL A ÁLCOOL, E O QUE EU SEMPRE FIZ NESSES MODELOS, JÁ TIVE UNS 6 MODELOS IGUAIS AO MEU, É SEMPRE A MESMA COISA.

COMPREI UM H34 NOVO E ORIGINAL, SOLEX, BROSOL, NA BRASIL CARBURADORES EM SANTO ANDRÉ, DEIXO O PRIMEIRO ESTÁGIO COM 130 E O SEGUNDO COM 160, DEPOIS PASSO UMA BROQUINHA DE 1.6mm NO GICLE DO PRIMEIRO ESTÁGIO DO AR, O QUE VAI EM CIMA DO CARBURADOR, PASSO O CARRO NA GASOLINA, FAÇO VÁRIOS FUROS EMBAIXO DA TAMPA DO FILTRO DE AR (PARA ENTRADA DE MAIS AR NO MOTOR) DEIXO O PONTO UM POUQUINHO ADIANTADO E JÁ ERA, ELE FICA GOSTOSO DE ANDAR MARCHA LENTA EM TORNO DE 800RPM, FAZ UNS 10-11 PISTA E 7-8 NA CIDADE, LÓGICO ANDANDO COM A PATROA DO LADO, SOZINHO CAI A MÉDIA PELA METADE....

DESDE 1995 QUE EU USO ESSA RECEITA E MEUS CARROS SEMPRE FICARAM RELOGINHOS...

MAS AGORA FAZ UNS 6 MESES QUE EU COMPREI UM NOVO OPALA, DEPOIS DE UNS 8 ANOS SEM, E FIZ O QUE EU SEMPRE FAZIA, E FICOU BELEZA.... ANDO MUITO POUCO POR AQUI, EU GOSTO DE PEGAR ESTRADA COM ELE. E NA MINHA ÚLTIMA VIAGEM ATÉ RIO CLARO, PAREI NO POSTO PRA ENCHER O TANKE, ESTAVA TUDO BELEZA, QUANDO EU SAÍ, ACELEREI FORTE, PÉ EMBAIXO, DUAS BORBOLETAS ABERTAS, QDO CHEGOU POR VOLTA DE 2800RPM, PARECIA QUE TINHA DESLIGADO O CARRO, ENGOLIU FORTÃO, PARECIA QUE TINHA MORRIDO POR MUITO EXCESSO DE GASOLINA, ASSUSTEI, LOGO DEPOIS, TENTEI ACELERAR DE NOVO E ELE FALHOU MUITO, DEPOIS DISSO TUDO VOLTA AO NORMAL, PAREI ELE COLOQUEI EM PONTO MORTO, PARECE UM RELÓGIO, SÓ QUE A IMPRESSÃO AGORA É QUE ERA POR FALTA, POR QUE ELE ESTOURAVA MUITO, ISSO FAZ UNS TRÊS MESES, EU PERCEBÍ QUE ISSO SÓ ACONTECE COM O CARRO MUITO QUENTE, OU UM POUCO ANTES DE LIGAR A VENTOÍNHA OU QDO A VENTOÍNHA ESTÁ LIGADA, NA ESTRADA NÃO FAZ, MAS SE EU SAIR DA ESTRADA ENTRAR NA CIDADE ANDAR COM ELE DEVAGAR, PARAR EM SEMÁFOROS A TEMPERATURA SUBIR E ENFIAR O PÉ, ELE FALHA MUITO, OBSERVANDO QUE ELE SÓ FALHA SE EU ABRIR AS DUAS BORBOLETAS, USANDO SÓ O PRIMEIRO ESTÁGIO NÃO ACONTECE NADA, E NESSES TRÊS MESES EU JÁ REVISEI TODA A LINHA DE COMBUSTÍVEL, RESPIRO DO TANQUE, JÁ TROQUEI BOMBA DE GASOLINA, FILTRO DE COMBUSTÍVEL, COLOQUEI CABOS DE VELAS NOVOS DE COBRE, BOBINA ORIGINAL NOVA, TROQUEI A BOBININHA QUE VAI DENTRO DO DISTRIBUIDOR, EU TINHA COLOCADO UM 3 STEP NELE, TIREI TAMBÉM, AUMENTEI O GICLE DO SEGUNDO ESTÁGIO, DESLIGUEI O CONTA GIROS DO PAINEL, POIS EU JÁ VÍ UM OPALA FALHAR PORQUE O CONTA GIROS ESTAVA EM CURTO, E MESMO ASSIM NÃO RESOLVEU NADA....

ESSA FALHAÇÃO NÃO TEM PADRÃO, TEM HORA QUE PARECE EXCESSO O CARRO APAGA TOTALMENTE, SOME ACELERADOR E O RONCO, E TEM HORA QUE ELE PARA DE SUBIR O GIRO E FICA ESTOURANDO COMO SE FOSSE FALTA.... E SEMPRE, EU DIGO SEMPRE COM O PÉ EMBAIXO, NUNCA ANDANDO DE BOA.

SE ELE ESTIVER FRIO EU POSSO ACELERAR O QUANTO QUE EU QUISER, NÃO ACONTECE NADA, POSSO ACELERAR ATÉ CAIR CARDÃ, CAMBIO E DIFERENCIAL NO CHÃO, NÃO DA UMA FALHADINHA SEQUER, AGORA ESQUENTOU FOD** TUDO!!!

EU USAVA O 3 STEP PARA LIMITAR O MEU CARRO A 450O RPM, VISTO QUE O COMANDO DO 4100 NÃO SERVE PRA MAIS NADA DEPOIS DO 4300, E ACIMA DE 4500 CORRE O RISCO DE CUSPIR POLIA....

EU NÃO USO DESBORBULHADOR, UM GRANDE AMIGO MEU TINHA UMA PUMA AMV 91, ELA FAZIA O MESMO SERVIÇO E ELE TINHA DESBORBULHADOR, ELE TIROU O DESBORBULHADOR E NÃO MUDOU NADA, SÓ RESOLVEU QDO ELE TIROU O COLETOR DE ADMISSÃO, SERROU ELE NO MEIO E TIROU AS DIVISÕES, DAÍ SIM PAROU A FALHAÇÃO, PERDEU UM POUCO DE TORQUE MAS O GIROU SUBIA MAIS RÁPIDO....

SERÁ QUE EU DEVO TIRAR O COLETOR SERRAR ELE NO MEIO, ISSO LEVA UM MEIO DIA DE SERVIÇO, SÓ PRA SERRAR, DEPOIS LEVAR EM ALGUMA OFICINA QUE SOLDA ALUMÍNIO PRA DEPOIS COLOCAR DE VOLTA....POUTA PREGUIÇA.

POR FAVOR GENTE NÃO SE ACANHE NÃO, QUALQUER OPINIÃO É BEM VINDA.... PRECISO DE VCS, SE ALGUÉM JÁ PASSOU POR ISSO E RESOLVEU ME AJUDA POR FAVOR....

ABRAÇO...

NETO

Pedrão B.
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3844
Localização : Rio Claro-SP
Modelo do carro : Coupé Especial 74
Sedan Diplomata 85
Dart 79
Cilindros : 4, 6 e 8!
Data de inscrição : 15/09/2011

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por Pedrão B. em Qua 22 Jan - 8:09:30

Netão, o coletor é aquecido?
[]'s


_________________
"In Torque We Trust!"

MSN_KK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 593
Localização : Minas Gerais
Data de inscrição : 17/09/2013

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por MSN_KK em Qua 22 Jan - 8:15:38

ELE TEM O AQUECIMENTO MAS EU NÃO USO PORQUE O CARRO ANDA NA GASOLINA, AQUECIMENTO SÓ SE USA NO ÁLCOOL...

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 7868
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por Rubão6cc em Qua 22 Jan - 8:23:53

Netaum_kaka escreveu:BOM DIA PESSOAL...


ESSA FALHAÇÃO NÃO TEM PADRÃO, TEM HORA QUE PARECE EXCESSO O CARRO APAGA TOTALMENTE, SOME ACELERADOR E O RONCO, E TEM HORA QUE ELE PARA DE SUBIR O GIRO E FICA ESTOURANDO COMO SE FOSSE FALTA.... E SEMPRE, EU DIGO SEMPRE COM O PÉ EMBAIXO, NUNCA ANDANDO DE BOA.


Já experimentou subir alguma ladeira? Pisando mesmo? O meu faz tempo tava com esse problema, era ponto errado. Andando devagar era normal mas toda vez que pisava fundo, especialmente em subidas ele engasgava exatamente como vc descreveu, some o ronco..


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4993
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por adpachec em Qua 22 Jan - 8:49:41

Netaun, seu carro parece estar com falta, sei que você escreveu que esta receita de carburador você já faz a tempos, mas cada carro é um carro.
Se falha quando quente é problema da evaporação (emulsificação) do combustível.
Uma receita para descobrir é colocar "Silver Tape" (fita prata adesiva) nos giclês de ar e fazer com uma agulha um furo menor que o que esta lá, isto vai "reduzir" a giclagem de ar e enriquecer a mistura.
Isto é apenas um teste para descobrir o defeito.
Um carro a álcool que anda na gasolina, onde o coletor do álcool geralmente é "áspero" para melhorar a mistura, pode ficar pior com um giclagem baixa (mistura pobre) e na gasolina, muito combustível fica "preso" nas paredes do coletor.
Sei que esta sua receita é antiga, mas cada carro é um carro, igual quem tem mais de 01 filho, cada um tem sua personalidade.

 OKK 

Mas existe também o problema de Bobina (ela aquece demais?), cabos (bom medir com multímetro), velas, ar falso, distribuidor e rotor.
Recentemente tive um problema de falhas devido a tampa do distribuidor estar com folga na base, mesmo presa ela oscilava ao mexer com a mão e alterava o ponto.

Avanço a vácuo distribuidor furado (ou a mangueira dele), ou ruim.

Boia Baixa...dá falta em alta.

Os dados do Carburador:

http://campeaoautopecas.blogspot.com.br/2011/04/giglagem-carburador-solex-duplo-34-seie.html

Boa Sorte.
 OKK

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4993
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por adpachec em Sex 24 Jan - 14:31:09

Arrumou?

MSN_KK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 593
Localização : Minas Gerais
Data de inscrição : 17/09/2013

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por MSN_KK em Sex 24 Jan - 15:04:04

Rubão6cc escreveu:
Netaum_kaka escreveu:BOM DIA PESSOAL...


ESSA FALHAÇÃO NÃO TEM PADRÃO, TEM HORA QUE PARECE EXCESSO O CARRO APAGA TOTALMENTE, SOME ACELERADOR E O RONCO, E TEM HORA QUE ELE PARA DE SUBIR O GIRO E FICA ESTOURANDO COMO SE FOSSE FALTA.... E SEMPRE, EU DIGO SEMPRE COM O PÉ EMBAIXO, NUNCA ANDANDO DE BOA.


Já experimentou subir alguma ladeira? Pisando mesmo? O meu faz tempo tava com esse problema, era ponto errado. Andando devagar era normal mas toda vez que pisava fundo, especialmente em subidas ele engasgava exatamente como vc descreveu, some o ronco..

Então, é o que eu disse, só falha depois que esquenta, na subida, na reta, na descida, posso acelerar qto eu quiser que não tem problema, agora se a temperatura estiver perto do meio, já era, falha subindo, na reta e descendo..... como pode?

MSN_KK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 593
Localização : Minas Gerais
Data de inscrição : 17/09/2013

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por MSN_KK em Sex 24 Jan - 15:21:06

adpachec escreveu:Netaun, seu carro parece estar com falta, sei que você escreveu que esta receita de carburador você já faz a tempos, mas cada carro é um carro.
Se falha quando quente é problema da evaporação (emulsificação) do combustível.
Uma receita para descobrir é colocar "Silver Tape" (fita prata adesiva) nos giclês de ar e fazer com uma agulha um furo menor que o que esta lá, isto vai "reduzir" a giclagem de ar e enriquecer a mistura.
Isto é apenas um teste para descobrir o defeito.
Um carro a álcool que anda na gasolina, onde o coletor do álcool geralmente é "áspero" para melhorar a mistura, pode ficar pior com um giclagem baixa (mistura pobre) e na gasolina, muito combustível fica "preso" nas paredes do coletor.
Sei que esta sua receita é antiga, mas cada carro é um carro, igual quem tem mais de 01 filho, cada um tem sua personalidade.

 OKK 

Mas existe também o problema de Bobina (ela aquece demais?), cabos (bom medir com multímetro), velas, ar falso, distribuidor e rotor.
Recentemente tive um problema de falhas devido a tampa do distribuidor estar com folga na base, mesmo presa ela oscilava ao mexer com a mão e alterava o ponto.

Avanço a vácuo distribuidor furado (ou a mangueira dele), ou ruim.

Boia Baixa...dá falta em alta.

Os dados do Carburador:

http://campeaoautopecas.blogspot.com.br/2011/04/giglagem-carburador-solex-duplo-34-seie.html

Boa Sorte.
 OKK

Olá adpachec... me desculpe pela demora pra responder, dois dias na estrada, hj que eu estou mais tranquilo....

Veja bem, como eu descrevi anteriormente, o problema só aparece qdo quente, bobina, eu troquei segunda feira passada, cabos semana retrasada, bomba de gasolina novinha, troquei a bobininha dentro do distribuidor, o distribuidor tá em ordem, sem folga nem nada, tampa está ok, agora o coletor, eu vou serrar ele na meio polir ele por dentro, soldar de novo, e testar, como aqui no sul de minas não tem ninguém que mexe com solda de alumínio, quando eu for pra limeira eu levo o coletor pra soldar...

quanto a regulagem de carburador, se fosse falta ou excesso, ele faria esse serviço estando frio morno ou quente, o problema só aparece qdo esquenta...

Vou pedir para meu primo, ele vai vir pra cá quinta feira que vem, ele tem 6 opalas, quem sabe ele não traz o distribuidor completo de algum dos carros dele para eu poder testar no meu aqui... já é mais uma dúvida....

Tô ficando louco com isso, o painel do meu carro é novinho, mas estava com os ponteiros ficando esbranquiçados mandei para um cara que restaura painel em são paulo, ele me ligou ontem e me disse que o acrílico do painel chegou trincado e que as laminazinhas coloridas do farol alto, óleo freio chegaram todas soltas.... pensa num homem brabo.... tá fod***.....

Então é isso, vou ver se consigo um distribuidor bom pra testar meu carro, e depois serrar o coletor no meio pra tirar as divisões e polir ele.... até agora sem respostas....

Assim que eu tiver eu posto aqui....
Obrigado

Imagina minha agonia....

Andre_SP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 279
Localização : São Paulo
Modelo do carro : Opala Comodoro Cupe 1988 Alcool.
Cilindros : 4cc
Data de inscrição : 28/09/2012

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por Andre_SP em Sex 24 Jan - 16:05:54

Pode ser a valvula termostática (a Alcool rodando na Gasolina)?

MSN_KK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 593
Localização : Minas Gerais
Data de inscrição : 17/09/2013

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por MSN_KK em Sex 24 Jan - 16:16:30

Andre_SP escreveu:Pode ser a valvula termostática (a Alcool rodando na Gasolina)?

É a primeira coisa que eu faço quando eu passo o carro na gasolina, trocar válvula termostática do alcool pra gasolina e troco o cebolão que vai no radiador pra gasolina tbém...

marcosa antonio
Opaleiro
Opaleiro

Masculino Número de Mensagens : 32
Idade : 34
Localização : aparecida de goiania goias
Modelo do carro : opala 1977
Cilindros : 4cc ss
Data de inscrição : 17/01/2014

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por marcosa antonio em Sex 24 Jan - 16:48:06

pelo o que vc falou ai o seu distribuidor è de platinado vc jà conferiu o platinado pra ver se nâo fica colando,meu pai tem um tambèm o carro pra andar perto fica de boa ,ele foi fazer uma viagem nele uns 130km +- chegava nos 80km percorridos ficava igual o seu falhando dando uns pipocos,quando tava quente dai ele esperava uns 20minutos e continuava e ficava de boa ate ficar quente de novo dai ele levou o carro no mecanico na volta ele olhou o platinado tava quase que colado bem fechado ai ele regulou a distancia certa e melhorou mas se esquentasse voltava tudo de novo dai ele ficou bem nervoso com isso e colocou uma igniçâo eletronica foi là no mesmo lugar que ele tinha ido e pronto ficou zero bala foi e voltou sem problema nenhum dê uma olhada no seu pra ver se nâo è isso tbm,caso vc nâo tenha arrumado ainda cada carro e um caso beleza

MSN_KK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 593
Localização : Minas Gerais
Data de inscrição : 17/09/2013

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por MSN_KK em Sex 24 Jan - 17:12:44

marcosa antonio escreveu:pelo o que vc falou ai o seu distribuidor è de platinado vc jà conferiu o platinado pra ver se nâo fica colando,meu pai tem um tambèm o carro pra andar perto fica de boa ,ele foi fazer uma viagem nele uns 130km +- chegava nos 80km percorridos ficava igual o seu falhando dando uns pipocos,quando tava quente dai ele esperava uns 20minutos e continuava e ficava de boa ate ficar quente de novo dai ele levou o carro no mecanico na volta ele olhou o platinado tava quase que colado bem fechado ai ele regulou a distancia certa e melhorou mas se esquentasse voltava tudo de novo dai ele ficou bem nervoso com isso e colocou uma igniçâo eletronica foi là no mesmo lugar que ele tinha ido  e pronto ficou zero bala foi e voltou sem problema nenhum dê uma olhada no seu pra ver se nâo è isso tbm,caso vc nâo tenha arrumado ainda cada carro e um caso beleza

Olá Marco Antonio....

Valeu pela dica, mas meu carro é ignição eletrônica...
Tô ficando sem saída viu...

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4993
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por adpachec em Sex 24 Jan - 17:34:49

Netaum:

Eu acho que ainda tem a ver com ignição e mistura, porque quando aquece o volume de ar que entra é menor.
E as velas...que grau estão.
Qual a bobina?

MSN_KK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 593
Localização : Minas Gerais
Data de inscrição : 17/09/2013

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por MSN_KK em Sex 24 Jan - 17:46:21

adpachec

As velas eu não mexi são as mesmas, e a bobina eu comprei a bobina original do opala 6cc, bosch...paguei 128 reais.

O carro estava perfeito, foi de uma hora pra outra que isso começou a acontecer...


adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4993
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por adpachec em Sex 24 Jan - 17:54:10

Netaum:
A bobina é a bosch vermelha?
Eu tenho o catalogo da bosch...ela aquece e perde tensão.
Ela tem um resistor antes, marca 12 Volts mas ela trabalha com 7,5 a 9,5 Volts, digo por experiência própria, já fiquei amarrado no semáforo com motor AP, frio anda que é uma beleza, esquentava...  

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4993
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por adpachec em Sex 24 Jan - 18:03:00

O catálogo:

http://www.bosch.com.br/br/autopecas/arquivosCatalogo/catalogo_bobinas%20_de_ignicao_2011_2012.pdf

Este é mais completo....

http://www.bosch.com.br/br/autopecas/arquivosCatalogo/Cat_Ignicao_Sistema_Convencional_2012.pdf


Última edição por adpachec em Sex 24 Jan - 18:15:26, editado 1 vez(es)

Diegoj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2316
Localização : SC
Modelo do carro : Comodoro 92
Cilindros : 6
Data de inscrição : 27/02/2012

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por Diegoj em Sex 24 Jan - 18:10:21

Não precisa cortar o coletor pra polir, prende a ponta de uma mangueira de borracha numa furadeira ou micro retifica e na outra ponta prende uma lixa e enfia tudo dentro do coletor. Existe uns cabos flexiveis especificos pra isso, mas uma mangueira também serve, não deixa de ser gambiarra, mas serve.

MSN_KK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 593
Localização : Minas Gerais
Data de inscrição : 17/09/2013

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por MSN_KK em Sex 24 Jan - 18:12:37

Diegoj escreveu:Não precisa cortar o coletor pra polir, prende a ponta de uma mangueira de borracha numa furadeira ou micro retifica e na outra ponta prende uma lixa e enfia tudo dentro do coletor. Existe uns cabos flexiveis especificos pra isso, mas uma mangueira também serve, não deixa de ser gambiarra, mas serve.

Olá diego, na verdade, não é só polir, eu quero tirar as duas divisões que tem dentro também...

Por isso serrar no meio....

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4993
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por adpachec em Ter 11 Fev - 18:36:06

Arrumou?
  

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 7868
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por Rubão6cc em Ter 11 Fev - 18:39:43

Arrumou?

Question )


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

opaleiro ss
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1205
Localização : Avaré
Modelo do carro : Opala ss4 76
Diplomata SE 88
Opala especial 76
Caravan Comodoro SL/E 88
Caravan 75
Cilindros : 24
Data de inscrição : 27/03/2011

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por opaleiro ss em Ter 11 Fev - 18:55:33

Amigo, já verificou o difusor do carburador? Acredito que deve aumentar a entrada do ar, visto que o original é 24 e 27 para os estágios.......aí tem que ir trocando por tentativa e erro.

MSN_KK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 593
Localização : Minas Gerais
Data de inscrição : 17/09/2013

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por MSN_KK em Ter 11 Fev - 19:01:08

Negativo pessoal, o ponteiro do marcador de combustível caiu, e como eu vou montar um 250s nele, eu mandei o painel para são paulo faz 15 dias, infelizmente o carreio conseguiu quebrar o acrílico dele, dai o cara da "restaura painel" mandou trocar o acrílico ele tem uma empresa que começou a fazer acrílico de opala para ele semana passada, de tanto eu falar na cabeça dele, então semana que vem vou buscar o painel do opalão lá em sampa, ele vai trocar o acrílico, lixar o painel inteiro, pra apagar todos os numeros, depois pintar de preto fosco (cor original), meu painel é 180km e 6000 giros, ele vai deixar com 220km e 7000rpm (originais dos 250s), recalibrar o ponteiro da gasolina, da temperatura, o velocímetro e o conta giro, colocar cilicone dentro dos relógios para oscilar o mínimo possível... por isso que eu ainda não andei de novo nele....

Depois que eu for buscar o painel eu vou fazer um tutorial pra desmontar e montar o painel do opala 85... Se alguém gostar do serviço do cara eu passo o contato...

Só fiquei meio chateado com ele por que ele não queria fazer o serviço, passei fotos pra ele dos painéis do 250s, ele vai fazer de todos os anos para quem se interessar, mas ele não queria por que ele disse que as últimas experiencias que ele teve com opaleiros foram traumatizantes, rsrsrsrs, disse que o povo não gosta de tirar dinheiro do bolso pra fazer a coisa bem feita, em certo ponto eu até entendo ele, eu tenho comércio e é duro trabalhar com cliente desvalorizando seu serviço, mas enfim, o painelzão do opalão fica pronto semana que vem, não vejo a hora de ir buscar, e o coletor de admissão fica pronto esta semana, mandei para um amigo do meu sogra que tem ferramentaria, não tenho mais saco igual eu tinha com 18 aninhos, 21 anos atrás, de ficar serrando coletor no meio o dia todo...rsrsrss...

Por esses motivos ainda não pude testar o negão de novo....

Estou fazendo isso no painel, pois acredito que seja muito difícil achar um verdadeiro 250s a venda, e se achar não tenho coragem de pagar o que está sendo pedido hj por eles.... não que não vale, se eu tivesse um 250s original hj, eu não venderia por nada...

E amigos, agradeço de coração pela preocupação de vcs, mandei mensagem pra um membro do fórum, que sempre leio os tópicos dele, as opiniões dele e sempre achei que ele entende muito de opala, e infelizmente ele nem me respondeu... fazer o q né? o importante é que pelo menos vcs dois Rubão e adpachec tão aí cheio de boas intenções.... fiquem tranquilos que assim que eu tiver uma resposta eu passo pra vcs...

Abraço amigos....

MSN_KK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 593
Localização : Minas Gerais
Data de inscrição : 17/09/2013

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por MSN_KK em Ter 11 Fev - 19:05:43

opaleiro ss escreveu:Amigo, já verificou o difusor do carburador? Acredito que deve aumentar a entrada do ar, visto que o original é 24 e 27 para os estágios.......aí tem que ir trocando por tentativa e erro.

Olá opaleiro ss, a carburação é um h34 zerinho, original, da solex, a receita que eu tenho é com os venturis originais do h34 a alcool do 6cc, se fosse isso ele falharia o tempo todo, não só depois que esquenta.... o que eu ainda vou fazer é lixar os venturis, deixar sem os números e bem lizinho, isso ajuda, um pouquinho mas ajuda...

Valeu....

Andre_SP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 279
Localização : São Paulo
Modelo do carro : Opala Comodoro Cupe 1988 Alcool.
Cilindros : 4cc
Data de inscrição : 28/09/2012

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por Andre_SP em Qua 12 Fev - 16:32:53

Tenho um 4cc alcool com H34, quando abria o segudo estágio começava a falhar e era o avanço a vacuo, ele estava avançando rápido e antes do tempo, troquei e resolveu o problema, descobrir da seguinte maneira, deixei o motor acelerado e fui atrasando o ponto até a melhor rotação em alta, quando deixava em marcha lenta o ponto ficava muito atrasado, troquei o avanço e resolvel.


Andre_SP

MSN_KK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 593
Localização : Minas Gerais
Data de inscrição : 17/09/2013

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por MSN_KK em Qua 12 Fev - 18:28:42

Andre_SP escreveu:Tenho um 4cc alcool com H34, quando abria o segudo estágio começava a falhar e era o avanço a vacuo, ele estava avançando rápido e antes do tempo, troquei e resolveu o problema, descobrir da seguinte maneira, deixei o motor acelerado e fui atrasando o ponto até a melhor rotação em alta, quando deixava em marcha lenta o ponto ficava muito atrasado, troquei o avanço e resolvel.


Andre_SP

HUMMMM ANDRÉ..... interessante.... isso ainda eu não fiz..... assim que tudo estiver montado eu vou fazer isso.... até agora não tinha pensado nisso......

Veleu amigo...

P.S. ontem o cara do painel disse que quarta feira que vem ele vai estar prontinho, posso ir busacar.... novidades pro ceis....

Abraço.....

MSN_KK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 593
Localização : Minas Gerais
Data de inscrição : 17/09/2013

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por MSN_KK em Sex 28 Mar - 14:31:41

Pessoal, agradeço de coração por aqueles que deram as opiniões, idéias, passaram experiências que já tiveram, agradeço de coração...

O negócio é o seguinte: como todos sabem meu carro qdo esquentava ficava uma falhação só, então tentei lembrar de tudo que eu já tinha passado parecido, tentei seguir as dicas que vcs deram, e ontem sem querer eu acho que resolví o problema....

Por exemplo eu fui de monte verde - mg até atibaia - sp semana passada com o opala, na estrada, a temperatura se mantem em torno dos 90 graus, posso acelerar na subida, na descida, parado no acostamento, de lado, de ré, que nada acontece, o carro acelera lizinho, lizinho, só que eu entro na cidade ou num posto para abastecer a temperatura vai perto dos 100 graus, o que é quente demais para um motor a alcool que anda na gasolina, com cebolão da gasolina, termostática da gasolina, tudo certo e com uma receita que eu uso há uns 15 anos e nunca tive este tipo de problema, me sugeriram até a tirar a válvula termostática, mas eu nunca fiz isso pois eu acho que na estrada num dia frio e chuvoso ela ajuda muito, tanto no desempenho qto no consumo, enfim, chegando de atibaia com a patroa, estacionei meu opala na garagem e nesse instante a ventuínha ligou, como sempre pertinho dos 100 graus, minha esposa fechou a porta do lado dela a ventoínha parou na hora, poxa, isso cheirou mal contato, abri o capô do opala e mechi naquele fusível que vai ao lado do relê da ventuinha, bem no cartinho do cofre do motor perto do motorista, quando eu mechi estava bem escuro, a vetoinha voltou a funcionar e deu faísca, ou seja mal contato, no dia seguinte eu peguei aqueles plugs que o pessoal usa para colocar fusível grande em módulos de som, isolei o plugue original, cortei os fios e emendei os fios e coloquei um fusível de 20, daqueles de som, grandões, gente dei partida no opala, normalmente ele levava uns 15 minutos para ligar a ventoínha, pois aqui em monte verde faz muito frio, chega fazer temperatura negativa, enfim, em menos de dez minutos a ventoinha ligou, qdo olhei no painel, normalmente ele ligava perto ou em cima do 100 graus, ela ligou estava uns 93 graus, e mudou até o barulho da ventoínha, saí dar uma volta com ele, adivinhem sumiu a falhação, porque a temperatura agora não passa disso....

Pretendo agora levar o carro para um eletricista e pedir pra ele, trocar toda a fiação da ventoinha, de cabo a rabo, pra ver se a temperatura ainda cai mais uns 3 graus e trabalha em cima do 90....

Ta aí, mais uma nova lição aprendida por um velho opaleiro...... eu não disse opaleiro velho, eu disse velho opaleiro.....rsrsrsrs

Obrigado a todos que participaram da minha aflição e me deram uma força...
Valeu gente....

marcosa antonio
Opaleiro
Opaleiro

Masculino Número de Mensagens : 32
Idade : 34
Localização : aparecida de goiania goias
Modelo do carro : opala 1977
Cilindros : 4cc ss
Data de inscrição : 17/01/2014

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por marcosa antonio em Sex 28 Mar - 14:41:12

Netaum_kaka escreveu:Pessoal, agradeço de coração por aqueles que deram as opiniões, idéias, passaram experiências que já tiveram, agradeço de coração...

O negócio é o seguinte: como todos sabem meu carro qdo esquentava ficava uma falhação só, então tentei lembrar de tudo que eu já tinha passado parecido, tentei seguir as dicas que vcs deram, e ontem sem querer eu acho que resolví o problema....

Por exemplo eu fui de monte verde - mg até atibaia - sp semana passada com o opala, na estrada, a temperatura se mantem em torno dos 90 graus, posso acelerar na subida, na descida, parado no acostamento, de lado, de ré, que nada acontece, o carro acelera lizinho, lizinho, só que eu entro na cidade ou num posto para abastecer a temperatura vai perto dos 100 graus, o que é quente demais para um motor a alcool que anda na gasolina, com cebolão da gasolina, termostática da gasolina, tudo certo e com uma receita que eu uso há uns 15 anos e nunca tive este tipo de problema, me sugeriram até a tirar a válvula termostática, mas eu nunca fiz isso pois eu acho que na estrada num dia frio e chuvoso ela ajuda muito, tanto no desempenho qto no consumo, enfim, chegando de atibaia com a patroa, estacionei meu opala na garagem e nesse instante a ventuínha ligou, como sempre pertinho dos 100 graus, minha esposa fechou a porta do lado dela a ventoínha parou na hora, poxa, isso cheirou mal contato, abri o capô do opala e mechi naquele fusível que vai ao lado do  relê da ventuinha, bem no cartinho do cofre do motor perto do motorista, quando eu mechi estava bem escuro, a vetoinha voltou a funcionar e deu faísca, ou seja mal contato, no dia seguinte eu peguei aqueles plugs que o pessoal usa para colocar fusível grande em módulos de som, isolei o plugue original, cortei os fios e emendei os fios e coloquei um fusível de 20, daqueles de som, grandões, gente dei partida no opala, normalmente ele levava uns 15 minutos para ligar a ventoínha, pois aqui em monte verde faz muito frio, chega fazer temperatura negativa, enfim, em menos de dez minutos a ventoinha ligou, qdo olhei no painel, normalmente ele ligava perto ou em cima do 100 graus, ela ligou estava uns 93 graus, e mudou até o barulho da ventoínha, saí dar uma volta com ele, adivinhem sumiu a falhação, porque a temperatura agora não passa disso....

Pretendo agora levar o carro para um eletricista e pedir pra ele, trocar toda a fiação da ventoinha, de cabo a rabo, pra ver se a temperatura ainda cai mais uns 3 graus e trabalha em cima do 90....

Ta aí, mais uma nova lição aprendida por um velho opaleiro...... eu não disse opaleiro velho, eu disse velho opaleiro.....rsrsrsrs

Obrigado a todos que participaram da minha aflição e me deram uma força...
Valeu gente....
ate que enfim hein netaum lembra que te falei pra vc dar uma olhada na eletrica geralmente a gente so pensa no motor carbura e tal e esqueçe da bendita eletrica,isso ai a sua pendenga pode dai agora ajudar mas um monte de opaleiro por ai  cheers 

MSN_KK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 593
Localização : Minas Gerais
Data de inscrição : 17/09/2013

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por MSN_KK em Sex 28 Mar - 14:45:42

marcosa antonio escreveu:
Netaum_kaka escreveu:Pessoal, agradeço de coração por aqueles que deram as opiniões, idéias, passaram experiências que já tiveram, agradeço de coração...

O negócio é o seguinte: como todos sabem meu carro qdo esquentava ficava uma falhação só, então tentei lembrar de tudo que eu já tinha passado parecido, tentei seguir as dicas que vcs deram, e ontem sem querer eu acho que resolví o problema....

Por exemplo eu fui de monte verde - mg até atibaia - sp semana passada com o opala, na estrada, a temperatura se mantem em torno dos 90 graus, posso acelerar na subida, na descida, parado no acostamento, de lado, de ré, que nada acontece, o carro acelera lizinho, lizinho, só que eu entro na cidade ou num posto para abastecer a temperatura vai perto dos 100 graus, o que é quente demais para um motor a alcool que anda na gasolina, com cebolão da gasolina, termostática da gasolina, tudo certo e com uma receita que eu uso há uns 15 anos e nunca tive este tipo de problema, me sugeriram até a tirar a válvula termostática, mas eu nunca fiz isso pois eu acho que na estrada num dia frio e chuvoso ela ajuda muito, tanto no desempenho qto no consumo, enfim, chegando de atibaia com a patroa, estacionei meu opala na garagem e nesse instante a ventuínha ligou, como sempre pertinho dos 100 graus, minha esposa fechou a porta do lado dela a ventoínha parou na hora, poxa, isso cheirou mal contato, abri o capô do opala e mechi naquele fusível que vai ao lado do  relê da ventuinha, bem no cartinho do cofre do motor perto do motorista, quando eu mechi estava bem escuro, a vetoinha voltou a funcionar e deu faísca, ou seja mal contato, no dia seguinte eu peguei aqueles plugs que o pessoal usa para colocar fusível grande em módulos de som, isolei o plugue original, cortei os fios e emendei os fios e coloquei um fusível de 20, daqueles de som, grandões, gente dei partida no opala, normalmente ele levava uns 15 minutos para ligar a ventoínha, pois aqui em monte verde faz muito frio, chega fazer temperatura negativa, enfim, em menos de dez minutos a ventoinha ligou, qdo olhei no painel, normalmente ele ligava perto ou em cima do 100 graus, ela ligou estava uns 93 graus, e mudou até o barulho da ventoínha, saí dar uma volta com ele, adivinhem sumiu a falhação, porque a temperatura agora não passa disso....

Pretendo agora levar o carro para um eletricista e pedir pra ele, trocar toda a fiação da ventoinha, de cabo a rabo, pra ver se a temperatura ainda cai mais uns 3 graus e trabalha em cima do 90....

Ta aí, mais uma nova lição aprendida por um velho opaleiro...... eu não disse opaleiro velho, eu disse velho opaleiro.....rsrsrsrs

Obrigado a todos que participaram da minha aflição e me deram uma força...
Valeu gente....
ate que enfim hein netaum lembra que te falei pra vc dar uma olhada na eletrica geralmente a gente so pensa no motor carbura e tal e esqueçe da bendita eletrica,isso ai a sua pendenga pode dai agora ajudar mas um monte de opaleiro por ai  cheers 

AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAaaaaaaaaaaaaaaaaaaaaaa....................


PARECE QUE EU TIREI UM PIANO DE CIMA DAS MINHAS COSTAS.....

PELAMÃEDOGUARDA!!!!!

Conteúdo patrocinado

Re: SOCORRO!!! AJUDA COM MEU OPALA...

Mensagem por Conteúdo patrocinado Hoje à(s) 10:58:54


    Data/hora atual: Ter 6 Dez - 10:58:54