Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Cilindro falhando
Hoje à(s) 6:03:47 por Almeidaglauber25

» opala personalizado
Hoje à(s) 5:22:04 por JoaoVop75

» ESQUEMA ELÉTRICO DO OPALA --> INTERESSADOS SE MANIFESTEM
Hoje à(s) 1:20:47 por Rubão6cc

» CHEGANDO AGORA
Hoje à(s) 1:17:23 por Rubão6cc

» Saia (Spoiler) inferior dianteira Opala/Caravan
Ontem à(s) 23:57:06 por opala4cc

» Profissonais no DF - Brasília
Ontem à(s) 22:56:51 por Ismael Gonçalves

» Cambio de c20 na caravan
Ontem à(s) 21:54:43 por Marcos Adriano

» Caravan ss 79
Ontem à(s) 20:41:01 por david souza

» 101 Racing Parts - Fechou! - Alternativas
Ontem à(s) 19:48:46 por 101 Racing Parts

Quem está conectado

33 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 30 Visitantes :: 2 Motores de busca

Almeidaglauber25, LeandroAlba, Sergio Rocha


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17462)
 
tabarbosa (16851)
 
BANDIT (13552)
 
Xann (10386)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (8372)
 
100 (7771)
 

Carro ligava normal, agora tá difícil dá partida!

Compartilhe
avatar
willianscmotta
Opaleiro
Opaleiro

Masculino Número de Mensagens : 594
Localização : Vitória-ES
Modelo do carro : GM Caravan 78/78 - Gasolina
Cilindros : 4
Data de inscrição : 14/06/2013

Carro ligava normal, agora tá difícil dá partida!

Mensagem por willianscmotta em Sab 25 Jan - 12:05:54

Pessoal, boa tarde!

Tem apenas duas semanas que comprei o meu tão sonhado Diplomata, pois bem, assim que comprei ele estava dando partida normal (ou quase normal), aparentemente estava um pouquinho fora do ponto, pois tinha que dar umas três pedaladas pra pegar e pronto. De três dias para cá eu estou tendo dificuldades pra ligá-lo, ao invés das pedaladas, tenho que deixar o acelerador levemente pressionado e virar a chave e mesmo assim pega com dificuldades, fica um barulho estranho, parece ser tucho descarregado ou sei lá...e depois que liga a rotação cai lentamente ao ponto do carro morrer, só depois da 5ª ou 6ª tentativa ele liga e fica normal, como se nada tivesse acontecido, a parte de ignição é toda nova. Alguém já passou por situação parecida aí galera? vlw.  Sad 
avatar
BANDIT
Opaleiro
Opaleiro

Masculino Número de Mensagens : 13552
Localização : Paraná
Cilindros : 8+6+6+6+4
Data de inscrição : 22/06/2009

Re: Carro ligava normal, agora tá difícil dá partida!

Mensagem por BANDIT em Sab 25 Jan - 18:04:35

Vish.....

pode ser tanta coisa 

vai na lista:
carburador
ignição (caixinha cabo velas bobina rotor)
filtros

esse é o tipo de coisa.....que vc. tem que mexer em tudo pra encontrar o problema . OKK
avatar
willianscmotta
Opaleiro
Opaleiro

Masculino Número de Mensagens : 594
Localização : Vitória-ES
Modelo do carro : GM Caravan 78/78 - Gasolina
Cilindros : 4
Data de inscrição : 14/06/2013

Re: Carro ligava normal, agora tá difícil dá partida!

Mensagem por willianscmotta em Sab 25 Jan - 19:08:42

BANDIT escreveu:Vish.....

pode ser tanta coisa 

vai na lista:
carburador
ignição (caixinha cabo velas bobina rotor)
filtros

esse é o tipo de coisa.....que vc. tem que mexer em tudo pra encontrar o problema . OKK

Hoje estava andando com o Diplo e quando parei no semáforo pronto, a rotação caiu e o carro morreu, dei umas três partidas e pegou e saí tranquilo.

Depois que cheguei em casa fui instalar o som e colocar a luz da placa pra funcionar, mexi também no ponto, milimetricamente, a rotação aumentou, ajustei a lenta também, pronto, o carro tá um pouco melhor, amanhã pela manhã ligarei ele novamente, porém estará frio, acho que assim terei uma análise melhor se ficou bom mesmo ou não!

Nesse meio tempo em que eu estava mexendo no ponto, fui pegar minha bolsa de ferramentas no porta malas, foi quando notei que saiu bastante água do escapamento, parecia até carro a álcool! E olha que eu só uso gasola aditivada nos meu dois carros (tenho um VW Fox 1.6). Isso é normal, levando em consideração que nossa gasola tem uns 25% de álcool?
avatar
BANDIT
Opaleiro
Opaleiro

Masculino Número de Mensagens : 13552
Localização : Paraná
Cilindros : 8+6+6+6+4
Data de inscrição : 22/06/2009

Re: Carro ligava normal, agora tá difícil dá partida!

Mensagem por BANDIT em Sab 25 Jan - 19:12:35

a água pode ser :

carro parado muito tempo

combustível batizado

junta ou cabeçote foi pro saco !  OKK
avatar
willianscmotta
Opaleiro
Opaleiro

Masculino Número de Mensagens : 594
Localização : Vitória-ES
Modelo do carro : GM Caravan 78/78 - Gasolina
Cilindros : 4
Data de inscrição : 14/06/2013

Re: Carro ligava normal, agora tá difícil dá partida!

Mensagem por willianscmotta em Sab 25 Jan - 19:21:17

BANDIT escreveu:a água pode ser :

carro parado muito tempo

combustível batizado

junta ou cabeçote foi pro saco !  OKK

Tô apostando em combustível batizado! Porque ando com o carro regularmente 2 ou 3 vezes por semana e a parte do cabeçote o cara que me vendeu fez serviços nele, inclusive tenho as notas fiscais e garantias!
avatar
Murilo R
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1148
Idade : 34
Localização : Curitiba - PR / Itararé - SP
Modelo do carro : 1977 - Opala Luxo
Cilindros : 4 CC
Data de inscrição : 16/02/2012

Re: Carro ligava normal, agora tá difícil dá partida!

Mensagem por Murilo R em Sab 25 Jan - 19:56:08

acho que o amigo esta encrencado tem que arrumar um bom mecanico para sair dessa
avatar
tabarbosa
Equipe de Moderação
Equipe de Moderação

Masculino Número de Mensagens : 16851
Idade : 41
Localização : São Carlos - SP
Modelo do carro : opala ss4 1975 vermelho marte e opala especial coupê super verde 1973
Cilindros : 4 cil, ambos
Data de inscrição : 01/05/2008

Re: Carro ligava normal, agora tá difícil dá partida!

Mensagem por tabarbosa em Sab 25 Jan - 19:59:06

esses dias o meu tanbém tava com problema na partida... mandei até email pro pessoals opaleirus caradas daqui do forum...

Conteúdo patrocinado

Re: Carro ligava normal, agora tá difícil dá partida!

Mensagem por Conteúdo patrocinado


    Data/hora atual: Qui 23 Mar - 6:17:32