Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» opala 4cc silver star
Hoje à(s) 13:40 por tcheco 8687

» O QUE VOÇÊ FEZ COM SEU OPALA OU CARAVAN HOJE ?
Hoje à(s) 13:39 por Barbyron

» OPALAPA 2018, eu vou!
Hoje à(s) 13:24 por Paulo Corso

» Gnv
Hoje à(s) 12:38 por BenKenobi

» Reforma Opala 74 + Preparação
Hoje à(s) 12:35 por dugato

» Flange/ Luva do Diferencial DANA 30
Hoje à(s) 11:26 por antiqueira79

» Flange/ Luva do Diferencial DANA 30
Hoje à(s) 11:03 por eduficosh

» Restauracao Opala de Luxo 1974
Hoje à(s) 10:04 por Diplo87

» Pneu 295/50 r15
Hoje à(s) 08:36 por FabioM

Quem está conectado

61 usuários online :: 7 usuários cadastrados, Nenhum Invisível e 54 Visitantes :: 1 Motor de busca

Barbyron, christian, digao01, Müller, rafael.sidnei, tcheco 8687, tissotv8


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez 2010, 20:01

101 Racing Parts - Fechou! - Alternativas

Qua 01 Mar 2017, 09:19 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17470)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10395)
 
Rubão6cc (10191)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8520)
 
100 (7771)
 

problema pra ligar o motor

Compartilhe
avatar
Willian Linhares
Opaleiro
Opaleiro

Masculino Número de Mensagens : 41
Idade : 26
Localização : sp
Modelo do carro : opala especial,1973
diplomata ,1989
coupe std,1979
Cilindros : 4+6+4
Data de inscrição : 07/01/2013

problema pra ligar o motor

Mensagem por Willian Linhares em Sab 08 Fev 2014, 18:54

problema é o seguinte,motor 4 cil,feito intero,porem o motor vira no arranque mais nao pega.tem faisca nos cabos,distribuidor normal,bobina,velas e cabos novos.aparentemente,so o 4º cilindro ta aspirando a gasola.quem puder da uma ajuda ae...
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5889
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: problema pra ligar o motor

Mensagem por adpachec em Sab 08 Fev 2014, 19:03

Ponto.....faísca na vela não significa que ela está sendo no tempo certo.
Adianta o ponto lá no distribuidor,soltando e girando a base no sentido anti horário.
avatar
Willian Linhares
Opaleiro
Opaleiro

Masculino Número de Mensagens : 41
Idade : 26
Localização : sp
Modelo do carro : opala especial,1973
diplomata ,1989
coupe std,1979
Cilindros : 4+6+4
Data de inscrição : 07/01/2013

Re: problema pra ligar o motor

Mensagem por Willian Linhares em Sab 08 Fev 2014, 19:28

adpachec escreveu:Ponto.....faísca na vela não significa que ela está sendo no tempo certo.
Adianta o ponto lá no distribuidor,soltando e girando a base no sentido anti horário.



a gnt ja mexeu no ponto,axo eu q deve se aalguma coisa relacionada a admissao,porque as velas dos 3 primeiros cilindros tao como sairam da caxinha,ea do 4º tem chero de gasolina pelo menos....sera q pode c valvula q nao abre o suficiente?
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5889
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: problema pra ligar o motor

Mensagem por adpachec em Sab 08 Fev 2014, 22:34

Willian Linhares escreveu:
adpachec escreveu:Ponto.....faísca na vela não significa que ela está sendo no tempo certo.
Adianta o ponto lá no distribuidor,soltando e girando a base no sentido anti horário.



a gnt ja mexeu no ponto,axo eu q deve se aalguma coisa relacionada a admissao,porque as velas dos 3 primeiros cilindros tao como sairam da caxinha,ea do 4º tem chero de gasolina pelo menos....sera q pode c valvula q nao abre o suficiente?

Se a válvula de admissão estivesse aberta na detonação se ouviria um pipoco no motor, e se fosse a de escape se escutava um alteração no som do escape....lógico se a abertura fosse pouca....nos 02 casos, caso contrário, com as válvulas muito abertas, era o carburador cuspir fumaça (ou fogo em caso extremo) e pipoco (tiro) no escape......
Os tuchos estão carregados......são hidráulicos.....carregou eles antes de dar a 1° partida (você escreveu lá em cima que o motor foi feito todo)?
 OKK 
avatar
Willian Linhares
Opaleiro
Opaleiro

Masculino Número de Mensagens : 41
Idade : 26
Localização : sp
Modelo do carro : opala especial,1973
diplomata ,1989
coupe std,1979
Cilindros : 4+6+4
Data de inscrição : 07/01/2013

Re: problema pra ligar o motor

Mensagem por Willian Linhares em Sab 08 Fev 2014, 23:12

sao hidraulicos,carreguei usndo a furadera na bomba ate chega oleo nos balancero,vo fuça nele mais um poco amnha pra ve se ele acorda hehe...vlw pela ajuda por enquanto  OKK 
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5889
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: problema pra ligar o motor

Mensagem por adpachec em Dom 09 Fev 2014, 12:36

avatar
Marcelo74v8
Opaleiro
Opaleiro

Masculino Número de Mensagens : 364
Idade : 44
Localização : Belo Horizonte-MG
Modelo do carro : Opala Diplomata SE 91/92
Cilindros : 1-5-3-6-2-4
Data de inscrição : 25/08/2013

Re: problema pra ligar o motor

Mensagem por Marcelo74v8 em Dom 09 Fev 2014, 13:19

Montagem Testou a compressão em todos os cilindros? Se tiver pouca compressão (por folgas, falta de vedação, etc) a admissão também fica comprometida, pois gera pouco vácuo.
No caso do motor, parte pelo mais fácil para o mais difícil. Confere alimentação e ignição. Se não adiantar, testa compressão.
Um colega mandou um motor para retífica e montagem em outro Estado. Quando voltou, nada de ligar. Trocou distribuidor 2x, testtou carburação com admissão de outro colega, nada.
Teve que desmontar parcialmente o motor. Era o comando que não estava sincronizado com o vira (o cara ignorou os malditos pontinhos das engrenagens).

Conteúdo patrocinado

Re: problema pra ligar o motor

Mensagem por Conteúdo patrocinado


    Data/hora atual: Sex 20 Abr 2018, 13:42