Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» DÚVIDA QUE NÃO ME DEIXA DORMIR
Hoje à(s) 10:55:11 por oXLS

» Lanternas ttraseiras e dianteiras fumes
Hoje à(s) 10:53:11 por Rubão6cc

» duvidas sobre distribuidor
Hoje à(s) 10:39:24 por Mirão

» QUAL A COR DESSE OPALA DIPLOMATA 89/90 ?
Hoje à(s) 10:34:40 por Mirão

» Barra estabilizadora
Hoje à(s) 10:20:30 por BenKenobi

» Restauração opala comodoro 79 #
Hoje à(s) 10:20:11 por Mirão

» Problema com acionamentos vidros elétricos
Hoje à(s) 10:13:56 por opala4cc

» Problema de Funcionamento Opala 4cc Gasolina
Hoje à(s) 9:59:39 por Mirão

» Solex 40 ou DFV228 no 6 cil.
Hoje à(s) 9:48:59 por Mirão

Quem está conectado

74 usuários online :: 4 usuários cadastrados, Nenhum Invisível e 70 Visitantes :: 2 Motores de busca

alexandrejr, jorge_ricardo, oXLS, Sergio Rocha


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17462)
 
tabarbosa (16851)
 
BANDIT (13552)
 
Xann (10386)
 
j ricardo (9353)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
Rubão6cc (8527)
 
raphaelcaronti (8485)
 
100 (7771)
 

problema pra ligar o motor

Compartilhe
avatar
Willian Linhares
Opaleiro
Opaleiro

Masculino Número de Mensagens : 37
Idade : 25
Localização : itapeva
Modelo do carro : opala especial,1973
Cilindros : 4
Data de inscrição : 07/01/2013

problema pra ligar o motor

Mensagem por Willian Linhares em Sab 8 Fev - 15:54:43

problema é o seguinte,motor 4 cil,feito intero,porem o motor vira no arranque mais nao pega.tem faisca nos cabos,distribuidor normal,bobina,velas e cabos novos.aparentemente,so o 4º cilindro ta aspirando a gasola.quem puder da uma ajuda ae...
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5098
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: problema pra ligar o motor

Mensagem por adpachec em Sab 8 Fev - 16:03:57

Ponto.....faísca na vela não significa que ela está sendo no tempo certo.
Adianta o ponto lá no distribuidor,soltando e girando a base no sentido anti horário.
avatar
Willian Linhares
Opaleiro
Opaleiro

Masculino Número de Mensagens : 37
Idade : 25
Localização : itapeva
Modelo do carro : opala especial,1973
Cilindros : 4
Data de inscrição : 07/01/2013

Re: problema pra ligar o motor

Mensagem por Willian Linhares em Sab 8 Fev - 16:28:08

adpachec escreveu:Ponto.....faísca na vela não significa que ela está sendo no tempo certo.
Adianta o ponto lá no distribuidor,soltando e girando a base no sentido anti horário.



a gnt ja mexeu no ponto,axo eu q deve se aalguma coisa relacionada a admissao,porque as velas dos 3 primeiros cilindros tao como sairam da caxinha,ea do 4º tem chero de gasolina pelo menos....sera q pode c valvula q nao abre o suficiente?
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5098
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: problema pra ligar o motor

Mensagem por adpachec em Sab 8 Fev - 19:34:55

Willian Linhares escreveu:
adpachec escreveu:Ponto.....faísca na vela não significa que ela está sendo no tempo certo.
Adianta o ponto lá no distribuidor,soltando e girando a base no sentido anti horário.



a gnt ja mexeu no ponto,axo eu q deve se aalguma coisa relacionada a admissao,porque as velas dos 3 primeiros cilindros tao como sairam da caxinha,ea do 4º tem chero de gasolina pelo menos....sera q pode c valvula q nao abre o suficiente?

Se a válvula de admissão estivesse aberta na detonação se ouviria um pipoco no motor, e se fosse a de escape se escutava um alteração no som do escape....lógico se a abertura fosse pouca....nos 02 casos, caso contrário, com as válvulas muito abertas, era o carburador cuspir fumaça (ou fogo em caso extremo) e pipoco (tiro) no escape......
Os tuchos estão carregados......são hidráulicos.....carregou eles antes de dar a 1° partida (você escreveu lá em cima que o motor foi feito todo)?
 OKK 
avatar
Willian Linhares
Opaleiro
Opaleiro

Masculino Número de Mensagens : 37
Idade : 25
Localização : itapeva
Modelo do carro : opala especial,1973
Cilindros : 4
Data de inscrição : 07/01/2013

Re: problema pra ligar o motor

Mensagem por Willian Linhares em Sab 8 Fev - 20:12:50

sao hidraulicos,carreguei usndo a furadera na bomba ate chega oleo nos balancero,vo fuça nele mais um poco amnha pra ve se ele acorda hehe...vlw pela ajuda por enquanto  OKK 
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5098
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: problema pra ligar o motor

Mensagem por adpachec em Dom 9 Fev - 9:36:47

avatar
Marcelo74v8
Opaleiro
Opaleiro

Masculino Número de Mensagens : 364
Idade : 43
Localização : Belo Horizonte-MG
Modelo do carro : Opala Diplomata SE 91/92
Cilindros : 1-5-3-6-2-4
Data de inscrição : 25/08/2013

Re: problema pra ligar o motor

Mensagem por Marcelo74v8 em Dom 9 Fev - 10:19:45

Montagem Testou a compressão em todos os cilindros? Se tiver pouca compressão (por folgas, falta de vedação, etc) a admissão também fica comprometida, pois gera pouco vácuo.
No caso do motor, parte pelo mais fácil para o mais difícil. Confere alimentação e ignição. Se não adiantar, testa compressão.
Um colega mandou um motor para retífica e montagem em outro Estado. Quando voltou, nada de ligar. Trocou distribuidor 2x, testtou carburação com admissão de outro colega, nada.
Teve que desmontar parcialmente o motor. Era o comando que não estava sincronizado com o vira (o cara ignorou os malditos pontinhos das engrenagens).

Conteúdo patrocinado

Re: problema pra ligar o motor

Mensagem por Conteúdo patrocinado


    Data/hora atual: Seg 24 Abr - 11:07:42