Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Quem está conectado

61 usuários online :: 5 usuários cadastrados, Nenhum Invisível e 56 Visitantes :: 2 Motores de busca

Alexandre Concatto, Caravan788, Marcos Adriano, raper171, robruschz


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13548)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (8008)
 
100 (7771)
 

Problemas instalação Modulo MSD

Compartilhe

zonta
Opaleiro
Opaleiro

Masculino Número de Mensagens : 437
Idade : 36
Localização : Pinhais - PR
Modelo do carro : Comodoro SLE 92/92
Cilindros : 6Cil
Data de inscrição : 05/01/2008

Problemas instalação Modulo MSD

Mensagem por zonta em Qua 17 Dez - 10:42:38

Pessoal, comprei um modulo MSD 6al mas estou com problemas na instalação,usei o pos-cheve que usava no modulo original, no resto tudo novo, sem usar o chicote da ignição velha, acontece o seguinte:
quando bato na chave ele pega, fica uns 2 a 3 segundos ligado e desliga, se ligar denovo acontece a mesma coisa, liga e logo desliga.
me falaram para usar o pos chave do arranque, tentei mas tambem nao deu, puxando dele nem pega, ja aconteceu isso com alguem?

segui o manual direitinho, pelo manual é bem facil tudo ilustrado, mas acontece isso que falei e nao tenho ideia do que pode ser.

Marcelo Pitbull
Equipe de Moderação
Equipe de Moderação

Masculino Número de Mensagens : 2281
Idade : 44
Localização : Camboriú - SC
Modelo do carro : EX... Diplomata SE 1991/92 Aut.
Ex... SS71
Ex... Especial 73
Cilindros : 18 cil
Data de inscrição : 17/07/2008

Re: Problemas instalação Modulo MSD

Mensagem por Marcelo Pitbull em Qua 17 Dez - 10:52:34

Zonta meu velho, procura quem te vendeu e fale do ocorrido, se for algo fácil de se resolver já vão te falar, senão o que pode ocorrer e trocar a MSD.
É o que eu faria, uma vez que vc seguiu corretamente o manuel!
Abraço

zonta
Opaleiro
Opaleiro

Masculino Número de Mensagens : 437
Idade : 36
Localização : Pinhais - PR
Modelo do carro : Comodoro SLE 92/92
Cilindros : 6Cil
Data de inscrição : 05/01/2008

Re: Problemas instalação Modulo MSD

Mensagem por zonta em Qua 17 Dez - 10:57:57

Marcelo Pitbull escreveu:Zonta meu velho, procura quem te vendeu e fale do ocorrido, se for algo fácil de se resolver já vão te falar, senão o que pode ocorrer e trocar a MSD.
É o que eu faria, uma vez que vc seguiu corretamente o manuel!
Abraço

to aguardando retorno do vendedor tambem
ate achei que poderia ser o tipo de cilindros, 4,6,8 mas isso tb ta igual ao manual.

Marcelo Pitbull
Equipe de Moderação
Equipe de Moderação

Masculino Número de Mensagens : 2281
Idade : 44
Localização : Camboriú - SC
Modelo do carro : EX... Diplomata SE 1991/92 Aut.
Ex... SS71
Ex... Especial 73
Cilindros : 18 cil
Data de inscrição : 17/07/2008

Re: Problemas instalação Modulo MSD

Mensagem por Marcelo Pitbull em Qua 17 Dez - 11:04:36

É, normalmente é de fácil instalação, mas esse tipo de sintoma é meio estranho, não seria o caso de 4/6/8 cil. mas de troca mesmo!!!
Senão dá uma ligada p Race fala com o Edi e comenta o fato! 41 32781515
Abraço

Conteúdo patrocinado

Re: Problemas instalação Modulo MSD

Mensagem por Conteúdo patrocinado Hoje à(s) 6:05:26


    Data/hora atual: Ter 17 Jan - 6:05:26