Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

Quem está conectado

62 usuários online :: 6 usuários cadastrados, Nenhum Invisível e 56 Visitantes :: 2 Motores de busca

Classic Racing Part´s, Douglas Vaciliev, Marlon Jassanan, RomuloCGuerra, Rubão6cc, skull_emperor_


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10395)
 
Rubão6cc (9727)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8508)
 
100 (7771)
 

Arranque

Compartilhe
avatar
FabianoChepala
Opaleiro
Opaleiro

Masculino Número de Mensagens : 29
Idade : 24
Localização : Juiz de Fora - MG
Modelo do carro : Chevette 1977(motor 151)
Cilindros : 4
Data de inscrição : 19/02/2014

Arranque

Mensagem por FabianoChepala em Qua 26 Mar - 7:14:54

Bom dia.
Pessoal meu arranque estava dando um barulho de tipo raspando na hora de dar a partida.
Abri o arranque e mandei embuxar e trocar o benix mas o barulho continua.
O meu arranque só prende pelos parafusos de baixo, pois aquela chapinha que prende no motor não dá porque ta sem rosca, será se dá esse barulho porque o arranque meio que torce na hora de dar a partida e o benix encaixa torto na cremalheira na hora de dar a partida ??
avatar
FabianoChepala
Opaleiro
Opaleiro

Masculino Número de Mensagens : 29
Idade : 24
Localização : Juiz de Fora - MG
Modelo do carro : Chevette 1977(motor 151)
Cilindros : 4
Data de inscrição : 19/02/2014

Re: Arranque

Mensagem por FabianoChepala em Qua 26 Mar - 10:08:20

Esqueci de mencionar, a cremalheira está boa.
avatar
chicano
Opaleiro
Opaleiro

Masculino Número de Mensagens : 332
Idade : 35
Localização : PLANALTINA-GO
Modelo do carro : opala comodoro sle 89
4.4 ASPIRADO...
Cilindros : 6 cilindros
Data de inscrição : 01/05/2009

Re: Arranque

Mensagem por chicano em Qua 26 Mar - 10:19:41

Acredito que seja isso mesmo,  pois o próprio peso do motor de partido faz com que ele fique desalinhado por isso aquela alça com parafuso no bloco. Vc deve eliminar esse problema e ver se o barulho vai sumir.
avatar
FabianoChepala
Opaleiro
Opaleiro

Masculino Número de Mensagens : 29
Idade : 24
Localização : Juiz de Fora - MG
Modelo do carro : Chevette 1977(motor 151)
Cilindros : 4
Data de inscrição : 19/02/2014

Re: Arranque

Mensagem por FabianoChepala em Qua 26 Mar - 10:26:12

Entendi, quando eu tiver um tempo irei na oficina do meu tio e abrir rosca e colocar um parafuso ali e ver se o problema vai ser resolvido.
avatar
João Valentin
Opaleiro
Opaleiro

Masculino Número de Mensagens : 208
Idade : 23
Localização : ; Palmeira das missoes rs
Modelo do carro : Opala Comodoro 1985
Cilindros : 4 Cilindros
Data de inscrição : 20/12/2010

Re: Arranque

Mensagem por João Valentin em Qua 26 Mar - 10:29:04

amigo pessa para uma pessoa fika firmando o arranque e vc vai la e liga o carro e ve se o barulho vai sair, comigo ja aconteceu isso , eu nao coloquei esse parafuso q vai em cima ali , ele começo a fazer um barulho horrivel na hora de pega , fiz esse teste , e descobri o defeito,
avatar
FabianoChepala
Opaleiro
Opaleiro

Masculino Número de Mensagens : 29
Idade : 24
Localização : Juiz de Fora - MG
Modelo do carro : Chevette 1977(motor 151)
Cilindros : 4
Data de inscrição : 19/02/2014

Re: Arranque

Mensagem por FabianoChepala em Qua 26 Mar - 10:45:06

João Valentin escreveu:amigo pessa para uma pessoa fika firmando o arranque e vc vai la e liga o carro e ve se o barulho vai sair, comigo ja aconteceu isso , eu nao coloquei esse parafuso q vai em cima ali , ele começo a fazer um barulho horrivel na hora de pega , fiz esse teste , e descobri o defeito,

João, irei fazer isso hoje mesmo !!

Conteúdo patrocinado

Re: Arranque

Mensagem por Conteúdo patrocinado


    Data/hora atual: Ter 21 Nov - 16:01:42