Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

Quem está conectado

74 usuários online :: 9 usuários cadastrados, Nenhum Invisível e 65 Visitantes :: 2 Motores de busca

*Mix*, danielmborges, DanielSS76, evlcar, Igor Frota, Laercio Tomaz Jr, paulo_bomber, tcheco 8687, Tiberio Motta


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7870)
 
100 (7771)
 

[Dúvida] um monte de relé no berço do motor.

Compartilhe

Pedra90
Opaleiro
Opaleiro

Masculino Número de Mensagens : 88
Idade : 25
Localização : Rio De Janeiro
Modelo do carro : Diplomata 86/87
Cilindros : 6
Data de inscrição : 08/10/2013

[Dúvida] um monte de relé no berço do motor.

Mensagem por Pedra90 em Dom 8 Jun - 21:06:08

olá pessoal, hoje eu estava tentando verificar a parte elétrica do meu carro para descobrir os fios que tem que ligar no motor de arranque e se a unidade de comando está com a fiação toda correta quando percebi que as coisas não estão indo muito vem lá dentro. eu vi um monte de relé que tenho certeza que não era para estar ali. e a fiação está muito embolada, eu sei que esse carro já teve gás mas eu o arranquei pois tenho raiva de gnv...
eu pretendo trocar esses fios necessários para dar a partida no motor, já peguei o esquema para verificar... mas minha dúvida é o seguinte. é normal isso ou é gambiarra?






Edit: a segunda foto poderia ser o resistor da bobina?
http://www.hawkinsspeedshop.com/ignitions-and-related-parts/msd-ballast-resistors-ballast-resistor-08-ohm-each.html
grato.

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 7870
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: [Dúvida] um monte de relé no berço do motor.

Mensagem por Rubão6cc em Dom 8 Jun - 21:08:45

O relê da primeira foto tá parecendo ser do AC...


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

Pedra90
Opaleiro
Opaleiro

Masculino Número de Mensagens : 88
Idade : 25
Localização : Rio De Janeiro
Modelo do carro : Diplomata 86/87
Cilindros : 6
Data de inscrição : 08/10/2013

Re: [Dúvida] um monte de relé no berço do motor.

Mensagem por Pedra90 em Dom 8 Jun - 21:11:41

mas eu fi uns fios da unidade de comando ou da bobina, não lembro, indo para uns desses relés ai... e a segunda foto, eu gostaria de saber o que é. e foi isso que me deixou intrigado.. pq ele tinha gás mas eu tirei tudo só que a caixinha já tinha sido arrancada e tem alguns fios de baixo do painel arrebentados.. não fui eu que tirei a caixinha do gás..

Pedra90
Opaleiro
Opaleiro

Masculino Número de Mensagens : 88
Idade : 25
Localização : Rio De Janeiro
Modelo do carro : Diplomata 86/87
Cilindros : 6
Data de inscrição : 08/10/2013

Re: [Dúvida] um monte de relé no berço do motor.

Mensagem por Pedra90 em Seg 9 Jun - 12:02:32

eu vi que no meu carro os fios parecem estar bem diferentes dos esquemas seguintes. munha dúvida é esta: se eu arrancar esses fios todos e refazer as ligações de acordo com o esquema, vai dar problema? meu carro é um 86/87 6 cilindros. esses esquemas servem para o meu tbm? é pq eu percebi que o fio que sai da central de comando para a bobina está em outro terminal. mas eu não sei se está dando corrente para o motor de arranque pois ainda não o coloquei no lugar pq falta o suporte na parte traseira. seria melhor testar para ver se está certo e refazer de acordo com o que está no carro?
Edit: o meu carro já teve gás mas o antigo dono o removeu e eu usei esse esquema(segundo) para ver se poderia ter alguma semelhança com o meu. e possivelmente corrigir qualquer problema e deu para ver como liga o alternador e o motor de arranque...


Conteúdo patrocinado

Re: [Dúvida] um monte de relé no berço do motor.

Mensagem por Conteúdo patrocinado Hoje à(s) 9:31:46


    Data/hora atual: Qua 7 Dez - 9:31:46