Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

Quem está conectado

66 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 63 Visitantes :: 2 Motores de busca

André Souza, Fabio Souto, RAFAZOIO


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10395)
 
Rubão6cc (9776)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8509)
 
100 (7771)
 

Embreagem (ajuda)

Compartilhe
avatar
diogo.germann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 6
Localização : São José dos Campos
Data de inscrição : 11/06/2014

Embreagem (ajuda)

Mensagem por diogo.germann em Qua 11 Jun - 22:28:31

Boa noite moçada passei o dia todo hj fazendo a troca da minha embreagem troquei usei um cabo de vassoura pra posicionar o platô para o encaixe do eixo instalei o câmbio de volta e tudo mais liguei o carro e a embreagem não desacopla oq pede ter sido meu erro? Vou ter q descer o câmbio novamente? Não vejo possíveis erros. Peço a colaboração de vcs!
Att, Diogo Germann
avatar
Mestre "C"
Opaleiro
Opaleiro

Masculino Número de Mensagens : 110
Idade : 46
Localização : Where the streets have no name
Modelo do carro : Cmomodoro SL/E 90
Cilindros : 4 cilindros, ainda 151" em breve181"
Data de inscrição : 22/03/2014

Re: Embreagem (ajuda)

Mensagem por Mestre "C" em Qua 11 Jun - 22:47:15

diogo.germann escreveu:Boa noite moçada passei o dia todo hj fazendo a troca da minha embreagem troquei usei um cabo de vassoura pra posicionar o platô para o encaixe do eixo instalei o câmbio de volta e tudo mais liguei o carro e a embreagem não desacopla oq pede ter sido meu erro? Vou ter q descer o câmbio novamente? Não vejo possíveis erros. Peço a colaboração de vcs!
Att, Diogo Germann

Diogo vc pode ter montado o disco do lado errado,assim ele fica com as molas pegando nos parafusos do volante (Lado mais alto do disco)o lado mais baixo é que vai virado pro volante, e não desacopla nunca.

Por baixo do carro ,tirando a capa de lata ,solte cabo de embreagem,solte o platô e verifique se vc não montou desse jeito.Se positivo,vai ter que tirar o câmbio de novo.

Pode ser também o parafuso de regulagem do garfo(Pivô redondo onde o garfo fica apoiado) ele do lado de fora do câmbio,sem a porca de travamento tem que ter a medida de 25mm da face mais alta do parafuso(quadrada),até a base onde fica apoiada a porca.Deixe com essa medida e depois rosqueie a porca e aperte-a.a regulagem da embreagem se faz naquela trava chatíssima do cabo proximo ao hidrovácuo.

Espero ter ajudado e fico aqui esperando o seu retorno,

Boa noite e bom serviço!!

    Data/hora atual: Seg 11 Dez - 8:13:41