Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Dana 44 novo
Hoje à(s) 19:57:24 por frederico santos

» Restauracao Opala de Luxo 1974
Hoje à(s) 19:53:09 por guilhmar

» Comando de válvulas x Torque opala 6 cil!!!!
Hoje à(s) 19:46:00 por BenKenobi

» Barulho "toc toc" enquanto o motor está frio
Hoje à(s) 19:37:35 por BenKenobi

» replica weber 40 é boa???
Hoje à(s) 19:36:51 por Mirão

» OPALA !!!!!
Hoje à(s) 19:26:23 por Mirão

» Golpe ou não?
Hoje à(s) 18:43:33 por Marlon Jassanan

» Homem é vítima de golpe e perde Opala
Hoje à(s) 17:37:03 por Mirão

» Montagem / regulagem maquina e vidros dianteiros coupe(ajuda)
Hoje à(s) 17:25:24 por willian fóquinha

Quem está conectado

67 usuários online :: 6 usuários cadastrados, Nenhum Invisível e 61 Visitantes :: 2 Motores de busca

ARNALDO CESAR, frederico santos, guilhmar, Laercio Tomaz Jr, Mirão, RHCESPECIAL1974


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10386)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Rubão6cc (9198)
 
Eduardo SSa (8678)
 
raphaelcaronti (8499)
 
100 (7771)
 

Bug no forum?

Compartilhe
avatar
OpaleiroJlle
Opaleiro
Opaleiro

Masculino Número de Mensagens : 657
Localização : Joinville-SC
Modelo do carro : Ainda não tenho
Data de inscrição : 09/07/2014

Bug no forum?

Mensagem por OpaleiroJlle em Sab 4 Out - 20:09:22

Boa noite amigos,
Vi que em todos tópicos que visito aparece alguns quadradinhos pretos em lugares diferentes e também aconteceu isso:



É só aqui?

Desculpem por criar um tópico só para isso, mas pode ser que esteja acontecendo com outras pessoas também

Abraços
avatar
*Mix*
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1611
Localização : Chapecó - SC
Modelo do carro : Opala Comodoro 88 Coupe
Cilindros : 4 caneco
Data de inscrição : 14/12/2012

Re: Bug no forum?

Mensagem por *Mix* em Sab 4 Out - 20:10:23

Aqui ta igual.
avatar
Eduh2800
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1294
Idade : 22
Localização : Sinop, MT
Modelo do carro : Opala Comodoro SL/E 88/89
Cilindros : 4 cilindros, 2800cc's
Data de inscrição : 05/05/2014

Re: Bug no forum?

Mensagem por Eduh2800 em Sab 4 Out - 20:11:40

Aqui ta a mesma coisa, parece um bug mesmo
avatar
Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 9198
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Bug no forum?

Mensagem por Rubão6cc em Sab 4 Out - 20:22:27

Tem um quadradinho preto do lado da foto do avatar...se vc clicar nele vai sumir a parte do lado e só mostrar as seções do fórum...isso acho que não é bug....agora esse porcaria do imageshak não sei o que é..


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc
avatar
OpaleiroJlle
Opaleiro
Opaleiro

Masculino Número de Mensagens : 657
Localização : Joinville-SC
Modelo do carro : Ainda não tenho
Data de inscrição : 09/07/2014

Re: Bug no forum?

Mensagem por OpaleiroJlle em Sab 4 Out - 20:23:40

Essa do quadradinho, acho que foi uma boa idéia, mas isso do imageshak deve ser bug mesmo.
avatar
Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 9198
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Bug no forum?

Mensagem por Rubão6cc em Sab 4 Out - 20:25:14

OpaleiroJlle escreveu:Essa do quadradinho, acho que foi uma boa idéia, mas isso do imageshak deve ser bug mesmo.

Com certeza..e devia sumir essa porcaria mesmo...depois do que fizeram com as fotos do fórum...prejudicou muito..


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc
avatar
Cojak
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4028
Localização : Belo Horizonte - Minas Gerais
Modelo do carro : Opala Especial 1973 4 portas
Chevette 1978
Fusca 1300 1980
Data de inscrição : 27/08/2011

Re: Bug no forum?

Mensagem por Cojak em Sab 4 Out - 20:25:34

Aqui também tá a mesma coisa!

Já estava pensando em criar um tópico sobre isso também,portanto você fez certo em criar um!

Isso já está acontecendo a uns 2,3 dias.

E é do maldito Imageshack Mad ,que deletou muuuuuuuuuuuitas que estavam postadas aqui no
fórum e hospedadas nele,principalmente dos tópicos fixos! No

Pra mim também aparece um quadradinho preto,no topo da página,do lado esquerdo,abaixo
do logo do fórum.

As vezes aparece em cima do perfil,na área de "ver as novas mensagens desde a última visita".

Já está enchendo o saco esse biziu aí!
avatar
Eduh2800
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1294
Idade : 22
Localização : Sinop, MT
Modelo do carro : Opala Comodoro SL/E 88/89
Cilindros : 4 cilindros, 2800cc's
Data de inscrição : 05/05/2014

Re: Bug no forum?

Mensagem por Eduh2800 em Sab 4 Out - 20:26:52

Não se meta cojak, vc não entende nada da tal da interneta...  
avatar
bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4625
Idade : 21
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Bug no forum?

Mensagem por bruno silverstar83 em Sab 4 Out - 20:32:18

Eu bloqueei com o ADBLOCK,não aparece mais,só o quadradinho em cima do avatar que ainda persiste


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...

avatar
Eduh2800
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1294
Idade : 22
Localização : Sinop, MT
Modelo do carro : Opala Comodoro SL/E 88/89
Cilindros : 4 cilindros, 2800cc's
Data de inscrição : 05/05/2014

Re: Bug no forum?

Mensagem por Eduh2800 em Sab 4 Out - 20:33:41

Ué Bruno, eu uso ADblock e não tirou, acho que esta desatualizado
avatar
Eduh2800
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1294
Idade : 22
Localização : Sinop, MT
Modelo do carro : Opala Comodoro SL/E 88/89
Cilindros : 4 cilindros, 2800cc's
Data de inscrição : 05/05/2014

Re: Bug no forum?

Mensagem por Eduh2800 em Sab 4 Out - 20:35:38

Pronto... kkkk
avatar
Cojak
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4028
Localização : Belo Horizonte - Minas Gerais
Modelo do carro : Opala Especial 1973 4 portas
Chevette 1978
Fusca 1300 1980
Data de inscrição : 27/08/2011

Re: Bug no forum?

Mensagem por Cojak em Sab 4 Out - 20:39:05

Eduh2800 escreveu:Não se meta cojak, vc não entende nada da tal da enternetha...  

Nem sei o que significa Bug kkkkkkk  Razz (no mundo da informática).

Bug pra mim é isso:



Creio que signifique algum erro no fórum,um comercial lazarento do Imageshack,quando clica nele vai pro topo da página!
avatar
bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4625
Idade : 21
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Bug no forum?

Mensagem por bruno silverstar83 em Sab 4 Out - 20:41:21

Eduh2800 escreveu:Ué Bruno, eu uso ADblock e não tirou, acho que esta desatualizado

Em cima da propaganda clica com o botão direito e vá na opção adblok,bloqueie essa propaganda e pronto


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...

avatar
Eduh2800
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1294
Idade : 22
Localização : Sinop, MT
Modelo do carro : Opala Comodoro SL/E 88/89
Cilindros : 4 cilindros, 2800cc's
Data de inscrição : 05/05/2014

Re: Bug no forum?

Mensagem por Eduh2800 em Sab 4 Out - 20:44:17

vlw Bruno, ja tinha feito assim que mandei a msg antes kkk
avatar
IVAN4100
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1377
Localização : São Paulo-SP
Modelo do carro : Opala Diplomata Coupé 1985, álcool.

Cilindros : 6 cilindros
Data de inscrição : 24/02/2013

Re: Bug no forum?

Mensagem por IVAN4100 em Sab 4 Out - 20:51:04

Aqui tá assim tb!

O que mais me enche as paciência é o rodapé azul do imageshack...aparece em TODAS AS POSTAGENS, DE TODO MUNDO AQUI DO FÓRUM.

Acho que o pessoal do imageshack ficou com raiva de nós, depois que paramos de usar o dito cujo. E agora estão fazendo represália... rss.
avatar
Cojak
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4028
Localização : Belo Horizonte - Minas Gerais
Modelo do carro : Opala Especial 1973 4 portas
Chevette 1978
Fusca 1300 1980
Data de inscrição : 27/08/2011

Re: Bug no forum?

Mensagem por Cojak em Sab 4 Out - 20:57:50

IVAN4100 escreveu:Aqui tá assim tb!

O que mais me enche as paciência é o rodapé azul do imageshack...aparece em TODAS AS POSTAGENS, DE TODO MUNDO AQUI DO FÓRUM.

Acho que o pessoal do imageshack ficou com raiva de nós, depois que paramos de usar o dito cujo. E agora estão fazendo represália... rss.

Pose ser também! Razz

Mas eles não tem que reclamar de nada!

Pelo contrário,eles tem é que se desculpar,pois excluíram muuuuuuuitas fotos do fórum,perdemos muito com isso!

Ainda tem a cara de pau de virem aqui e fazer um comercial no fórum,isso tá deixando os tópicos mais pesados,
como você disse,fica uma faixa enorme azul em cada postagem!
avatar
bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4625
Idade : 21
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Bug no forum?

Mensagem por bruno silverstar83 em Sab 4 Out - 21:09:23

Eduh2800 escreveu:vlw Bruno, ja tinha feito assim que mandei a msg antes kkk

Foi mal,não tinha visto.

Recomendo pra todo o pessoal

https://chrome.google.com/webstore/detail/adblock/gighmmpiobklfepjocnamgkkbiglidom?hl=pt-BR

Não tem vírus e remove todas os anúncios e propagandas,até aquelas propagandas no começo dos vídeos do youtube


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...

avatar
OpaleiroJlle
Opaleiro
Opaleiro

Masculino Número de Mensagens : 657
Localização : Joinville-SC
Modelo do carro : Ainda não tenho
Data de inscrição : 09/07/2014

Re: Bug no forum?

Mensagem por OpaleiroJlle em Sab 4 Out - 21:19:32

Consegui tirar aqui, valeu Bruno silverstar83
avatar
OpaleiroJlle
Opaleiro
Opaleiro

Masculino Número de Mensagens : 657
Localização : Joinville-SC
Modelo do carro : Ainda não tenho
Data de inscrição : 09/07/2014

Re: Bug no forum?

Mensagem por OpaleiroJlle em Sab 4 Out - 21:19:57

Puts, foi só falar, apareceu denovo Mad
avatar
OpaleiroJlle
Opaleiro
Opaleiro

Masculino Número de Mensagens : 657
Localização : Joinville-SC
Modelo do carro : Ainda não tenho
Data de inscrição : 09/07/2014

Re: Bug no forum?

Mensagem por OpaleiroJlle em Sab 4 Out - 21:37:07

Pra quem está com dificuldades para tirar, vou fazer um pequeno tutorial pra quem usa o chrome..

1 - Acesse esse link:
https://chrome.google.com/webstore/detail/adblock/gighmmpiobklfepjocnamgkkbiglidom?hl=pt-BR


2 - Depois clique em "gratuito" (Onde esta escrito "verificando.." no print) e depois em "adicionar"


3 - Espere um pouco até que instale, quando aparecer isso feche a sua guia e já estará instalado..


4 - Depois vá em qualquer pagina que apareça o anuncio e clique com o botao direito do mouse em cima dele, vá em adblock e clique em "bloquear propaganda"


5 - Deixe como está e clique em "parece bom"


6 - Depois clique em "bloquear isso"


7 - Agora desfrute do forum, sem essas propagandas chatas!! Espero ter ajudado  
avatar
IVAN4100
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1377
Localização : São Paulo-SP
Modelo do carro : Opala Diplomata Coupé 1985, álcool.

Cilindros : 6 cilindros
Data de inscrição : 24/02/2013

Re: Bug no forum?

Mensagem por IVAN4100 em Sab 4 Out - 21:41:41

Valeu!! Acredito que todos aqui estejam cansados desse bug.

Eu já disse isso antes, mas vou repetir: ô imageshack dos infernos...

Parece o jason, que não morre nunca...sempre reaparece...rss.

Mesmo depois de todos aqui o abandonarem, ele continua nos enchendo...

MAS TEM UM LADO POSITIVO: pensem, poderia ser pior: poderia ser propaganda do PT, elogiando e divulgando o bolsa família, por exemplo...
avatar
Cojak
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4028
Localização : Belo Horizonte - Minas Gerais
Modelo do carro : Opala Especial 1973 4 portas
Chevette 1978
Fusca 1300 1980
Data de inscrição : 27/08/2011

Re: Bug no forum?

Mensagem por Cojak em Sab 4 Out - 22:01:57

OpaleiroJlle escreveu:Pra quem está com dificuldades para tirar, vou fazer um pequeno tutorial pra quem usa o chrome..

1 - Acesse esse link:
https://chrome.google.com/webstore/detail/adblock/gighmmpiobklfepjocnamgkkbiglidom?hl=pt-BR


2 - Depois clique em "gratuito" (Onde esta escrito "verificando.." no print) e depois em "adicionar"


3 - Espere um pouco até que instale, quando aparecer isso feche a sua guia e já estará instalado..


4 - Depois vá em qualquer pagina que apareça o anuncio e clique com o botao direito do mouse em cima dele, vá em adblock e clique em "bloquear propaganda"


5 - Deixe como está e clique em "parece bom"


6 - Depois clique em "bloquear isso"


7 - Agora desfrute do forum, sem essas propagandas chatas!! Espero ter ajudado  

Consegui tirar!

Muito obrigado!

OKK
avatar
Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 9198
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Bug no forum?

Mensagem por Rubão6cc em Dom 5 Out - 7:29:55

Opa, valeu pelo tutorial Opaleirojlle...é de caras assim com vontade de ajudar que precisamos no fórum
Consegui retirar essas porcarias de propaganda..


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc
avatar
Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 9198
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Bug no forum?

Mensagem por Rubão6cc em Dom 5 Out - 7:31:19

Ganhou dois pontos OKK


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc
avatar
Marco Araujo
Opaleiro
Opaleiro

Masculino Número de Mensagens : 126
Idade : 60
Localização : Recife, Brazil
Modelo do carro : Opala luxo 1974(vendido)
Opala luxo 1973(vendido)
Opala Gran luxo 73 azul
Opala Gran Luxo 73 Preto
Cilindros : 6cc(2)
Data de inscrição : 23/08/2014

Re: Bug no forum?

Mensagem por Marco Araujo em Dom 5 Out - 8:18:33

Ok Galera!....rsrsr

confesso que estou me aperfeiçoando com as dicas postadas aqui, do tipo: postar imagens etc...

mas, neste caso, nao passei do passo nº 5 em diante, ou seja "bloquear esta propaganda" porque será?

obrigado a quem me der a dica...rsrsr abraço a todos
avatar
tabarbosa
Equipe de Moderação
Equipe de Moderação

Masculino Número de Mensagens : 16851
Idade : 42
Localização : São Carlos - SP
Modelo do carro : opala ss4 1975 vermelho marte e opala especial coupê super verde 1973
Cilindros : 4 cil, ambos
Data de inscrição : 01/05/2008

Re: Bug no forum?

Mensagem por tabarbosa em Dom 5 Out - 8:48:21

Cojak escreveu:
Eduh2800 escreveu:Não se meta cojak, vc não entende nada da tal da enternetha...  

Nem sei o que significa Bug kkkkkkk  Razz (no mundo da informática).

Bug pra mim é isso:



Creio que signifique algum erro no fórum,um comercial lazarento do Imageshack,quando clica nele vai pro topo da página!

Isso não é Bug... é um mini-bug.

Very Happy
avatar
Efferson SS
Opaleiro
Opaleiro

Masculino Número de Mensagens : 501
Idade : 32
Localização : GOIÂNIA GO
Modelo do carro : Opala SS6 1975 Tigrado Vermelho Marte
Cilindros : Motor 6cc
Data de inscrição : 18/01/2014

Re: Bug no forum?

Mensagem por Efferson SS em Dom 5 Out - 9:02:13

Aqui também amigos...tem esse tal de bug...

Quando vi o tópico "Bug no fórum"...sinceramente pensei.!!!???

BUG...AH BUG É MEIO SEM GRAÇA... BOM MESMO É OPALA...
avatar
Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 9198
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Bug no forum?

Mensagem por Rubão6cc em Dom 5 Out - 9:05:54

tabarbosa escreveu:
Cojak escreveu:

Nem sei o que significa Bug kkkkkkk  Razz (no mundo da informática).

Bug pra mim é isso:



Creio que signifique algum erro no fórum,um comercial lazarento do Imageshack,quando clica nele vai pro topo da página!

Isso não é Bug... é um mini-bug.

Very Happy

Isso aí já foi febre entre a mulecada...tinha aquele tal de Fapinha Xingu..olha esse aí...gosta tanto que até guardou dentro de casa...ó as perninhas dele ali atrás.. Laughing


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc
avatar
IVAN4100
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1377
Localização : São Paulo-SP
Modelo do carro : Opala Diplomata Coupé 1985, álcool.

Cilindros : 6 cilindros
Data de inscrição : 24/02/2013

Re: Bug no forum?

Mensagem por IVAN4100 em Dom 5 Out - 9:07:49

Rubão6cc escreveu:
tabarbosa escreveu:

Isso não é Bug... é um mini-bug.

Very Happy

Isso aí já foi febre entre a mulecada...tinha aquele tal de Fapinha Xingu..olha esse aí...gosta tanto que até guardou dentro de casa...ó as perninhas dele ali atrás.. Laughing

HAHAHAH..EU LEMBRO DO FAPINHA!!
Custava uma grana! Só conhecia uma pessoa que tinha.
Mas era muito legal...todo mundo queria andar.

avatar
alex medina
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1457
Idade : 26
Localização : forquilhas-sao jose
Modelo do carro : caravan diplomata 86,suprema 2.0 gls
Cilindros : 6 canecoes + 4 canecoes
Data de inscrição : 22/08/2014

Re: Bug no forum?

Mensagem por alex medina em Dom 5 Out - 9:10:25

Efferson SS escreveu:Aqui também amigos...tem esse tal de bug...

Quando vi o tópico "Bug no fórum"...sinceramente pensei.!!!???

BUG...AH BUG É MEIO SEM GRAÇA... BOM MESMO É OPALA...
kkkkkkkkkkkkkkkkkkkk rachei de rir Very Happy agora
avatar
IVAN4100
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1377
Localização : São Paulo-SP
Modelo do carro : Opala Diplomata Coupé 1985, álcool.

Cilindros : 6 cilindros
Data de inscrição : 24/02/2013

Re: Bug no forum?

Mensagem por IVAN4100 em Dom 5 Out - 9:28:58

alex medina escreveu:
Efferson SS escreveu:Aqui também amigos...tem esse tal de bug...

Quando vi o tópico "Bug no fórum"...sinceramente pensei.!!!???

BUG...AH BUG É MEIO SEM GRAÇA... BOM MESMO É OPALA...
kkkkkkkkkkkkkkkkkkkk rachei de rir Very Happy  agora

x2
avatar
Victor Meijerink
Opaleiro
Opaleiro

Masculino Número de Mensagens : 893
Idade : 32
Localização : Carambeí\ PARANÁ
Modelo do carro : Opala 1973 Especial
Camionete C10 1976
Monza gls 1993

CHEVROLET,SEMPRE!!
Cilindros : No Opala,4100cc,motor 250.
Na C10,4277cc,motor 261.
No monza,2000cc,motor OHC

Data de inscrição : 11/05/2014

Re: Bug no forum?

Mensagem por Victor Meijerink em Dom 5 Out - 10:10:52

Cojak escreveu:
OpaleiroJlle escreveu:Pra quem está com dificuldades para tirar, vou fazer um pequeno tutorial pra quem usa o chrome..

1 - Acesse esse link:
https://chrome.google.com/webstore/detail/adblock/gighmmpiobklfepjocnamgkkbiglidom?hl=pt-BR


2 - Depois clique em "gratuito" (Onde esta escrito "verificando.." no print) e depois em "adicionar"


3 - Espere um pouco até que instale, quando aparecer isso feche a sua guia e já estará instalado..


4 - Depois vá em qualquer pagina que apareça o anuncio e clique com o botao direito do mouse em cima dele, vá em adblock e clique em "bloquear propaganda"


5 - Deixe como está e clique em "parece bom"


6 - Depois clique em "bloquear isso"


7 - Agora desfrute do forum, sem essas propagandas chatas!! Espero ter ajudado  

Consegui tirar!

Muito obrigado!

OKK

2 OKK Nossa que mão na roda!!!não fosse esse tópico não me livraria dessas porcarias de propaganda dos infernos... entendo tando de internet quanto de disco voador...
avatar
Marco Araujo
Opaleiro
Opaleiro

Masculino Número de Mensagens : 126
Idade : 60
Localização : Recife, Brazil
Modelo do carro : Opala luxo 1974(vendido)
Opala luxo 1973(vendido)
Opala Gran luxo 73 azul
Opala Gran Luxo 73 Preto
Cilindros : 6cc(2)
Data de inscrição : 23/08/2014

Re: Bug no forum?

Mensagem por Marco Araujo em Dom 5 Out - 10:16:07

HUmmm agora!!! depois de muitas tentativas finalmente consegui....obrigado turma...rsrsr
avatar
Victor Meijerink
Opaleiro
Opaleiro

Masculino Número de Mensagens : 893
Idade : 32
Localização : Carambeí\ PARANÁ
Modelo do carro : Opala 1973 Especial
Camionete C10 1976
Monza gls 1993

CHEVROLET,SEMPRE!!
Cilindros : No Opala,4100cc,motor 250.
Na C10,4277cc,motor 261.
No monza,2000cc,motor OHC

Data de inscrição : 11/05/2014

Re: Bug no forum?

Mensagem por Victor Meijerink em Dom 5 Out - 10:20:28

E é massa que aparece no canto da tela o logo AdBlock e vc pode pausar ele se quiser né? vi agora...
avatar
bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4625
Idade : 21
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Bug no forum?

Mensagem por bruno silverstar83 em Dom 5 Out - 10:48:16

OpaleiroJlle escreveu:Consegui tirar aqui, valeu Bruno silverstar83

Obrigado você por postar um tutorial pra galera OKK


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...

avatar
OpaleiroJlle
Opaleiro
Opaleiro

Masculino Número de Mensagens : 657
Localização : Joinville-SC
Modelo do carro : Ainda não tenho
Data de inscrição : 09/07/2014

Re: Bug no forum?

Mensagem por OpaleiroJlle em Dom 5 Out - 11:44:13

Valeu galera, se alguém não conseguir me avisa que eu tento ajudar hehe

Conteúdo patrocinado

Re: Bug no forum?

Mensagem por Conteúdo patrocinado


    Data/hora atual: Sex 18 Ago - 19:58:23