Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Cambio de c20 na caravan
Hoje à(s) 14:11:38 por BenKenobi

» Motor 250S 76-80
Hoje à(s) 12:27:59 por Rubão6cc

» Atualização Comodoro 1981
Hoje à(s) 11:26:15 por Daniel74

» Opala 73 - Reforma
Hoje à(s) 11:08:33 por Alfredo Galhardo

» Batendo Pino
Hoje à(s) 11:03:35 por cristiano-rcs

» fazer um novo comando em cima do 250-S
Hoje à(s) 10:46:58 por caravan turbo

» Buchas de Poliuretano
Hoje à(s) 10:41:03 por GOUVEIA

» Buchas de pneu para Opala/Caravan
Hoje à(s) 10:14:52 por GOUVEIA

» JOGO DE AMORTECEDORES PREPARADOS PARA OPALA E CARAVAM
Hoje à(s) 10:06:28 por GOUVEIA

Quem está conectado

63 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 61 Visitantes :: 2 Motores de busca

lucasklaus, marcusvb


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13552)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (8234)
 
100 (7771)
 

motor falhando em lenta

Compartilhe

fastback
Opaleiro
Opaleiro

Masculino Número de Mensagens : 354
Idade : 31
Localização : Cuiaba-MT
Modelo do carro : 1983 Chevrolet Opala Comodoro Coupe E.F.I
1984 Chevrolet Caravan Comodoro
Cilindros : 4+4
Data de inscrição : 17/03/2010

motor falhando em lenta

Mensagem por fastback em Ter 14 Out - 13:42:39

boa tarde amigos! Tudo bem?

Há algum tempo estou com um problema no meu motor e não sei como resolver.
Depois que eu e um amigo limpamos o H34 o carro engasga até 1500 rpm, depois disso a engasgada some e o carro fica redondo. Já desmontei de novo, limpei os gicles e nada! Também mexi no parafuso da lenta, achei um ponto da regulagem onde o problema "ameniza", e nada! Entretanto em dias mais frios o carro fica um tremendo lixo pra andar, principalmente com o motor frio.
Também notei que ele fica acelerado ao pisar no freio, mas como o cilindro mestre é novo deve ser problema no hidrovácuo, né?
Pra dar a partida também tem que dar uma pisada no acelerador, senão ele fica um tempo girando e não pega.
Outra coisa, se dou umas cutucadas fortes no acelerador ou elevo o giro pra 4000 ou 5000 rpm, o problema some... Mas, logo vai voltando novamente. E se elevo o giro suavemente ele vai engasgando até 1500 rpm, depois estabiliza.
Lembrando, o motor é um 4 cilindros a álcool que anda todos os dias, e o clima aqui é relativamente infernal  sunny , digo, quentinho.  cheers

O que vocês me sugerem, amigos?

Abração!

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4746
Idade : 29
Localização : RS
Data de inscrição : 12/07/2012

Re: motor falhando em lenta

Mensagem por Glaucio Missioneiro em Ter 14 Out - 13:55:55

Parece estar com excesso. Dá uma olhada na agulha/bóia.

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4746
Idade : 29
Localização : RS
Data de inscrição : 12/07/2012

Re: motor falhando em lenta

Mensagem por Glaucio Missioneiro em Ter 14 Out - 13:58:47

Uma vez aprendi a "detectar" problema de mistura pelo freio:

na lenta, bombe o freio algumas vezes e mantenha pisado, se cair o giro, é mistura pobre, se subir, é rica (só não me pergunte porque, me ensinaram isso, no meu caso deu certo)

fastback
Opaleiro
Opaleiro

Masculino Número de Mensagens : 354
Idade : 31
Localização : Cuiaba-MT
Modelo do carro : 1983 Chevrolet Opala Comodoro Coupe E.F.I
1984 Chevrolet Caravan Comodoro
Cilindros : 4+4
Data de inscrição : 17/03/2010

Re: motor falhando em lenta

Mensagem por fastback em Ter 14 Out - 14:02:08

Glaucio, pode ser que você tenha razão. Nem sempre ele fica acelerado ao pisar no freio. Mas, acontecem situações onde ele acelera mais que o "normal" ao pisar no freio.

Eu resolveria a mistura como? gigles menores? Ou recorrendo ao parafuso da lenta novamente?

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4746
Idade : 29
Localização : RS
Data de inscrição : 12/07/2012

Re: motor falhando em lenta

Mensagem por Glaucio Missioneiro em Ter 14 Out - 14:08:14

Tenta primeiro baixar o nível da bóia.

Tem que ver qual gicle tem aí, pega a tabela original como referencia, no teu caso que é alcool, siga ela.

cwbruno
Opaleiro
Opaleiro

Masculino Número de Mensagens : 81
Localização : Curitiba-PR
Data de inscrição : 05/04/2013

Re: motor falhando em lenta

Mensagem por cwbruno em Ter 14 Out - 14:58:43

Qual das misturas seria melhor, ou "menos pior" ? Rica ou pobre? e por que?
A minha qnd dou umas bombadas no freio sobre uns 200rpm dai estabiliza.

Eu estava com o mesmo problema, marcha lenta irregular, subindo giro ao pisar no freio e as vezes quando tava em certa velocidade quando colocava em ponto morto e freiava o carro morria, carro tremendo etc.


Sobre o carro morrer ao freiar, era entrada de ar falsa. Passei graxa nas juntas e resolveu bastante.

Sobre o carro tremer, troquei a tampa do distribuidor, cabos de vela, e adiantei o ponto e principalmente regulei a mistura (fui mexendo até não tremer e estabilizar a lenta)

Eu tinha que deixar a lenta dele em 1100~1200 pra ele ficar "estavel", fazendo isso agora deixo em 850 no GNV e ALCOOl e não treme "nada" (treme um pouco, normal do opala), fica liso...

Deve ser um problema simples, mas quebra a cabeça kk

To com 2 problemas, um do giro alto que acho que é embreagem e outro o TEC TEC muito alto (que acho que é regulagem de valvula ou os tuchos tão ferrados ja)

Conteúdo patrocinado

Re: motor falhando em lenta

Mensagem por Conteúdo patrocinado


    Data/hora atual: Seg 27 Fev - 15:27:43