Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

Quem está conectado

75 usuários online :: 5 usuários cadastrados, Nenhum Invisível e 70 Visitantes :: 2 Motores de busca

bruno silverstar83, Felipe/S, opala4cc, Shadow90, vader


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7862)
 
100 (7771)
 

motor de arranque

Compartilhe

danyloj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 404
Localização : curitiba
Modelo do carro : caravan 1978
Cilindros : 6cc
Data de inscrição : 01/08/2010

motor de arranque

Mensagem por danyloj em Qua 15 Out - 15:56:36

dae rapaziada blz, tava com uns problemas com meu motor de arranque faz um tempo, batia na primeira ligava tranquilo, mas depois de dar uma volta com o carro e tentar dar na partida nao pegava, coloquei aquele rele axiliar que aprendi aqui no forum mas nao adiantou, domingo resolvi abrir o motor e para minha surpresa estava uma ganbiarra la dentro e o mesmo tinha sido revisado por um eletricista porco a menos de 6 meses.

bom cansei desse motor de arranque velho e nao gosto da palavra revisar ou recondicionado a pegunto pra rapaziada se aguem conhece um motor de arranqu novo sendo vendido em algum lugar ?


dei uma holhada no site da sumit e achei alguns compativeis, http://www.summitracing.com/int/search/part-type/starters/make/chevrolet/engine-size/4-1l-250/engine-family/gm-inline-6-cylinder

o que voces acham? ou aqui no brasil tem algum bom?

Marcelo74v8
Opaleiro
Opaleiro

Masculino Número de Mensagens : 364
Idade : 42
Localização : Belo Horizonte-MG
Modelo do carro : Opala Diplomata SE 91/92
Cilindros : 1-5-3-6-2-4
Data de inscrição : 25/08/2013

Re: motor de arranque

Mensagem por Marcelo74v8 em Qui 16 Out - 1:43:56

Cara, esses mini starters são bons demais!!! Metade do peso do original mas com o dobro de potência.

Eu arriscaria, apesar de mão de obra num arranque aqui não ser um serviço tão satânico... pode comprar arranque recondicionado sem medo.

danyloj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 404
Localização : curitiba
Modelo do carro : caravan 1978
Cilindros : 6cc
Data de inscrição : 01/08/2010

Re: motor de arranque

Mensagem por danyloj em Qui 16 Out - 18:02:20

Marcelo74v8 escreveu:Cara, esses mini starters são bons demais!!! Metade do peso do original mas com o dobro de potência.

Eu arriscaria, apesar de mão de obra num arranque aqui não ser um serviço tão satânico... pode comprar arranque recondicionado sem medo.



dae marcelo esse é o meu pensamento potencia e peso do mini starters, mas vou fazer um orçamento pra ver como fica o conserto do meu. valeu

eleandro kalckmann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 630
Idade : 28
Localização : fco beltrão
Modelo do carro : opala Comodoro sl/e 90
Cilindros : 4cc

Data de inscrição : 06/10/2014

Re: motor de arranque

Mensagem por eleandro kalckmann em Qui 16 Out - 18:43:05

o carro não pega porq o motor não gira ou ele gira mas não pega?

danyloj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 404
Localização : curitiba
Modelo do carro : caravan 1978
Cilindros : 6cc
Data de inscrição : 01/08/2010

Re: motor de arranque

Mensagem por danyloj em Qui 16 Out - 20:41:09

eleandro kalckmann escreveu:o carro não pega porq o motor não gira ou ele gira mas não pega?


depois que o motor esquenta o filho da mae do motor de partida tambem esquenta,dai ele gira bem fraco como se o ponto estivesse adiantado.

eleandro kalckmann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 630
Idade : 28
Localização : fco beltrão
Modelo do carro : opala Comodoro sl/e 90
Cilindros : 4cc

Data de inscrição : 06/10/2014

Re: motor de arranque

Mensagem por eleandro kalckmann em Qui 16 Out - 21:56:16

veja o cabo q sai da bateria e vai ate no arranque se ele não é meio fino e esta esquentando.bom é de 25 mm ou 35mm.tambem pode ser o induzido em curto.

alex medina
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1457
Idade : 25
Localização : forquilhas-sao jose
Modelo do carro : caravan diplomata 86,suprema 2.0 gls
Cilindros : 6 canecoes + 4 canecoes
Data de inscrição : 22/08/2014

Re: motor de arranque

Mensagem por alex medina em Qui 16 Out - 22:09:36

coloca um de besta nunca mais vai t encomodar,ou manda revisar em um cara realmete bom.fiz isso(revisei num cara bom ) no meu opala quando peguei,ja q o cara disse q o carro só saia da casa dele se tivece concertado,pq nao queria eu dando tranco no carro pq podia estraga e depois eu ir devolver ,troquei bobina de campo e automatico,nunca mais encomodo e gastei 200,ou 250 agora nao lembro direito

danyloj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 404
Localização : curitiba
Modelo do carro : caravan 1978
Cilindros : 6cc
Data de inscrição : 01/08/2010

Re: motor de arranque

Mensagem por danyloj em Sab 18 Out - 14:51:50

eleandro kalckmann escreveu:veja o cabo q sai da bateria e vai ate no arranque se ele não é meio fino e esta esquentando.bom é de 25 mm ou 35mm.tambem pode ser o induzido em curto.


então eleandro tanto o negativo quanto o positivo são novos e nao esquentam.

quando abri o motor de arranque tava uma porcaria la dentro, "profissional" ruim o meu medo de mandar revisar é daqui seis meses começar a dar dor de cabeça de no por isso estou a procura de novo.

eleandro kalckmann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 630
Idade : 28
Localização : fco beltrão
Modelo do carro : opala Comodoro sl/e 90
Cilindros : 4cc

Data de inscrição : 06/10/2014

Re: motor de arranque

Mensagem por eleandro kalckmann em Sab 18 Out - 18:25:47

assim é bem melhor,acaba com o problema de uma vez por todas!!!!!mais vai custar um pouquinho mais caro.novidades poste ai .....vlw

danyloj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 404
Localização : curitiba
Modelo do carro : caravan 1978
Cilindros : 6cc
Data de inscrição : 01/08/2010

Re: motor de arranque

Mensagem por danyloj em Qui 30 Out - 17:26:47

dae rapaziada blz, pro topico nao morrer sem resposta, estou aqui pra dizer que a solução foi comprar um motor de arranque novo da procomp mini stater, aproveito para parabenizar o site america pats onde comprei o mesmo, depois da compra em tres dias ja estava em minha casa e funciona perfeitamente, indico pra galera, falou.

Anderson Carvalho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1075
Idade : 39
Localização : Portugal (em breve)
Modelo do carro : Ex-Opala Comodoro SL/E 1988 Coupe
Cilindros : 4cc
Data de inscrição : 24/12/2013

Re: motor de arranque

Mensagem por Anderson Carvalho em Qui 4 Dez - 3:24:27

Esta acontecendo a mesma coisa com o meu.
Ontém, por exemplo, no meio de um p***! trânsito, motor quente, acabei deixando o carro morrer daí não queria pegar de jeito nenhum tive que aproveitar a descida e fazê-lo pegar no tranco.
Depois cheguei em casa estacionei e dei um tempo, motor esfriou um pouco, daí voltou a pegar na partida normalmente.
Deve ser motor de arranque mesmo ou bobina módulo?
Mais alguma dica para este sintoma?

Abraços!

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4726
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: motor de arranque

Mensagem por Glaucio Missioneiro em Qui 4 Dez - 6:13:16

Pode ser tudo isso, Anderson. Quando pegou não fedeu gasolina/alcool ?

Anderson Carvalho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1075
Idade : 39
Localização : Portugal (em breve)
Modelo do carro : Ex-Opala Comodoro SL/E 1988 Coupe
Cilindros : 4cc
Data de inscrição : 24/12/2013

Re: motor de arranque

Mensagem por Anderson Carvalho em Qui 4 Dez - 8:59:43

Glaucio Missioneiro escreveu:Pode ser tudo isso, Anderson. Quando pegou não fedeu gasolina/alcool ?

Não Glaucio, não senti cheiro algum, o carro estava com tudo funcionando OK, sensor de óleo, luz de bateria, todos funcionando, o problema é que não girava o motor de arranque.
Isso já aconteceu algumas vezes comigo e só "volta ao normal" depois que o carro esfria!!

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4726
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: motor de arranque

Mensagem por Glaucio Missioneiro em Qui 4 Dez - 9:02:24

Eu tinha entendido que girava e não pegava.

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4993
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: motor de arranque

Mensagem por adpachec em Qui 4 Dez - 10:25:41

Anderson Carvalho escreveu:
Glaucio Missioneiro escreveu:Pode ser tudo isso, Anderson. Quando pegou não fedeu gasolina/alcool ?

Não Glaucio, não senti cheiro algum, o carro estava com tudo funcionando OK, sensor de óleo, luz de bateria, todos funcionando, o problema é que não girava o motor de arranque.
Isso já aconteceu algumas vezes comigo e só "volta ao normal" depois que o carro esfria!!

Tá com jeito que rompeu a isolação do induzido ou da bobina de excitação, a isolação dela é só uma camada de verniz especial, quando aquece expões os fios e fecha curto ou cai a potência.



Geralmente (se é isto mesmo), se concerta aplicando uma camada de verniz (dependendo do dano).

http://www.nasaisolantes.com.br/paginas.asp?pCodigo=4&pPag=2

OKK

Anderson Carvalho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1075
Idade : 39
Localização : Portugal (em breve)
Modelo do carro : Ex-Opala Comodoro SL/E 1988 Coupe
Cilindros : 4cc
Data de inscrição : 24/12/2013

Re: motor de arranque

Mensagem por Anderson Carvalho em Qui 4 Dez - 20:28:36

Obrigado pela dica adpachec, como sempre mandou super bem!! OKK
Acho que vou encarar um motor de arranque novo mesmo, alguma dica de marca?

fabbiogama
Opaleiro
Opaleiro

Masculino Número de Mensagens : 265
Idade : 37
Localização : São Paulo/SP
Modelo do carro : Opala Comodoro 89/90
Ex - Diplomata Cupê 1985 6cc
Cilindros : 4cc
Data de inscrição : 28/11/2011

Re: motor de arranque

Mensagem por fabbiogama em Qui 4 Dez - 21:41:13

Galera o Meu deu Problema Sábado Passado...o Induzido Avançou para Ligar o Motor a Trava na Ponta estava "comida" o Induzido não retornou e Travou Ligado...Voltei a Chave e não desligou ( voltou ) e nisso senti um cheiro de queimado e fumaça....ai desliguei o Positivo da bateria que estava muitooo quente....ai mandei consertar. Qdo foi aberto o Arranque estava tudo derretido pq ficou mto tempo ligado ate eu desligar o Cabo Positivo da Bateria. Teve que Recondicionar o Motor Todinho...Tudo Mesmo...usou só a Carcaça do meu....Ficou $440,00 Reais....para mim valeu a Pena...Ficou Original e Novo....

Abraços

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4993
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: motor de arranque

Mensagem por adpachec em Sex 5 Dez - 7:47:49

Anderson Carvalho escreveu:Obrigado pela dica adpachec, como sempre mandou super bem!! OKK
Acho que vou encarar um motor de arranque novo mesmo, alguma dica de marca?

O meu é Delco, não tenho o que reclamar.

Mas de uma revisada primeiro, quando o meu deu problema foi apenas o fio positivo pós chave, mas acredito que seu problema seja outro.
E por incrível que pareça.........bateria.

OKK

Anderson Carvalho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1075
Idade : 39
Localização : Portugal (em breve)
Modelo do carro : Ex-Opala Comodoro SL/E 1988 Coupe
Cilindros : 4cc
Data de inscrição : 24/12/2013

Re: motor de arranque

Mensagem por Anderson Carvalho em Sex 5 Dez - 11:09:14

adpachec escreveu:
Anderson Carvalho escreveu:Obrigado pela dica adpachec, como sempre mandou super bem!! OKK
Acho que vou encarar um motor de arranque novo mesmo, alguma dica de marca?

O meu é Delco, não tenho o que reclamar.

Mas de uma revisada primeiro, quando o meu deu problema foi apenas o fio positivo pós chave, mas acredito que seu problema seja outro.
E por incrível que pareça.........bateria.

OKK

Também achei que poderia ser a bateria, por isso já coloquei uma nova Moura 70AH, mas mesmo assim essa encrenca continua quando pego um transito pesado e faço o erro de "deixar morrer" o carro, daí só empurrando mesmo!!

danyloj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 404
Localização : curitiba
Modelo do carro : caravan 1978
Cilindros : 6cc
Data de inscrição : 01/08/2010

Re: motor de arranque

Mensagem por danyloj em Sex 5 Dez - 16:56:54

Anderson Carvalho escreveu:
adpachec escreveu:

O meu é Delco, não tenho o que reclamar.

Mas de uma revisada primeiro, quando o meu deu problema foi apenas o fio positivo pós chave, mas acredito que seu problema seja outro.
E por incrível que pareça.........bateria.

OKK

Também achei que poderia ser a bateria, por isso já coloquei uma nova Moura 70AH, mas mesmo assim essa encrenca continua quando pego um transito pesado e faço o erro de "deixar morrer" o carro, daí só empurrando mesmo!!



anderson o meu estava com o mesmo problema motor frio pegava de boa, motor quente não pega ne rezando, tente essas soluções 1. teste o rele auxiliar de partida caso nao tenha coloque, 2. tire o motor de arranque pode ser a isolação ruim iguam o amigo disse mais a cima 3. compre um novo e não terá mais problemas, assim como eu fiz.

Anderson Carvalho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1075
Idade : 39
Localização : Portugal (em breve)
Modelo do carro : Ex-Opala Comodoro SL/E 1988 Coupe
Cilindros : 4cc
Data de inscrição : 24/12/2013

Re: motor de arranque

Mensagem por Anderson Carvalho em Sex 5 Dez - 19:30:56

danyloj escreveu:
Anderson Carvalho escreveu:

Também achei que poderia ser a bateria, por isso já coloquei uma nova Moura 70AH, mas mesmo assim essa encrenca continua quando pego um transito pesado e faço o erro de "deixar morrer" o carro, daí só empurrando mesmo!!



anderson o meu estava com o mesmo problema motor frio pegava de boa, motor quente não pega ne rezando, tente essas soluções 1. teste o rele auxiliar de partida caso nao tenha coloque, 2. tire o motor de arranque pode ser a isolação ruim iguam o amigo disse mais a cima 3. compre um novo e não terá mais problemas, assim como eu fiz.


Já havia colocado o Relê auxiliar e não adiantou, ficou na mesma, vou comprar outro motor de arranque mesmo!

eleandro kalckmann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 630
Idade : 28
Localização : fco beltrão
Modelo do carro : opala Comodoro sl/e 90
Cilindros : 4cc

Data de inscrição : 06/10/2014

Re: motor de arranque

Mensagem por eleandro kalckmann em Seg 8 Dez - 10:09:40

opa ,verifique o automático do motor de arranque antes,se ele só faz ´´tchec´´na partida e nao da arranque é o contato interno blz

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4726
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: motor de arranque

Mensagem por Glaucio Missioneiro em Qui 11 Dez - 12:26:48

.


Última edição por Glaucio Missioneiro em Qui 11 Dez - 14:22:39, editado 1 vez(es)

leonardogf2003
Opaleiro
Opaleiro

Masculino Número de Mensagens : 93
Idade : 32
Localização : São Paulo
Modelo do carro : Opala 1977
Cilindros : 6cc 250s
Data de inscrição : 06/11/2013

Re: motor de arranque

Mensagem por leonardogf2003 em Qui 11 Dez - 13:55:34

danyloj escreveu:dae rapaziada blz, pro topico nao morrer sem resposta, estou aqui pra dizer que a solução foi comprar um motor de arranque novo da procomp mini stater, aproveito para parabenizar o site america pats onde comprei o mesmo, depois da compra em tres dias ja estava em minha casa e funciona perfeitamente, indico pra galera, falou.

Boa tarde pessoal..visitei o site da Ameriacan parts e gostei muito...ano passado o eletricista me cobrou R$ 380,00 em um retificado.. e pelo valor que esta no site compensa muito mais a troca por um novo e mais moderno...(os puristas que me perdoem...kkkk)
valeu filhão.. What a Face What a Face

danyloj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 404
Localização : curitiba
Modelo do carro : caravan 1978
Cilindros : 6cc
Data de inscrição : 01/08/2010

Re: motor de arranque

Mensagem por danyloj em Qui 11 Dez - 14:07:07

leonardogf2003 escreveu:
danyloj escreveu:dae rapaziada blz, pro topico nao morrer sem resposta, estou aqui pra dizer que a solução foi comprar um motor de arranque novo da procomp mini stater, aproveito para parabenizar o site america pats onde comprei o mesmo, depois da compra em tres dias ja estava em minha casa e funciona perfeitamente, indico pra galera, falou.

Boa tarde pessoal..visitei o site da Ameriacan parts e gostei muito...ano passado o eletricista me cobrou R$ 380,00 em um retificado.. e pelo valor que esta no site compensa muito mais a troca por um novo e mais moderno...(os puristas que me perdoem...kkkk)
valeu filhão.. What a Face What a Face



OKK OKK Smile

Anderson Carvalho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1075
Idade : 39
Localização : Portugal (em breve)
Modelo do carro : Ex-Opala Comodoro SL/E 1988 Coupe
Cilindros : 4cc
Data de inscrição : 24/12/2013

Re: motor de arranque

Mensagem por Anderson Carvalho em Sex 12 Dez - 21:18:37

eleandro kalckmann escreveu:opa ,verifique o automático do motor de arranque antes,se ele só faz ´´tchec´´na partida e nao da arranque é o contato interno blz

Quando acontece esse tipo de pane, simplesmente o arranque não liga, não tem dado esse "thec" na partida.
Só acontece quando deixo o carro morrer depois de pegar um transito pesado (motor quente...)

eleandro kalckmann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 630
Idade : 28
Localização : fco beltrão
Modelo do carro : opala Comodoro sl/e 90
Cilindros : 4cc

Data de inscrição : 06/10/2014

Re: motor de arranque

Mensagem por eleandro kalckmann em Seg 15 Dez - 9:34:18

hum,vi ai em cima q vc já colocou um rele auxiliar e não resolveu certo? já fez o teste, se quando acontece esse pane o rele q vc colocou bate? quando da partida e não pega,(tipo- bate arranque,bate rele e não bate partida)tente dar uma batidinha em cima do automático.Se pegar pode ser escova do motor de partida,se não resolver pode ser o automático mesmo.tente trocar só ele pra fazer um teste!

Anderson Carvalho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1075
Idade : 39
Localização : Portugal (em breve)
Modelo do carro : Ex-Opala Comodoro SL/E 1988 Coupe
Cilindros : 4cc
Data de inscrição : 24/12/2013

Re: motor de arranque

Mensagem por Anderson Carvalho em Seg 15 Dez - 17:53:01

eleandro kalckmann escreveu:hum,vi ai em cima q vc já colocou um rele auxiliar e não resolveu certo? já fez o teste, se quando acontece esse pane o rele q vc colocou bate? quando da partida e não pega,(tipo- bate arranque,bate rele e não bate partida)tente dar uma batidinha em cima do automático.Se pegar pode ser escova do motor de partida,se não resolver pode ser o automático mesmo.tente trocar só ele pra fazer um teste!

Pode ser... vou tentar! Smile

eleandro kalckmann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 630
Idade : 28
Localização : fco beltrão
Modelo do carro : opala Comodoro sl/e 90
Cilindros : 4cc

Data de inscrição : 06/10/2014

Re: motor de arranque

Mensagem por eleandro kalckmann em Seg 15 Dez - 18:23:07

no aguardo do resultado!!!!!!!

Conteúdo patrocinado

Re: motor de arranque

Mensagem por Conteúdo patrocinado Hoje à(s) 19:33:04


    Data/hora atual: Dom 4 Dez - 19:33:04