Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Volante gira mas os pneus não mexem!!
Hoje à(s) 9:31:25 por adpachec

» VALE A PENA RESTAURAR?
Hoje à(s) 9:25:19 por adpachec

» Dúvida sobre coletor 6x2 - Qual medida, qual marca, etc?
Hoje à(s) 9:10:07 por tcheco 8687

» Opala Diplomata 1.991 Automático
Hoje à(s) 8:46:32 por Rubão6cc

» Reforma do Black Four Doors
Hoje à(s) 8:14:37 por allantomazi

» Restauração 76
Hoje à(s) 7:38:23 por GuilhermeCosci

» SS 76 restaurando
Hoje à(s) 7:32:36 por Marcelo SS

» Comodoro Coupê 1982 4 cil
Hoje à(s) 5:36:59 por Hainra

» [VENDA] Rodas Ranger aro 15" com pneus
Ontem à(s) 20:25:50 por N474N

Quem está conectado

51 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 50 Visitantes :: 1 Motor de busca

francisco6>8


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7893)
 
100 (7771)
 

Opala não desenvolve

Compartilhe

kelvisson
Opaleiro
Opaleiro

Número de Mensagens : 470
Idade : 25
Modelo do carro : Opala Standart 1979 coupê
Monza SL/E 87/88
Pampa L 1988
Toyota Bandeirante 1976
F-1000 ss 1991
Cilindros : 6+4+4+4+4
Data de inscrição : 01/06/2009

Opala não desenvolve

Mensagem por kelvisson em Sab 25 Out - 15:00:04

Boa Tarde pessoal


Esses dias estou tendo problemas com meu opala, o motor estava com o ponto muito adiantado pq ficava ruim de ligar (partida pesada).

Atrasei um pouco o ponto do motor e blz, resolvido o problema, então decidi regular a weber 40 pra tentar tirar o buraco na aceleração rápida.


Só q quando consegui chegar numa lenta boa e fui calibrando o gicle de alta pra fazer o teste notei q com o carro andando o motor não desenvolve amarra em 3500 rpm e não sobe o giro nem a pau. Dai fui abrindo o gicle de alta e testando sem sucesso, o gicle já ta em uns 220 e não melhora. Então pesquisando vi q se adiantar o ponto um pouco melhoraria a alta, só q fui adiantando um pouco e testando, adiantando um pouco e testando até q o motor ficou pesado de ligar e não melhorou a alta.


Eu desmontei o distribuidor troquei as buchas dele lubrifiquei o avanço centrifugo e o vacuo, rotor, cabo, vela e bobina novos bosch. Meu motor é um 6cc alcool original e o coletor da weber é um drago com aquecimento, o motor ta com a valvula termostatica funcionando tranquilo.

No hallmeter a leitura na lenta não marca nada, fica td 000mv só acelerar um pouco e começa a contar 350mv até quando passa de 2000 rpm fica oscilando de 600 à 750mv e em alta 830mv até quando o motor amarra q marca 1v.


Agora será q o problema está no ponto do motor ou na carburação

Lembrando q minha weber 40 tá na seguinte configuração:

Gicle de lenta 100 ( foi o unico q conseguiu tirar mais o buraco na aceleração, tentei de 50 até o 100)
Injetor de rapida 100 ( Testei de 50 até 150 e não melhorou então fechei um e estou apenas com um de 100 )
Gilcle de alta 220
Corretor de ar 80
Canetas F11
Difusor de 28mm
Bomba eletrica do monza com dosador

Desde já agradeço

PS: Se alguem puder me ajudar na regulagem o weber 40 é bom pq não consegui entender direito no topico q tem aqui no forum explicando como acertar o bura, tentei da maneira q mostra lá mas não deu certo.


Valeu

frederico santos
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3000
Idade : 40
Localização : Guarapari es
Modelo do carro : 1986 CUPÊ MODEL 88
Cilindros : 6CILINDROS
Data de inscrição : 27/12/2008

Re: Opala não desenvolve

Mensagem por frederico santos em Sab 25 Out - 21:44:27

Seria bom vc ter um diagrama desse carburador,caso não tenha ou não conheça ele direito,ja iria te ajudar de inicio.

Andre_SP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 279
Localização : São Paulo
Modelo do carro : Opala Comodoro Cupe 1988 Alcool.
Cilindros : 4cc
Data de inscrição : 28/09/2012

Re: Opala não desenvolve

Mensagem por Andre_SP em Sab 25 Out - 23:02:41

Partida pesada tambem pode ser o alternador ou a bateria sem carga, no meu 4cc só podia deixa o ponto atrasado para não pesar na partida, o carro era muito ruim de andar, troquei alternador ( 65a), arranque (6cc), distribuidor, e nada, quando consegui uma bateria nova para teste deu pra adiantar bastante o ponto de ignição, o 4cc ficou outro, tambem verifique a regulagem de valvulas.

Andre_SP

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 7893
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Opala não desenvolve

Mensagem por Rubão6cc em Dom 26 Out - 5:48:29

O meu sinto que tem um pouco de dificuldade de passar dos 3.000 giros (dif. 2.73)...não sei se é assim mesmo...alguém aí sabe se o 4.100 original é assim mesmo? Lembrando que nunca levei até o limite...são as puxadas nas trocas de marcha mesmo...


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4547
Idade : 20
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Opala não desenvolve

Mensagem por bruno silverstar83 em Dom 26 Out - 8:11:21

Kelvisson,isso ta parecendo ponto,talvez possa ser carburação,mas quando é carburador da pra sentir que o motor da umas cortadas,já o ponto amarra mesmo

Rubão,o silver aqui passa tranquilo do 3000(não tenho conta giros mas da pra ter uma noção que vira até 4500 +ou-)


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...


Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 7893
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Opala não desenvolve

Mensagem por Rubão6cc em Dom 26 Out - 8:14:18

bruno silverstar83 escreveu:

Rubão,o silver aqui passa tranquilo do 3000(não tenho conta giros mas da pra ter uma noção que vira até 4500 +ou-)

Mas o seu é 250-S né man..tem que passar disso fácil né.. Laughing


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

frederico santos
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3000
Idade : 40
Localização : Guarapari es
Modelo do carro : 1986 CUPÊ MODEL 88
Cilindros : 6CILINDROS
Data de inscrição : 27/12/2008

Re: Opala não desenvolve

Mensagem por frederico santos em Dom 26 Out - 8:26:45

Rubão6cc escreveu:
bruno silverstar83 escreveu:

Rubão,o silver aqui passa tranquilo do 3000(não tenho conta giros mas da pra ter uma noção que vira até 4500 +ou-)

Mas o seu é 250-S né man..tem que passar disso fácil né.. Laughing
Mas Rubão tem que ver se realmente esse motor é um legitimo 250s ou apenas usa essa nomenclatura e na verdade é um 4100 normal,saiam assim de fábrica.Qual carburador vc usa? Se for um H34 ele amarra bastante mesmo..

bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4547
Idade : 20
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Opala não desenvolve

Mensagem por bruno silverstar83 em Dom 26 Out - 8:28:31

Rubão6cc escreveu:
Mas o seu é 250-S né man..tem que passar disso fácil né.. Laughing

Não é 250-s não,é 4100 original


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...


Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 7893
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Opala não desenvolve

Mensagem por Rubão6cc em Dom 26 Out - 8:35:29

frederico santos escreveu:
Rubão6cc escreveu:

Mas o seu é 250-S né man..tem que passar disso fácil né.. Laughing
Mas Rubão tem que ver se realmente esse motor é um legitimo 250s ou apenas usa essa nomenclatura e na verdade é um 4100 normal,saiam assim de fábrica.Qual carburador vc usa? Se for um H34 ele amarra bastante mesmo..

Quando citei 250-S me referia ao Opala do Bruno...mas ele acabou de responder que é original o dele....o meu não é 250-S...é original à álcool com H34...só que está com bloco de Silverado...estou certo que não tem nem o comando do 250-S (até porque está com tuchos hidráulicos) e nem o do Omega pois passei a reparar nisso...o giro não sobe muito....então suponho que esteja com o comando original ou de Silverado...

Gostaria de futuramente experimentar o comando do Omega pois já tenho bomba elétrica e não vai haver necessidade de trocar os tuchos..quero ver como fica...


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 7893
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Opala não desenvolve

Mensagem por Rubão6cc em Dom 26 Out - 8:38:32

Frederico...então estaria amarrado assim mesmo por causa do H34? O meu motor tá filezão...não tem nenhum problema nele..quer dizer que esse carburador não deixa retirar todo o potencial do comando 4.100? Falo isso porque ouvi dizer que o comando 4.100 consegue passar dos 4000 giros..


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

frederico santos
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3000
Idade : 40
Localização : Guarapari es
Modelo do carro : 1986 CUPÊ MODEL 88
Cilindros : 6CILINDROS
Data de inscrição : 27/12/2008

Re: Opala não desenvolve

Mensagem por frederico santos em Dom 26 Out - 8:44:36

MEU caro se vc trocar só o carburador vai te dar uma diferença gigante.!!Eu usava esse carbura com um comando,se trocar só o comando vai sentir diferença na pegada sim mas o giro continuará limitado.Quando troquei e consegui acerta a bendita 446 a diferença foi grande mesmo..

bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4547
Idade : 20
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Opala não desenvolve

Mensagem por bruno silverstar83 em Dom 26 Out - 8:49:27

O silver tambem tá com uma 446 na gasolina e anda bem,se for trocar coloca uma 40tona que resolve Laughing


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...


alex medina
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1457
Idade : 25
Localização : forquilhas-sao jose
Modelo do carro : caravan diplomata 86,suprema 2.0 gls
Cilindros : 6 canecoes + 4 canecoes
Data de inscrição : 22/08/2014

Re: Opala não desenvolve

Mensagem por alex medina em Dom 26 Out - 8:52:07

kelvisson escreveu:Boa Tarde pessoal


Esses dias estou tendo problemas com meu opala, o motor estava com o ponto muito adiantado pq ficava ruim de ligar (partida pesada).

Atrasei um pouco o ponto do motor e blz, resolvido o problema, então decidi regular a weber 40 pra tentar tirar o buraco na aceleração rápida.


Só q quando consegui chegar numa lenta boa e fui calibrando o gicle de alta pra fazer o teste notei q com o carro andando o motor não desenvolve amarra em 3500 rpm e não sobe o giro nem a pau. Dai fui abrindo o gicle de alta e testando sem sucesso, o gicle já ta em uns 220 e não melhora. Então pesquisando vi q se adiantar o ponto um pouco melhoraria a alta, só q fui adiantando um pouco e testando, adiantando um pouco e testando até q o motor ficou pesado de ligar e não melhorou a alta.


Eu desmontei o distribuidor troquei as buchas dele lubrifiquei o avanço centrifugo e o vacuo, rotor, cabo, vela e bobina novos bosch. Meu motor é um 6cc alcool original e o coletor da weber é um drago com aquecimento, o motor ta com a valvula termostatica funcionando tranquilo.

No hallmeter a leitura na lenta não marca nada, fica td 000mv só acelerar um pouco e começa a contar 350mv até quando passa de 2000 rpm fica oscilando de 600 à 750mv e em alta 830mv até quando o motor amarra q marca 1v.


Agora será q o problema está no ponto do motor ou na carburação

Lembrando q minha weber 40 tá na seguinte configuração:

Gicle de lenta 100 ( foi o unico q conseguiu tirar mais o buraco na aceleração, tentei de 50 até o 100)
Injetor de rapida 100 ( Testei de 50 até 150 e não melhorou então fechei um e estou apenas com um de 100 )
Gilcle de alta 220
Corretor de ar 80
Canetas F11
Difusor de 28mm
Bomba eletrica do monza com dosador

Desde já agradeço

PS: Se alguem puder me ajudar na regulagem o weber 40 é bom pq não consegui entender direito no topico q tem aqui no forum explicando como acertar o bura, tentei da maneira q mostra lá mas não deu certo.


Valeu
da uma conferida nessa bobina,uma vez andei com um corsa q acontecia isso,e era bobina,uma boa ideia é colocar a bobina do corsa um bico,é bem mais barata q a bosch redondinha,e muio forte e confiavel,a e a minha caravan uma vez tava assim tbm e era bobina,coloquei a do corsa (usada,q peguei de um amigo)e a caravan ficou zera e ta funcionando at ehoje (e bem)

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 7893
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Opala não desenvolve

Mensagem por Rubão6cc em Dom 26 Out - 8:54:56

frederico santos escreveu:MEU caro se vc trocar só o carburador vai te dar uma diferença gigante.!!Eu usava esse carbura com um comando,se trocar só o comando vai sentir diferença na pegada sim mas o giro continuará limitado.Quando troquei e consegui acerta a bendita 446 a diferença foi grande mesmo..

bruno silverstar83 escreveu:O silver tambem tá com uma 446 na gasolina e anda bem,se for trocar coloca uma 40tona que resolve Laughing


Então deve ser isso mesmo...não acho que o desempenho seja ruim assim...acho que até anda bem..só que sinto amarrado mesmo...não tem outra palavra..parece que o motor tá pedindo mais e não consegue...

Vou experimentar o comando 666...está decidido...pra mim tá fácil pois já tenho bomba elétrica e não precisa trocar os tuchos...depois vejo o que fazer com a carburação...por falar nisso é fácil trocar o comando? Qual o procedimento? Quanto sai a m.o. no mecânico? Sabem?


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

frederico santos
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3000
Idade : 40
Localização : Guarapari es
Modelo do carro : 1986 CUPÊ MODEL 88
Cilindros : 6CILINDROS
Data de inscrição : 27/12/2008

Re: Opala não desenvolve

Mensagem por frederico santos em Dom 26 Out - 8:57:49

alex medina escreveu:
kelvisson escreveu:Boa Tarde pessoal


Esses dias estou tendo problemas com meu opala, o motor estava com o ponto muito adiantado pq ficava ruim de ligar (partida pesada).

Atrasei um pouco o ponto do motor e blz, resolvido o problema, então decidi regular a weber 40 pra tentar tirar o buraco na aceleração rápida.


Só q quando consegui chegar numa lenta boa e fui calibrando o gicle de alta pra fazer o teste notei q com o carro andando o motor não desenvolve amarra em 3500 rpm e não sobe o giro nem a pau. Dai fui abrindo o gicle de alta e testando sem sucesso, o gicle já ta em uns 220 e não melhora. Então pesquisando vi q se adiantar o ponto um pouco melhoraria a alta, só q fui adiantando um pouco e testando, adiantando um pouco e testando até q o motor ficou pesado de ligar e não melhorou a alta.


Eu desmontei o distribuidor troquei as buchas dele lubrifiquei o avanço centrifugo e o vacuo, rotor, cabo, vela e bobina novos bosch. Meu motor é um 6cc alcool original e o coletor da weber é um drago com aquecimento, o motor ta com a valvula termostatica funcionando tranquilo.

No hallmeter a leitura na lenta não marca nada, fica td 000mv só acelerar um pouco e começa a contar 350mv até quando passa de 2000 rpm fica oscilando de 600 à 750mv e em alta 830mv até quando o motor amarra q marca 1v.


Agora será q o problema está no ponto do motor ou na carburação

Lembrando q minha weber 40 tá na seguinte configuração:

Gicle de lenta 100 ( foi o unico q conseguiu tirar mais o buraco na aceleração, tentei de 50 até o 100)
Injetor de rapida 100 ( Testei de 50 até 150 e não melhorou então fechei um e estou apenas com um de 100 )
Gilcle de alta 220
Corretor de ar 80
Canetas F11
Difusor de 28mm
Bomba eletrica do monza com dosador

Desde já agradeço

PS: Se alguem puder me ajudar na regulagem o weber 40 é bom pq não consegui entender direito no topico q tem aqui no forum explicando como acertar o bura, tentei da maneira q mostra lá mas não deu certo.


Valeu
da uma conferida nessa bobina,uma vez andei com um corsa q acontecia isso,e era bobina,uma boa ideia é colocar a bobina do corsa um  bico,é bem mais barata q a bosch redondinha,e muio forte e confiavel,a e a minha caravan uma vez tava assim tbm e era bobina,coloquei a do corsa (usada,q peguei de um amigo)e a caravan ficou zera e ta funcionando at ehoje (e bem)

É melhor segurar e juntar um pouquinho mais e comprar uma de performance,Mallory,MSD,Accel. Más assim possivel teste,pois uma vez comprei uma e quando fui usar não funcionava..era uma Baster 2.Com ja tinha muito tempo e foi pelo mercado livre me lasquei..

bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4547
Idade : 20
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Opala não desenvolve

Mensagem por bruno silverstar83 em Dom 26 Out - 9:00:52

Eu nunca mexi com comando,mas não parece dificil,só tem que desparafusar o suporte da caixa pro motor levanta a frente dele,aí o resto é tirar radiador,grade dianteira,tampa de valvulas,varetas,tuchos,distribuidor,polia do vira,tampa do comando e por fim o comando


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...


frederico santos
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3000
Idade : 40
Localização : Guarapari es
Modelo do carro : 1986 CUPÊ MODEL 88
Cilindros : 6CILINDROS
Data de inscrição : 27/12/2008

Re: Opala não desenvolve

Mensagem por frederico santos em Dom 26 Out - 9:10:56

Rubão6cc escreveu:
frederico santos escreveu:MEU caro se vc trocar só o carburador vai te dar uma diferença gigante.!!Eu usava esse carbura com um comando,se trocar só o comando vai sentir diferença na pegada sim mas o giro continuará limitado.Quando troquei e consegui acerta a bendita 446 a diferença foi grande mesmo..

bruno silverstar83 escreveu:O silver tambem tá com uma 446 na gasolina e anda bem,se for trocar coloca uma 40tona que resolve Laughing


Então deve ser isso mesmo...não acho que o desempenho seja ruim assim...acho que até anda bem..só que sinto amarrado mesmo...não tem outra palavra..parece que o motor tá pedindo mais e não consegue...

Vou experimentar o comando 666...está decidido...pra mim tá fácil pois já tenho bomba elétrica e não precisa trocar os tuchos...depois vejo o que fazer com a carburação...por falar nisso é fácil trocar o comando? Qual o procedimento? Quanto sai a m.o. no mecânico? Sabem?

Dificil não é não ,eu mesmo que troquei o meu.Se for trocar com o motor no lugar tem que recortar a junção da lata que fica atrás da grade dianteira para o comando poder sair(nos modelos quadrados).Se tiver ferramentas o resto é fácil.Com o motor fora é melhor na hora de recolocar a tampa das engrenagens do comando,a minha foi meia chatinha p colocar,com o motor nocofre, no lugar novamente e acabou roçando com a polia do vira,resultado: perdi uma polia assim.. Mas tendo paciência faz ..


Última edição por frederico santos em Dom 26 Out - 9:14:25, editado 1 vez(es)

Victor Meijerink
Opaleiro
Opaleiro

Masculino Número de Mensagens : 893
Idade : 31
Localização : Carambeí\ PARANÁ
Modelo do carro : Opala 1973 Especial
Camionete C10 1976
Monza gls 1993

CHEVROLET,SEMPRE!!
Cilindros : No Opala,4100cc,motor 250.
Na C10,4277cc,motor 261.
No monza,2000cc,motor OHC

Data de inscrição : 11/05/2014

Re: Opala não desenvolve

Mensagem por Victor Meijerink em Dom 26 Out - 9:13:19

Mas o duro é que tem que tirar a engrenagem... senão não passa o comando na frente do carro nos 6 cil... 4 cil vai de boa,mas 6 é osso... e pra colocar a engrenagem depois? eu já sofri um bocado!!

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 7893
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Opala não desenvolve

Mensagem por Rubão6cc em Dom 26 Out - 9:14:18

Quanto fica uma mão de obra pra fazer isso?


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

Victor Meijerink
Opaleiro
Opaleiro

Masculino Número de Mensagens : 893
Idade : 31
Localização : Carambeí\ PARANÁ
Modelo do carro : Opala 1973 Especial
Camionete C10 1976
Monza gls 1993

CHEVROLET,SEMPRE!!
Cilindros : No Opala,4100cc,motor 250.
Na C10,4277cc,motor 261.
No monza,2000cc,motor OHC

Data de inscrição : 11/05/2014

Re: Opala não desenvolve

Mensagem por Victor Meijerink em Dom 26 Out - 9:17:19

aqui,na faixa de uns 250-300 pilas...

frederico santos
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3000
Idade : 40
Localização : Guarapari es
Modelo do carro : 1986 CUPÊ MODEL 88
Cilindros : 6CILINDROS
Data de inscrição : 27/12/2008

Re: Opala não desenvolve

Mensagem por frederico santos em Dom 26 Out - 9:18:04

Victor Meijerink escreveu:Mas o duro é que tem que tirar a engrenagem... senão não passa o comando na frente do carro nos 6 cil...  4 cil vai de boa,mas 6 é osso... e pra colocar a engrenagem depois? eu já sofri um bocado!!
Eu esquentei a engrenagem e tirei na prensa da oficina de um amigo meu..Mas ja vi um video americano montando as engrenagens de vira de um VW ar apenas com banho de óleo de motor quente,muito quente.

frederico santos
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3000
Idade : 40
Localização : Guarapari es
Modelo do carro : 1986 CUPÊ MODEL 88
Cilindros : 6CILINDROS
Data de inscrição : 27/12/2008

Re: Opala não desenvolve

Mensagem por frederico santos em Dom 26 Out - 9:20:00

P colocar é só fazer o inverso..Esquentando sai e entra igual manteiga..Na prensa é claro..Pretendo fazer isso com óleo quente da próxima vez..

Victor Meijerink
Opaleiro
Opaleiro

Masculino Número de Mensagens : 893
Idade : 31
Localização : Carambeí\ PARANÁ
Modelo do carro : Opala 1973 Especial
Camionete C10 1976
Monza gls 1993

CHEVROLET,SEMPRE!!
Cilindros : No Opala,4100cc,motor 250.
Na C10,4277cc,motor 261.
No monza,2000cc,motor OHC

Data de inscrição : 11/05/2014

Re: Opala não desenvolve

Mensagem por Victor Meijerink em Dom 26 Out - 9:21:18

frederico santos escreveu:
Victor Meijerink escreveu:Mas o duro é que tem que tirar a engrenagem... senão não passa o comando na frente do carro nos 6 cil...  4 cil vai de boa,mas 6 é osso... e pra colocar a engrenagem depois? eu já sofri um bocado!!
Eu esquentei a engrenagem e tirei na prensa da oficina de um amigo meu..Mas ja vi um video americano montando as engrenagens de vira de um VW ar apenas com banho de óleo de motor quente,muito quente.

Como eu fiz rosca no comando (recomendo) foi mais fácil colocar,mas esquentei a engrenagem um pouco também... no fogão mesmo...
pra tirar só meti-le o sacador... bem pequeno,ede 3 pernas...

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 7893
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Opala não desenvolve

Mensagem por Rubão6cc em Dom 26 Out - 9:24:22

Victor Meijerink escreveu:aqui,na faixa de uns 250-300 pilas...

Até que não é tão caro...quando for fazer preciso aproveitar e arrumar um vazamento de óleo na tal da gaxeta..


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 7893
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Opala não desenvolve

Mensagem por Rubão6cc em Dom 26 Out - 9:25:02

Acha comando 666 fácil? Quanto custa?


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

Victor Meijerink
Opaleiro
Opaleiro

Masculino Número de Mensagens : 893
Idade : 31
Localização : Carambeí\ PARANÁ
Modelo do carro : Opala 1973 Especial
Camionete C10 1976
Monza gls 1993

CHEVROLET,SEMPRE!!
Cilindros : No Opala,4100cc,motor 250.
Na C10,4277cc,motor 261.
No monza,2000cc,motor OHC

Data de inscrição : 11/05/2014

Re: Opala não desenvolve

Mensagem por Victor Meijerink em Dom 26 Out - 9:27:23

Vi um no ML uma vez... 450 pilas,novo,GM,na caixa, mas de segunda mão...
O duro no 666 é a bomba de comb. tem de ser elétrica... um 250-s não era mais jogo?

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 7893
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Opala não desenvolve

Mensagem por Rubão6cc em Dom 26 Out - 9:29:52

Victor Meijerink escreveu:Vi um no ML uma vez... 450 pilas,novo,GM,na caixa, mas de segunda mão...
O duro no 666 é a bomba de comb. tem de ser elétrica... um 250-s não era mais jogo?

Já tenho bomba elétrica instalada...pra colocar 250-s precisa mudar mais coisas...trocar os tuchos...no meu caso está mais fácil o comando 666 pois seria só colocá-lo no lugar..


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 7893
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Opala não desenvolve

Mensagem por Rubão6cc em Dom 26 Out - 9:32:05

Tá complicado achar comando 250-S...dizem que não existe mais...tá aí outro fator...o de Omega é mais fácil..


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

Victor Meijerink
Opaleiro
Opaleiro

Masculino Número de Mensagens : 893
Idade : 31
Localização : Carambeí\ PARANÁ
Modelo do carro : Opala 1973 Especial
Camionete C10 1976
Monza gls 1993

CHEVROLET,SEMPRE!!
Cilindros : No Opala,4100cc,motor 250.
Na C10,4277cc,motor 261.
No monza,2000cc,motor OHC

Data de inscrição : 11/05/2014

Re: Opala não desenvolve

Mensagem por Victor Meijerink em Dom 26 Out - 9:40:12

é,e c vc já tem bomba... fica mais fácil,eu colocaria os tuchos do omega também...

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 7893
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Opala não desenvolve

Mensagem por Rubão6cc em Dom 26 Out - 9:42:47

Victor Meijerink escreveu:é,e c vc já tem bomba... fica mais fácil,eu colocaria os tuchos do omega também...

Blz..valeu...vou lembrar disso..não vou fazer agora mas vou me programar..


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4547
Idade : 20
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Opala não desenvolve

Mensagem por bruno silverstar83 em Dom 26 Out - 9:48:15

O comando 250-s ví ao vivo somente uma vez,realmente tá dificil achar um desse


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...


kelvisson
Opaleiro
Opaleiro

Número de Mensagens : 470
Idade : 25
Modelo do carro : Opala Standart 1979 coupê
Monza SL/E 87/88
Pampa L 1988
Toyota Bandeirante 1976
F-1000 ss 1991
Cilindros : 6+4+4+4+4
Data de inscrição : 01/06/2009

Re: Opala não desenvolve

Mensagem por kelvisson em Dom 26 Out - 10:08:45

O opala ta com a bateria nova arranque revisado tudo de boa.


Uma coisa q não mencionei foi q andando com o carro e acelerando vai de boa até chegar nos 3000/4000 rpm q pisando até o fundo o pedal do acelerador o motor engasga ali q parece q vai apagar, é só soltar o acelerador um pouco que volta a aceleração.

A altura da boia ta no talo se levantar mais um pouco vaza e a agulha ta vedando direito e não está travando.


Valeu

Victor Meijerink
Opaleiro
Opaleiro

Masculino Número de Mensagens : 893
Idade : 31
Localização : Carambeí\ PARANÁ
Modelo do carro : Opala 1973 Especial
Camionete C10 1976
Monza gls 1993

CHEVROLET,SEMPRE!!
Cilindros : No Opala,4100cc,motor 250.
Na C10,4277cc,motor 261.
No monza,2000cc,motor OHC

Data de inscrição : 11/05/2014

Re: Opala não desenvolve

Mensagem por Victor Meijerink em Dom 26 Out - 10:32:01

Então tem que ser problema na centelha,que não acompanha o giro... avanço do distribuidor,ou fora de ponto...

Se não for um desses,cabeçote,mola fraca...
Se não o comando,que acabou...

kelvisson
Opaleiro
Opaleiro

Número de Mensagens : 470
Idade : 25
Modelo do carro : Opala Standart 1979 coupê
Monza SL/E 87/88
Pampa L 1988
Toyota Bandeirante 1976
F-1000 ss 1991
Cilindros : 6+4+4+4+4
Data de inscrição : 01/06/2009

Re: Opala não desenvolve

Mensagem por kelvisson em Dom 16 Nov - 13:16:11

O pior é q depois q atrasei o ponto ficou assim.


Mas o caso é q antes com o ponto mais adiantado desenvolvia mas o motor não girava quando quente (girava pesado) mesmo com alternador, bateria , motor de arranque e cabos tudo revisado e ok.


o q pode ser?? e o buraco na aceleração como resolvo ?


Valeu

Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 42
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: Opala não desenvolve

Mensagem por Jean Bida em Dom 16 Nov - 13:44:44

Rubão6cc escreveu:O meu sinto que tem um pouco de dificuldade de passar dos 3.000 giros (dif. 2.73)...não sei se é assim mesmo...alguém aí sabe se o 4.100 original é assim mesmo? Lembrando que nunca levei até o limite...são as puxadas nas trocas de marcha mesmo...
Dae Rubão! Só não dá faixa vermelha em quarta, mas ai já a quase 190...na primeiras marchas invade fácil e rápido a zona vermelha 4500...minha Comodoro era original até de escape lateral...silencio total...4.1 álcool,H34...era canhão! 2,73...repare se as duas borboletas ficam em pé com o acelerador colado no fundo, motor desligado claro rsrs...e o ponto atrasado é foda...Já peguei uns Opalas de colegas...dar uma banda , achar fraco e as vezes sem chave ,só forçando o distribuidor adiantar o ponto e transformar o carro...ai os caras sai boneco...Mecânico parece ser regra deixar o ponto do 6 atrasado...mete a mão Rubão....mecher no 6 cil é quase como andar de 6 cil. é show...mecânico é foda véi...fazem funcionar. ponto.Do nosso jeito só a gente faz.


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 7893
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Opala não desenvolve

Mensagem por Rubão6cc em Dom 16 Nov - 14:14:34

Jean Bida escreveu:
Rubão6cc escreveu:O meu sinto que tem um pouco de dificuldade de passar dos 3.000 giros (dif. 2.73)...não sei se é assim mesmo...alguém aí sabe se o 4.100 original é assim mesmo? Lembrando que nunca levei até o limite...são as puxadas nas trocas de marcha mesmo...
Dae Rubão! Só não dá faixa vermelha em quarta, mas ai já a quase 190...na primeiras marchas invade fácil e rápido a zona vermelha 4500...minha Comodoro era original até de escape lateral...silencio total...4.1 álcool,H34...era canhão! 2,73...repare se as duas borboletas ficam em pé com o acelerador colado no fundo, motor desligado claro rsrs...e o ponto atrasado é foda...Já peguei uns Opalas de colegas...dar uma banda , achar fraco e as vezes sem chave ,só forçando o distribuidor adiantar o ponto e transformar o carro...ai os caras sai boneco...Mecânico parece ser regra deixar o ponto do 6 atrasado...mete a mão Rubão....mecher no 6 cil é quase como andar de 6 cil. é show...mecânico é foda véi...fazem funcionar. ponto.Do nosso jeito só a gente faz.

Pow Jean valeu! Era desse tipo de relato que eu precisava, a sua Caravan tinha a mesma configuração do meu...então tem alguma coisinha errada nele...não chega nem a pau na zona vermelha...chega nos 3.000 giros berrando e parece que não rende mais...Vou ver isso aí sim..seu relato muito me anima.


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

Conteúdo patrocinado

Re: Opala não desenvolve

Mensagem por Conteúdo patrocinado Hoje à(s) 9:48:27


    Data/hora atual: Sab 10 Dez - 9:48:26