Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

Quem está conectado

77 usuários online :: 8 usuários cadastrados, 1 Invisível e 68 Visitantes :: 2 Motores de busca

A Richetti, AudreyNeto, Diego Paiva, falermen, leonardo opaleiro, Müller, Pedrão B., Rubão6cc


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez 2010 - 17:01

Produtos 101 Racing Parts

Seg 22 Abr 2013 - 17:29 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13552)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (8216)
 
100 (7771)
 

não pega!

Compartilhe

Roger Miller
Opaleiro
Opaleiro

Masculino Número de Mensagens : 34
Idade : 24
Localização : Jacobina-Ba
Modelo do carro : Opala coupe 74
Cilindros : 4 cilindros
Data de inscrição : 10/04/2010

não pega!

Mensagem por Roger Miller em Seg 27 Out 2014 - 9:42

Fala rapaziada.... galera meu opala não pega na chave, o motor gira normal e não pega!
..Mas quando coloco o fio do solenoide de partida direto na bateria ele funciona. Será que a ignição não esta mandando a corrente necessária? Evil or Very Mad

Claudio C. Cid
Opaleiro
Opaleiro

Masculino Número de Mensagens : 606
Idade : 46
Localização : Campo Grande - MS
Modelo do carro : Diplomata Coupe 87 4.1/S L200 Sport 97

Cilindros : 6+4
Data de inscrição : 15/08/2013

Re: não pega!

Mensagem por Claudio C. Cid em Seg 27 Out 2014 - 9:45

Já verificou se está indo centelha para as velas/bobina?
Seu carro tem alarme?

fastback
Opaleiro
Opaleiro

Masculino Número de Mensagens : 354
Idade : 31
Localização : Cuiaba-MT
Modelo do carro : 1983 Chevrolet Opala Comodoro Coupe E.F.I
1984 Chevrolet Caravan Comodoro
Cilindros : 4+4
Data de inscrição : 17/03/2010

Re: não pega!

Mensagem por fastback em Ter 28 Out 2014 - 6:40

Provavelmente o comutador não está mandando energia pra bobina...
Se tiver alarme, pode ser ele. Pegue um multímetro e teste os cabos que chegam à bobina com a chave ligada. Deve chegar 12v no positivo da bobina.

Roger Miller
Opaleiro
Opaleiro

Masculino Número de Mensagens : 34
Idade : 24
Localização : Jacobina-Ba
Modelo do carro : Opala coupe 74
Cilindros : 4 cilindros
Data de inscrição : 10/04/2010

Resolvido

Mensagem por Roger Miller em Ter 28 Out 2014 - 15:36

fio invertido no comutador de ignição, estava cortando alimentação da bobina quando dado a partida! Vlw pela ajuda...

Riccardo_caravan
Opaleiro
Opaleiro

Masculino Número de Mensagens : 11
Localização : Sao Paulo
Modelo do carro : Caravan 1976 Standard
Cilindros : 4cc
Data de inscrição : 05/06/2015

Re: não pega!

Mensagem por Riccardo_caravan em Ter 16 Jun 2015 - 21:08

Ja que resolveu. vou postar pra fica no conhecimento do pessoal!
a minha eu troquei o chicote de ingnição  mas pra chegar ate o chicote vi o ponto do carro, cabo de velas, troquei as velas vi se estava subindo oleo pra vela uma serie de coisa tambem, mas ficou ótimo bate na chave e pega na primeira!

valew

Conteúdo patrocinado

Re: não pega!

Mensagem por Conteúdo patrocinado


    Data/hora atual: Qua 22 Fev 2017 - 8:26