Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Quem está conectado

43 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 40 Visitantes :: 2 Motores de busca

Murilo R, Pedrão B., ZZ Top


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7893)
 
100 (7771)
 

Boa noite pessoal Sou novo no Fórum mas já conheço, e estou com um problema grande! eu acho

Compartilhe

Marcos Guilherme
Opaleiro
Opaleiro

Masculino Número de Mensagens : 27
Localização : Gama-DF
Modelo do carro : Opala SS4 1975
Cilindros : 4
Data de inscrição : 07/12/2014

Boa noite pessoal Sou novo no Fórum mas já conheço, e estou com um problema grande! eu acho

Mensagem por Marcos Guilherme em Dom 7 Dez - 17:32:43

Boa noite pessoal.
Sou novo no Fórum.
Meu brinquedo e um opala SS4 1975 cupê.
Varias vezes que eu tinha duvida sobre o meu opala e eu recorria a internet e sempre caia no neste fórum e sempre resolvia o problema.
Mas agora o negocio fico feio pra burro e não achei assunto que relatava o meu problema.

Bom eu usei o carro neste sábado e esta tudo legal vi nada de diferente, mas hoje pela noite quando fui usar ele de novo (estava indo leva a minha esposa pra igreja, ela teve que ir a pé) o carro ligo perfeitamente só que quando eu acelerava ele fica 'pipocando' (e querendo força) e se eu não retirar o pé do acelerador ele morre, na lenta tudo normal. quando volto a acelerar ele fica 'falhando, pipocando'. Bom moro em prédio e deu a ré e quando fui acelera de 1* ele ficou  'falhando, pipocando' e sem força nenhuma tiver que anda com o carro brincando de acelerar, acelerava varias vezes ate chega a um giro alto intercalando com a embreagem foi sofrido pois tiver que da a volta no prédio pra volta pra minha vaga, com o carro no lugar abri o capo e vi que nada tinha no carburador (dfv 228, a um mês limpo por mim mesmo)  gasolina entreva normal quando acelerava, e quando tentei fazer giro alto o carro nao conseguia se eu segurar o acelerador diretor no carburador (quando nos o paleiros acelera com a mao direto no carburador rsrsrsr), eu tentei acelerar e segurar no final e nao deu certo o carro fica sem força e 'falhando, pipocando' e pra ele fica com o giro alto (acelerada forte) eu fiquei puxando para traz o acelerador varias vezes direto no carburador e se eu segura-se ele morria.

Marcos Guilherme
Opaleiro
Opaleiro

Masculino Número de Mensagens : 27
Localização : Gama-DF
Modelo do carro : Opala SS4 1975
Cilindros : 4
Data de inscrição : 07/12/2014

Re: Boa noite pessoal Sou novo no Fórum mas já conheço, e estou com um problema grande! eu acho

Mensagem por Marcos Guilherme em Dom 7 Dez - 17:39:34


post images

Marcos Guilherme
Opaleiro
Opaleiro

Masculino Número de Mensagens : 27
Localização : Gama-DF
Modelo do carro : Opala SS4 1975
Cilindros : 4
Data de inscrição : 07/12/2014

Re: Boa noite pessoal Sou novo no Fórum mas já conheço, e estou com um problema grande! eu acho

Mensagem por Marcos Guilherme em Dom 7 Dez - 17:40:19

esta e a foto do motor com o carburador ainda sujo

Cojak
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4029
Localização : Belo Horizonte - Minas Gerais
Modelo do carro : Opala Especial 1973 4 portas
Chevette 1978
Fusca 1300 1980
Data de inscrição : 27/08/2011

Re: Boa noite pessoal Sou novo no Fórum mas já conheço, e estou com um problema grande! eu acho

Mensagem por Cojak em Dom 7 Dez - 18:00:23

Seja bem vindo!

Um SS4 1975,esse é raro,belo exemplar!

Quanto ao seu problema,parece ser falta de combustível,pode estar injetando pouco,
abaixo do normal,pode ser injetor entupido,ou a boia,desregulada.

Poste fotos do Opalaõ depois aí!

OKK

Marcos Guilherme
Opaleiro
Opaleiro

Masculino Número de Mensagens : 27
Localização : Gama-DF
Modelo do carro : Opala SS4 1975
Cilindros : 4
Data de inscrição : 07/12/2014

Re: Boa noite pessoal Sou novo no Fórum mas já conheço, e estou com um problema grande! eu acho

Mensagem por Marcos Guilherme em Dom 7 Dez - 18:17:56

Boa noite, Cojak. amanha irei olha abrir o carburado se tiver tempo. e darei o resultado.

Vou ver se coloco as fotos em outro topico de apresentaçao ainda hoje rsrs.( tem dias que quero toca fogo nele pois acho que antigo dono me tapio na venda... paguei barato mais ta dando dor de cabeça rsr.

marcus costa
Opaleiro
Opaleiro

Masculino Número de Mensagens : 55
Idade : 29
Localização : caputira minas gerais
Modelo do carro : 87/88 opala diplomata
Cilindros : 6 canecao 4100
Data de inscrição : 29/12/2013

pipocando

Mensagem por marcus costa em Dom 7 Dez - 18:37:33

amigo o meu fez assim uma vez e era o rotor do distribuidor que tava ruim ,o meu pulava ate centelha da bobina pra lataria da uma olhada nele

bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4547
Idade : 20
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Boa noite pessoal Sou novo no Fórum mas já conheço, e estou com um problema grande! eu acho

Mensagem por bruno silverstar83 em Dom 7 Dez - 19:28:38

Bem vindo,isso parece ser problema de falta como o cojak já citou,veja se não tem nada obstruindo o giclê principal,pois parece que não tem combustível suficiente pra manter acelerado,por isso que quando fica acelerando ou "bombando" ele acelera firme,pois só ta mantendo com o combustível da aceleração rápida


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...


Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 42
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: Boa noite pessoal Sou novo no Fórum mas já conheço, e estou com um problema grande! eu acho

Mensagem por Jean Bida em Dom 7 Dez - 20:01:16

O problema é no pistao de couro manoo!!!


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!

Pedrão B.
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3848
Localização : Rio Claro-SP
Modelo do carro : Coupé Especial 74
Sedan Diplomata 85
Dart 79
Cilindros : 4, 6 e 8!
Data de inscrição : 15/09/2011

Re: Boa noite pessoal Sou novo no Fórum mas já conheço, e estou com um problema grande! eu acho

Mensagem por Pedrão B. em Dom 7 Dez - 21:16:20

Se tem que ficar bombando circuito sujo, vai ter que limpar o carburador de novo.
Mas experimenta tirar o parafuso de mistura, bater um ar e montar novamente!
Pode ser que resolva!
[]'s


_________________
"In Torque We Trust!"

Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 42
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: Boa noite pessoal Sou novo no Fórum mas já conheço, e estou com um problema grande! eu acho

Mensagem por Jean Bida em Seg 8 Dez - 9:10:12

Pedrão B. escreveu:Se tem que ficar bombando circuito sujo, vai ter que limpar o carburador de novo.
Mas experimenta tirar o parafuso de mistura, bater um ar e montar novamente!
Pode ser que resolva!
[]'s
Mas a lenta é normal Pedroso...Então no 228 é igual a 446 com o lazarento do pistão de injetor de courooo...Pode ter rasgado, grudado ou ainda ter se soltado do mecanismo...Já andei no 6 cil com o pistão injetor solto...deu pra chegar em casa, mas é assim que fica...lenta lisa...só que sem rápida e sem vácuo é difícil da mandar gasolina,difícil de embalar, mas vai......um sintoma parecido ao descrito é o da mangueira ou válvula do hidrovácuo rachada...dá uma P......... entrada de ar falsa no coletor de admissão...engrenagem do distribuidor quando pula dente também é parecido..


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!

Marcos Guilherme
Opaleiro
Opaleiro

Masculino Número de Mensagens : 27
Localização : Gama-DF
Modelo do carro : Opala SS4 1975
Cilindros : 4
Data de inscrição : 07/12/2014

Problema resolvido vlew a todos.

Mensagem por Marcos Guilherme em Seg 8 Dez - 11:21:40

Boa tarde pessoal,
Bom eu tirei a parte de cima do carburador e dai verifiquei o gicle (acho que e assim) da lenta tudo normal e verifiquei o pistao injetor tinha gasolina na parte de cima bom retirei ele verifiquei e tudo certo na ora de colocar a tal peça que pendre ele para nao sair caiu no coletor rsrsrsrsrs Very Happy Very Happy Sad Sad Sad Sad Sad Shocked Shocked Shocked Bom fiquei com raiva e tive que tirar o carburador por inteiro...
Recuperei a trava que estava dentro do coletor e enfim monta tudo de novo. Com o carburador no lugar e tudo montado fui da a partida, o carro pego legal, dei ate umas acelerada forte ele respondeu legal, minha esposa dizendo ELE VOLTOU A SER MARCHO pra que ele volto a da o mesmo problema ficou falhando e sem força kkkkkkkkk

Resolvi desmonta tudo de novo e da uma olhada na peça gicle da rapida (a peça que fica abaixo do reservatório de casolina do carburado como se force um parafuso) tirei o parafuso e depois retirei o gicle que fica no parafuso ao analisa a peça o tinha vestígio da mangueira dentro do furo, limpei a paça e montei de volta no carburado e coloquei o carburador no coletor e testei deu certo ate dei umas volta no carro e dei uma puxada forte com ele e deu tudo certoooo agora so alegria

Muito obrigado a todos que me deram umas dicas vlw mesmo abraço.

Sobre a parte eletrica mencionada pelo Marcus Costa eu fui verificar com o motor ligado e levei um belo de um coque kkkkk nos cabo da vela e normal so peguei no terceiro e apertei contra a vela e levei o choque depois fui pega no cabo do segundo levei outro kkkkkk e normal isso acho que nao kkkkk

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: Boa noite pessoal Sou novo no Fórum mas já conheço, e estou com um problema grande! eu acho

Mensagem por Glaucio Missioneiro em Seg 8 Dez - 11:27:32

Era o giclê principal entupido.

Pedrão B.
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3848
Localização : Rio Claro-SP
Modelo do carro : Coupé Especial 74
Sedan Diplomata 85
Dart 79
Cilindros : 4, 6 e 8!
Data de inscrição : 15/09/2011

Re: Boa noite pessoal Sou novo no Fórum mas já conheço, e estou com um problema grande! eu acho

Mensagem por Pedrão B. em Seg 8 Dez - 18:23:56

O DFV228 também tem uma caneta, que fica em cima do gicle principal.
Tira ela e dá uma limpada!
[]'s


_________________
"In Torque We Trust!"

bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4547
Idade : 20
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Boa noite pessoal Sou novo no Fórum mas já conheço, e estou com um problema grande! eu acho

Mensagem por bruno silverstar83 em Seg 8 Dez - 18:27:35

Que bom que resolveu,bem que desconfiei que tinha algo no gicle principal


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...


Marcos Guilherme
Opaleiro
Opaleiro

Masculino Número de Mensagens : 27
Localização : Gama-DF
Modelo do carro : Opala SS4 1975
Cilindros : 4
Data de inscrição : 07/12/2014

Re: Boa noite pessoal Sou novo no Fórum mas já conheço, e estou com um problema grande! eu acho

Mensagem por Marcos Guilherme em Seg 8 Dez - 20:00:27

Pedrao sobre essa peça chamada caneta que fica acima do gicle principal eu nao consegui retirar ela ou ate desenrosquei mas ela nao saiu ficou ate frouxa mas nao saiu rsrsr

frederico santos
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3000
Idade : 40
Localização : Guarapari es
Modelo do carro : 1986 CUPÊ MODEL 88
Cilindros : 6CILINDROS
Data de inscrição : 27/12/2008

Re: Boa noite pessoal Sou novo no Fórum mas já conheço, e estou com um problema grande! eu acho

Mensagem por frederico santos em Seg 8 Dez - 20:36:10

Não sei como é uma dfv 228 más se a referida caneta for semelhante as da 446 pode -se tira´las enroscando um parafuso em sua base inferior e puxando( tem o mesmo processo de um saca rolhas),na mão pura é dificil geralmente uso uma chave de fenda fina fazendo uma alavanca e cuidando p não danificar o carburador.

Conteúdo patrocinado

Re: Boa noite pessoal Sou novo no Fórum mas já conheço, e estou com um problema grande! eu acho

Mensagem por Conteúdo patrocinado Hoje à(s) 7:00:00


    Data/hora atual: Dom 11 Dez - 7:00:00