Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Dúvida
Hoje à(s) 14:16:49 por Fernandohluiz

» [Ajuda] Motor não da partida
Hoje à(s) 14:13:07 por alca182

» AJUDA!! WEBER 40 PEGANDO NO RESERVATÓRIO DO CILINDRO MESTRE
Hoje à(s) 13:59:28 por Pedro Palosqui

» BOM DIA ME APRESENTANDO
Hoje à(s) 13:53:18 por Hainra

» O QUE VOÇÊ FEZ COM SEU OPALA OU CARAVAN HOJE ?
Hoje à(s) 13:51:13 por Hainra

» amigos opaleiros
Hoje à(s) 13:46:12 por Hainra

» Gasolina
Hoje à(s) 13:43:03 por adpachec

» Duvida filtros
Hoje à(s) 13:38:58 por Hainra

» Onde encontro capa de boa qualidade???
Hoje à(s) 13:17:59 por Paulo Corso

Quem está conectado

67 usuários online :: 5 usuários cadastrados, Nenhum Invisível e 62 Visitantes :: 2 Motores de busca

lucasklaus, Léo Boni, mInternauta, PAULOG, sezil


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10395)
 
Rubão6cc (9493)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8503)
 
100 (7771)
 

Avanço a vácuo

Compartilhe

Natan.Araldi
Opaleiro
Opaleiro

Masculino Número de Mensagens : 104
Idade : 27
Localização : Bento Gonçalves - RS
Modelo do carro : Opala coupe 77/78 Azul
Cilindros : 4
Data de inscrição : 08/04/2014

Avanço a vácuo

Mensagem por Natan.Araldi em Qua 7 Jan - 9:13:28

Bom Dia galera Smile Estou com um problema muito estranho, instalei a ignição eletrônica no meu opala 4c, mas agora quando eu ligo a mangueira do avanço a vácuo o motor começa a falhar, mas só começa a falhar depois de uns 1500 rpm, isolando ela o motor fica liso em todas as rotações... Alguém tem ideia do que seja? já tentei deixar o motor acelerado onde falha e mexer no ponto para ver se parava, mas continua na mesma. Agradeço as respostas.
avatar
Pedro Opala90
Opaleiro
Opaleiro

Masculino Número de Mensagens : 836
Localização : Cacador-SC
Modelo do carro : Opala Comodoro 4.1S vermelho rodes 1990
C10 4.1 branca 1972
Cilindros : 4100
Data de inscrição : 13/06/2014

Re: Avanço a vácuo

Mensagem por Pedro Opala90 em Qua 7 Jan - 14:51:18

O avanço a vácuo do distribuidor serve pra adiantar a faísca quando você acelera, pra melhorar a retomada. Você verificou se ele esta funcionando?
Teste simples- retire a mangueira do carburador e a tampa do distribuidor. Faca sucção com a boca na mangueira, a mesa do distribuidor deve mexer no sentido anti-horário, se não acontecer ou puxar ar pela mangueira, troque o vácuo. Muitas vezes ele enferruja e fura, no meu opala estava assim.

    Data/hora atual: Ter 17 Out - 14:54:20