Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Sujeira no motor
Hoje à(s) 2:36:36 por opala4cc

» Noite do Opala modificado - Sambódromo do Anhembi 23/05/2017
Hoje à(s) 0:02:32 por Rubão6cc

» Pneus 245/60/14 na dianteira
Ontem à(s) 22:31:53 por lucasklaus

» dupla weber 446
Ontem à(s) 21:49:27 por Mirão

» Diferencial Dana moderno em Opala antigo
Ontem à(s) 21:09:52 por Mirão

» Barulho no motor - Opala 6 cilindros
Ontem à(s) 21:00:06 por Mirão

» OPALA DE LUXO 78
Ontem à(s) 20:44:22 por Mirão

» Vela presa no cabeçote
Ontem à(s) 20:32:29 por opala4cc

» DH do Omega no Opala
Ontem à(s) 17:51:40 por FF Rodrigues

Quem está conectado

18 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 17 Visitantes :: 2 Motores de busca

opala4cc


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17462)
 
tabarbosa (16851)
 
BANDIT (13552)
 
Xann (10386)
 
j ricardo (9354)
 
Jean Bida (9311)
 
Rubão6cc (8687)
 
Eduardo SSa (8678)
 
raphaelcaronti (8496)
 
100 (7771)
 

AJUDA!OPALA NÃO PEGA!

Compartilhe
avatar
EmidioMedeiros
Opaleiro
Opaleiro

Masculino Número de Mensagens : 30
Idade : 31
Localização : Manaus
Modelo do carro : Opala 4 portas 1987
Cilindros : 4cc
Data de inscrição : 23/01/2015

AJUDA!OPALA NÃO PEGA!

Mensagem por EmidioMedeiros em Sex 23 Jan - 22:37:18

Ola, Sou novo aqui no forum e desde já agradeço aos que lerem e puderem me ajudar.
Tenho um Opala de Luxo 87 e estou com um problema que, se já houverem discutido antes, peço imensas desculpas.

Hoje, pela manhã, saí com ele sem nenhum problema na partida. Andei um bocado e, quando parei, ele não quis funcionar.
As funções elétricas como som, luzes, piscas, luz de salão, luz de freio , etc. estão todas funcionando, porém, na hora de dar a partida, o motor apenas emitia um "estralo", faz alguns "nhem nhem" e parava. (peço desculpas pela falta de detalhes mais técnicos).
Chamei um mecanico que, de imediato, disse que o problema seria na bateria. Trocamos, o carro funcionou bem, rodei muuuito, parei algumas vezes com o mesmo funcionando e dando partida normalmente. Porem, ao parar num posto de gasolina, quando fui dar a partida , o problema inicial voltou (estralo e nhem nhem).

Ficaria muito contente de saber o que pode ter ocorrido, já que o meu querido opalinha está, nesse momento, num posto de gasolina e não vou conseguir dormir hoje com medo de levarem ele (Esse drama todo mundo vai entender)

Enfim, obrigado.
avatar
Fellipe Hoppe
Opaleiro
Opaleiro

Masculino Número de Mensagens : 60
Idade : 23
Localização : Toledo, parana
Modelo do carro : 4 portas 1975 STD-futuro Comodoro
Cilindros : 6 cilindros 250-S
Data de inscrição : 21/08/2012

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por Fellipe Hoppe em Sex 23 Jan - 23:34:18

conferiu se alternador ta caregando? numa dessas é ele o vilao, se consegui dar algumas partidas e depois nada.
avatar
Anderson Carvalho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1075
Idade : 40
Localização : Portugal (em breve)
Modelo do carro : Ex-Opala Comodoro SL/E 1988 Coupe
Cilindros : 4cc
Data de inscrição : 24/12/2013

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por Anderson Carvalho em Sab 24 Jan - 5:38:51

Pode ser o induzido do motor de arranque, eu estou com o mesmo problema... Ligo anda normal, mas depois que motor já está quente se eu desligar o carro ele não pega, só voltava a funcionar depois de " esfriar".
Bom, vou trocar meu motor de arranque pra resolver isso...


Última edição por Anderson Carvalho em Sab 24 Jan - 5:55:28, editado 1 vez(es)
avatar
tcheco 8687
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4035
Idade : 57
Localização : parana
Modelo do carro : coupe diplomata 8687
Cilindros : 6 cil.
Data de inscrição : 04/07/2012

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por tcheco 8687 em Sab 24 Jan - 5:53:04

acho que e o motor de arranque.
avatar
EmidioMedeiros
Opaleiro
Opaleiro

Masculino Número de Mensagens : 30
Idade : 31
Localização : Manaus
Modelo do carro : Opala 4 portas 1987
Cilindros : 4cc
Data de inscrição : 23/01/2015

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por EmidioMedeiros em Sab 24 Jan - 7:49:24

Obrigado pelas respostas,meus caros. Eu queria saber se há algum problema em colocar ele pra "pegar no tranco".

Eu realmente estou bem perdido aqui sem saber por onde começar, mas vou tentar um diagnóstico por eliminação e vou postando aqui os resultados.
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5230
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por adpachec em Sab 24 Jan - 8:38:34

Fellipe Hoppe escreveu:conferiu se alternador ta caregando? numa dessas é ele o vilao, se consegui dar algumas partidas e depois nada.
Acredito ser ele também, a bateria foi feita para manter o carro funcionando por um tempo sem o alternador.
É o "RC" que está no rótulo da bateria (Geralmente 70 a 90 minutos) que a bateria mantém o motor funcionando sem o alternador.
avatar
EmidioMedeiros
Opaleiro
Opaleiro

Masculino Número de Mensagens : 30
Idade : 31
Localização : Manaus
Modelo do carro : Opala 4 portas 1987
Cilindros : 4cc
Data de inscrição : 23/01/2015

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por EmidioMedeiros em Sab 24 Jan - 8:59:41

adpachec, muito importante tua explicação. Confesso que não sabia desse detalhe assim, tão simplesmente explicado.

Estou esperando parar uma chuva dos infernos aqui pra ir la tentar colocar ele pra pegar. Se funcionar, como ele está parado desde ontem, pode ser bobina, correto?

Caso não, ja levarei em conta isso do alternador.

Tenho agora duas dúvidas:

1- Posso colocar ele pra pegar no tranco sem medo?
2- Se for alternador, alguém indica algum modelo e/ou referência de um para substituir?

Obrigado por responderem e pelas respostas (realmente esse forum ajuda mesmo)
avatar
Projeto 676
Opaleiro
Opaleiro

Masculino Número de Mensagens : 333
Idade : 38
Localização : Cariacica E.S
Modelo do carro : Opala Standard 1978.
Cilindros : 4 Baldes
Data de inscrição : 21/09/2010

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por Projeto 676 em Sab 24 Jan - 9:04:09

Me parece ser motor de arranque, uma boa manutenção incluindo lubrificação e troca de escovas resolve.
Não vai gastar mais que R$ 50.00.

Um jeito de saber se for bateria e utilizando o multímetro, na escala de tensão continua, meça qual a tensão da bateria, geralmente é 12~13,8v isso com o carro desligado,

Na hora que for partir, prendas as pontas do multímetro aos polos da bateria e verifique  a tensão, que não pode cair muito pois indica bateria descarregada, ou com problema.
avatar
EmidioMedeiros
Opaleiro
Opaleiro

Masculino Número de Mensagens : 30
Idade : 31
Localização : Manaus
Modelo do carro : Opala 4 portas 1987
Cilindros : 4cc
Data de inscrição : 23/01/2015

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por EmidioMedeiros em Sab 24 Jan - 9:10:07

Muito orbigado, projeto 676. Se ele não pegar agora, vou procurar um eletricista e já passo a informação que me deste ( e que todos que responderam deram) pra tentar facilitar o diagnóstio. Em breve posto aqui o resultado.
avatar
Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4759
Idade : 29
Localização : RS
Data de inscrição : 12/07/2012

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por Glaucio Missioneiro em Sab 24 Jan - 9:28:13

EmidioMedeiros escreveu: Se funcionar, como ele está parado desde ontem, pode ser bobina, correto?

Creio que não, senão ele giraria normal, só não ia pegar.
avatar
EmidioMedeiros
Opaleiro
Opaleiro

Masculino Número de Mensagens : 30
Idade : 31
Localização : Manaus
Modelo do carro : Opala 4 portas 1987
Cilindros : 4cc
Data de inscrição : 23/01/2015

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por EmidioMedeiros em Sab 24 Jan - 9:56:30

ATUALIZAÇÃO

Hoje fui ao posto pra tentar fazê-lo funcionar. De primeira, nada, mas na segunda ele funcionou com um leve "tec tec", porém, ao engatar a ré pra razê-lo à minha casa, ele morreu e voltei à estaca zero. Mad

PS: A bobina não aqueceu
avatar
Anderson Carvalho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1075
Idade : 40
Localização : Portugal (em breve)
Modelo do carro : Ex-Opala Comodoro SL/E 1988 Coupe
Cilindros : 4cc
Data de inscrição : 24/12/2013

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por Anderson Carvalho em Sab 24 Jan - 9:59:02

EmidioMedeiros escreveu:ATUALIZAÇÃO

Hoje fui ao posto pra tentar fazê-lo funcionar. De primeira, nada, mas na segunda ele funcionou com um leve "tec tec", porém, ao engatar a ré pra razê-lo à minha casa, ele morreu e voltei à estaca zero. Mad

Deve ter morrido por que estava "frio" o motor, tente de novo depois, espero que consiga.
Estou com o meu na Oficina para trocar o motor de arranque, esse fds vai ser longo sem meu Opala Virus.... Rolling Eyes
avatar
Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4759
Idade : 29
Localização : RS
Data de inscrição : 12/07/2012

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por Glaucio Missioneiro em Sab 24 Jan - 10:00:57

O tec tec é normal, as vezes demora pra carregar os tuchos, o meu faz isso sempre, é 2, 3 segundos.

E depois, nem no tranco pegou ?
avatar
EmidioMedeiros
Opaleiro
Opaleiro

Masculino Número de Mensagens : 30
Idade : 31
Localização : Manaus
Modelo do carro : Opala 4 portas 1987
Cilindros : 4cc
Data de inscrição : 23/01/2015

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por EmidioMedeiros em Sab 24 Jan - 10:09:06

Fala, Glaucio.

Então, faltou disposição pra me ajudarem a empurrar No

Na verdade eu tava era com receio de tentar colocar pra ele pegar no tranco e dar alguma merda.
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5230
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por adpachec em Sab 24 Jan - 13:36:23

EmidioMedeiros escreveu:Ola, Sou novo aqui no forum e desde já agradeço aos que lerem e puderem me ajudar.
Tenho um Opala de Luxo 87 e estou com um problema que, se já houverem discutido antes, peço imensas desculpas.

Hoje, pela manhã, saí com ele sem nenhum problema na partida. Andei um bocado e, quando parei, ele não quis funcionar.
As funções elétricas como som, luzes, piscas, luz de salão, luz de freio , etc. estão todas funcionando, porém, na hora de dar a partida, o motor apenas emitia um "estralo", faz alguns "nhem nhem" e parava. (peço desculpas pela falta de detalhes mais técnicos).
Chamei um mecanico que, de imediato, disse que o problema seria na bateria. Trocamos, o carro funcionou bem, rodei muuuito, parei algumas vezes com o mesmo funcionando e dando partida normalmente. Porem, ao parar num posto de gasolina, quando fui dar a partida , o problema inicial voltou (estralo e nhem nhem).

Ficaria muito contente de saber o que pode ter ocorrido, já que o meu querido opalinha está, nesse momento, num posto de gasolina e não vou conseguir dormir hoje com medo de levarem ele (Esse drama todo mundo vai entender)

Enfim, obrigado.

Eu grifei em vermelho, tá explicado, é alternador, ele não carrega (ou carrega pouco) e você só está andando na bateria.
Neste caso, é carregar a bateria, ou pegar uma boa emprestada, ligar o carro e testar o alternador do opala (tem que estar acima de 13,5 volts com a marcha lenta estável).

Alguns alternadores Arno são 14 volts negativos (se carrega pelo polo negativo e se alimenta os componentes pelo positivo),olhe que o terminal negativo é mais grosso o parafuso (direita embaixo):



No lado esquerdo perto do furo do parafuso vai ver 14 V Negativo escrito



Depois de fazer o carro pegar,além do alternador olhe a cordoalha do negativo da bateria ligada na lataria do carro, pode estar ruim ou esquentando.
Neste caso reforce o aterramento puxando um fio direto do negativo do alternador a bateria (2,5 mm a 4,0 mm de bitola).
Mas revise o alternador......para mim é ele.
O arranque precisa de 40 amperes para girar, enquanto o restante não precisa mais que 5 a 10 amperes, por isto o motor não pega e o resto sim.



OKK
avatar
EmidioMedeiros
Opaleiro
Opaleiro

Masculino Número de Mensagens : 30
Idade : 31
Localização : Manaus
Modelo do carro : Opala 4 portas 1987
Cilindros : 4cc
Data de inscrição : 23/01/2015

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por EmidioMedeiros em Sab 24 Jan - 14:26:54

adpachec, Nossa, cara, muito obrigado. Na ultima checagem que fiz, só me restou o alternador mesmo...tens toda razão.
Amanhã irei buscar o eletricista porque hoje ele não trabalha por motivos religiosos e postarei os resultados para que, se vier a acontecer com mais algum membro, já fica a ajuda.

Enfim, obrigado a todos que perderam um pouquinho de seus tempos tentando me ajudar. Mesmo que não dê jeito amanhã, já aprendi um bocado com vossas mensagens.

Obrigado.
avatar
teteubp
Opaleiro
Opaleiro

Masculino Número de Mensagens : 865
Idade : 22
Localização : Barra do Pirai-RJ
Modelo do carro : 91-Comodoro a alcool
79- gasolina

Cilindros : 6cc =]
Data de inscrição : 27/01/2012

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por teteubp em Sab 24 Jan - 14:57:09

isso mesmo! sem duvidas o alternador!
hehehe
OKK

um jeito simples de conferir isso é: colocar o carro pra pegar, deixar ele em marcha lenta, dai tu tira um dos cabos da bateria.. se ele continuar funcionando é por que o alternado esta mantendo a carga!
se ele morrer é por que o alternador esta ruim! ou o aterramento do mesmo..
avatar
EmidioMedeiros
Opaleiro
Opaleiro

Masculino Número de Mensagens : 30
Idade : 31
Localização : Manaus
Modelo do carro : Opala 4 portas 1987
Cilindros : 4cc
Data de inscrição : 23/01/2015

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por EmidioMedeiros em Sab 24 Jan - 15:15:17

Pois é, meu caro, teteubp! não vejo a hora que chegue amanhã pra conferir logo isso. Pelo menos ele já não está passando frio la fora!

To vendo aqui uns videos sobre manutenção do alternador pra já ir me dando uma clareada.
Vou sugerir ao eletricista (se ele não ficar chateado,claro) que faça isso que me aconsalhaste.

Obrigado mesmo e amanhã já atualizo esse tópico dizendo o que aconteceu e deixou de acontecer.


Hoje vai ser a noite inteira rezando pra Nossa Senhora dos 4cilindros
avatar
EmidioMedeiros
Opaleiro
Opaleiro

Masculino Número de Mensagens : 30
Idade : 31
Localização : Manaus
Modelo do carro : Opala 4 portas 1987
Cilindros : 4cc
Data de inscrição : 23/01/2015

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por EmidioMedeiros em Sab 24 Jan - 15:37:35

ATUALIZAÇÃO

Pessoal, eu tava ali revirando o motor e me deu na cabeça uma idéia de ver se estava tudo ok com o alternador e, para a minha surpresa, ele está girando mesmo sem o motor está funcionando e girando na mão! É dizer: acho que o problema todo pode estar sendo na correia que está passando e não está girando ele. Posso estar correto?

Então, ou uma correia nova ou um aperto ja resolveria toda essa bronca?! lembro que ela começou a "piar", mas não dei importancia. Sou eu o ser humano mais burro da face da terra e de todos os tempos?!
avatar
EmidioMedeiros
Opaleiro
Opaleiro

Masculino Número de Mensagens : 30
Idade : 31
Localização : Manaus
Modelo do carro : Opala 4 portas 1987
Cilindros : 4cc
Data de inscrição : 23/01/2015

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por EmidioMedeiros em Sab 24 Jan - 17:48:35

RESOLVIDO!

Depois de muita luta e encheção de saco de vocÊs, o resultado é que era somente a correia frouxa do alternador. O carro estava rodando só com a energia da bateria, por isso que não dava a partida lopo após ser desligado...não tinha carga suficiente.

Gostaria de agradecer a todos pelas respostas e empenho em me ajudar, o forúm está de parabéns e espero poder contribuir também aqui.

Agora vou sair que eu já estava morrendo de saudades do meu querido 87.

Abraço à todos
avatar
Anderson Carvalho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1075
Idade : 40
Localização : Portugal (em breve)
Modelo do carro : Ex-Opala Comodoro SL/E 1988 Coupe
Cilindros : 4cc
Data de inscrição : 24/12/2013

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por Anderson Carvalho em Sab 24 Jan - 19:16:26

cheers Que bom!! Agora é curtir a caranga!!
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5230
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por adpachec em Sab 24 Jan - 19:54:42

EmidioMedeiros escreveu:ATUALIZAÇÃO

Pessoal, eu tava ali revirando o motor e me deu na cabeça uma idéia de ver se estava tudo ok com o alternador e, para a minha surpresa, ele está girando mesmo sem o motor está funcionando e girando na mão! É dizer: acho que o problema todo pode estar sendo na correia que está passando e não está girando ele. Posso estar correto?

Então, ou uma correia nova ou um aperto ja resolveria toda essa bronca?! lembro que ela começou a "piar", mas não dei importancia. Sou eu o ser humano mais burro da face da terra e de todos os tempos?!
Show, agora é só curtição.

OKK
avatar
Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4759
Idade : 29
Localização : RS
Data de inscrição : 12/07/2012

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por Glaucio Missioneiro em Dom 25 Jan - 7:59:02

Putz, uma coisa tão básica e nenhum de nós nem chutou kkkk

Conteúdo patrocinado

Re: AJUDA!OPALA NÃO PEGA!

Mensagem por Conteúdo patrocinado


    Data/hora atual: Dom 28 Maio - 2:39:09