Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Vendo Caravan 88 comodoro 6 cilindros azul
Hoje à(s) 14:49:32 por Fabio9437

» Novo membro no site Opaleiros do Paraná!
Hoje à(s) 14:35:35 por pacato

» Chaves originais do Opala 78
Hoje à(s) 14:33:50 por pacato

» Vendo Caravan Comodoro 89 4 cilindros verde
Hoje à(s) 14:16:50 por Fabio9437

» Encarando o 88
Hoje à(s) 13:41:47 por Black

» Ligação elétrica do ar condicionado diplomata 1991
Hoje à(s) 13:39:04 por Paulo Opala 4cc

» Alguém Conhece " Casa da Opala em Limeira - SP"
Hoje à(s) 13:27:27 por Fabio9437

» Opala não pega na chave
Hoje à(s) 13:26:46 por reimon

» Golpe. Opala 1970
Hoje à(s) 13:23:06 por Fabio9437

Quem está conectado

69 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 66 Visitantes :: 2 Motores de busca

DanielSS76, erico takahashi, Fabio9437


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7862)
 
100 (7771)
 

AJUDA! Pane: o arranque não da sinal de vida!

Compartilhe

klunker
Opaleiro
Opaleiro

Masculino Número de Mensagens : 257
Idade : 30
Localização : Aldeia Pitoresca, pertim de Sampa
Modelo do carro : Diplo 88/89, o "mangabelão"
Cilindros : 6 cilindros/4100cc/250 pol³ alcóolatra
Data de inscrição : 12/05/2014

AJUDA! Pane: o arranque não da sinal de vida!

Mensagem por klunker em Dom 25 Jan - 8:27:55


Rapaziada, gostaria de saber uma coisa: O motor de arranque tem rele? ou que seja, a chave de ignição? Digo pelo seguinte:

Hoje tinha um bendito fiozinho solto que descobri ser da abertura interna do porta malas, e eu o reconectei. Em seguida o alarme parou de funcionar... Beleza.
Quando é hoje, liguei o farol de neblina e o carro apagou que quando se gira a chave acendem as luzes do painel né? Nem acendem mais elas e nem gira o motor de arranque, como se tivesse tirado o polo da bateria, só que os faróis, luzes de cortesia e etc funcionam.

Fuzíveis já verifiquei e não constatei nada queimado.

Gostaria de saber se o problema eh relacionado aos reles, ou se não for, o que pode ser.

Desde já, obrigado pela força.

Pedro Opala90
Opaleiro
Opaleiro

Masculino Número de Mensagens : 833
Localização : Cacador-SC
Modelo do carro : Opala Comodoro 4.1S vermelho rodes 1990
C10 4.1 branca 1972
Cilindros : 4100
Data de inscrição : 13/06/2014

Re: AJUDA! Pane: o arranque não da sinal de vida!

Mensagem por Pedro Opala90 em Dom 25 Jan - 8:52:16

Motor de partida tem rele, geralmente fica próximo ao motor.
Procure um eletricista, seu carro tem coisa ligada errada, melhor arrumar antes que detone mais coisa.

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: AJUDA! Pane: o arranque não da sinal de vida!

Mensagem por adpachec em Dom 25 Jan - 8:55:41

Se tudo começou com um fio solto, já tentou soltar ele de novo?
Alguns tem o relê de partida e fica na parede corta fogo no lado do passageiros no cofre do motor.
A caravan acho que é perto do motor do limpador.
Neste local (este relê da foto está solto):


klunker
Opaleiro
Opaleiro

Masculino Número de Mensagens : 257
Idade : 30
Localização : Aldeia Pitoresca, pertim de Sampa
Modelo do carro : Diplo 88/89, o "mangabelão"
Cilindros : 6 cilindros/4100cc/250 pol³ alcóolatra
Data de inscrição : 12/05/2014

Re: AJUDA! Pane: o arranque não da sinal de vida!

Mensagem por klunker em Dom 25 Jan - 14:21:05

Já soltei o fio novamente adpachec. Aliás, foi a primeira coisa que pensei.
E realmente, há esse bendito relê no cofre do motor, exatamente do lado do passageiro.

De todo jeito, valeu rapaziada!

O que mais puderem me ajudar agradeço. Em matéria de eletricidade tenho pouco conhecimento.


adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: AJUDA! Pane: o arranque não da sinal de vida!

Mensagem por adpachec em Dom 25 Jan - 17:01:59

Abre o relê com uma ponta de faca pela parte de baixo (onde fica os contatos) e olha dentro se os terminais não estão queimados e gastos.



Ou o relê colou e está fechando curto.
OKK

klunker
Opaleiro
Opaleiro

Masculino Número de Mensagens : 257
Idade : 30
Localização : Aldeia Pitoresca, pertim de Sampa
Modelo do carro : Diplo 88/89, o "mangabelão"
Cilindros : 6 cilindros/4100cc/250 pol³ alcóolatra
Data de inscrição : 12/05/2014

Re: AJUDA! Pane: o arranque não da sinal de vida!

Mensagem por klunker em Seg 26 Jan - 17:25:27

adpachec escreveu:Abre o relê com uma ponta de faca pela parte de baixo (onde fica os contatos) e olha dentro se os terminais não estão queimados e gastos.



Ou o relê colou e está fechando curto.
OKK

Pois bem adpachec, problema resolvido!

Fiz exatamente o que você indicou, e não verifiquei nenhuma avaria na peça. Ainda assim pedi ao eletricista testar, constatando ele a peça estar perfeita.

Desse modo, ele orientou vasculhar os painéis de fusíveis em busca de um principal da chave de ignição, que estaria, certamente, queimado.

O que descobri: de tanto xeretar, achei bem sobre a coluna de direção, debaixo do painel, um plug da cheve de seta e ignição, a qual tinha um sinal de queimado em volta, de curto, e um conector quase solto dali e uma parte do plástico em torno derretido.

Voltando no tempo, ainda hoje eu tentei ligar o carro depois de ligar e desligar uns plugs da elétrica do carro, e nessa, acho que cutuquei sem querer o dito cujo que verifiquei o curto. Nessa de eu tentar ligar, ouvi uns tec, e numa nova tentativa chegou a dar uma giradinha no arranque, mas parou como que interrompida a corrente de energia, o que me levou a crer que algo havia se soltado e não havia nenhum fusível, quanto mais queimado para a chave de ignição.

Assim, peguei o lado femea e dei um apertinho com o alicate e reencaixei. Quando girei a chave o carro pegou. Depois fiz mais duas vezes pra ter certeza, e deu certinho!

Então Opaleiros, anotem mais essa ai... rs.

De todo jeito, valeu adpachec e Pedro Opala90 pela boa vontade!

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: AJUDA! Pane: o arranque não da sinal de vida!

Mensagem por adpachec em Seg 26 Jan - 20:19:13

Bom que arrumou.
Mas se o fio estava derretido pode ser que ele seja muito fino para função dele, ou "puxaram" algum outro fio dele para alimentar outra coisa e esta causando sobre carga.



Conteúdo patrocinado

Re: AJUDA! Pane: o arranque não da sinal de vida!

Mensagem por Conteúdo patrocinado Hoje à(s) 14:49:43


    Data/hora atual: Sab 3 Dez - 14:49:43