Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

Quem está conectado

14 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 14 Visitantes :: 2 Motores de busca

Nenhum


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7883)
 
100 (7771)
 

duvida com o motor arranque

Compartilhe

Evandro Dias [GM]
Opaleiro
Opaleiro

Masculino Número de Mensagens : 25
Idade : 23
Localização : curitiba pr
Modelo do carro : comodoro sle 87/88
Cilindros : 4cc , du bão !!

Data de inscrição : 16/03/2015

duvida com o motor arranque

Mensagem por Evandro Dias [GM] em Qua 18 Mar - 19:44:09

seria realmente necessário o uso de um relê após o fio de ´partida ? acredito eu que o comutador de partida seja robusto , e tenha uma boa capacidade de transferência de carga ao  solenóide (automático) , que aciona o arranque . Em meu opala havia um desse com instalação bem "feia" ... já que esse relê não vem original eu o removi , até então o funcionamento esta correto , minha duvida é se com o tempo enfraquece esse sinal do comutador e assim necessário amplificar o sinal ; ou é só uma garantia que o sinal venha forte com uso do relê ?

Pedro Opala90
Opaleiro
Opaleiro

Masculino Número de Mensagens : 833
Localização : Cacador-SC
Modelo do carro : Opala Comodoro 4.1S vermelho rodes 1990
C10 4.1 branca 1972
Cilindros : 4100
Data de inscrição : 13/06/2014

Re: duvida com o motor arranque

Mensagem por Pedro Opala90 em Qua 18 Mar - 19:56:57

O relê transfere a energia direto ao motor de partida, evitando sobrecarga no comutador.
Acredito que vinha de fábrica, meu 90 tem, sempre vi em outros opalas.

Tonho_RS
Opaleiro
Opaleiro

Masculino Número de Mensagens : 827
Idade : 25
Localização : Rio Grande do Sul
Modelo do carro : Opala Especial 1972
Cilindros : 4 cil - 2500
Data de inscrição : 26/05/2011

Re: duvida com o motor arranque

Mensagem por Tonho_RS em Qua 18 Mar - 21:58:35

O que acontece é o seguinte, com o tempo o fio vai oxidando (enferrujando), e isso causa uma resistencia no fio, que vai aumentando com o tempo.

Essa resistência causada pela oxidação funciona como uma espécie de barreira, diminuindo a corrente que passa pelo fio, é aí que vem o problema, devido a essa oxidação chega uma corrente menor no motor de arranque, o que pode ocasionar falhas.

O pessoal coloca um relé e o problema é resolvido, pois a corrente que sai do comutador é usada apenas para acionar a bobina do relé, e para isso pode ser uma corrente da ordem de miliamperes.

Agora se você não quiser usar relé, basta trocar o fio velho que vai do comutador até o motor de arranque por um novo e também sugiro que revise o fio que vai da bateria até o comutador, pois pode estar na mesma situação que o outro, precisando fazer a troca também.

Espero ter ajudado.

Conteúdo patrocinado

Re: duvida com o motor arranque

Mensagem por Conteúdo patrocinado Hoje à(s) 2:48:16


    Data/hora atual: Sex 9 Dez - 2:48:16