Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Identificar giclês do DFV228, tem como? Consumo do 153 elevado.
Hoje à(s) 4:10:13 por Smarley

» Tapetes para a linha Opala e Caravan
Ontem à(s) 22:23:15 por Rubão6cc

» Comodoro 90
Ontem à(s) 21:38:48 por Rubão6cc

» Ronco nas marchas 1, 2 e 3 - Opala 6cil 4 marchas
Ontem à(s) 20:37:49 por chevy250

» Diplomata SE 1989 6 cilindros
Ontem à(s) 19:29:19 por Marlon Jassanan

» Idéia de Mão de Obra (Opala 6cc 88)
Ontem à(s) 18:23:52 por RenanZorzan

» Não liga após troca de comando
Ontem à(s) 18:14:30 por Diegoj

» Ar condicionado: dossiê completo
Ontem à(s) 18:09:33 por opala4cc

» Som Naveg NVS 3066
Ontem à(s) 17:38:17 por francisco6>8

Quem está conectado

36 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 36 Visitantes :: 2 Motores de busca

Nenhum


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10395)
 
Rubão6cc (9780)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8509)
 
100 (7771)
 

Velocimetro só funciona por 5 mins - Alguem ja viu isso?

Compartilhe
avatar
bgm2013
Opaleiro
Opaleiro

Masculino Número de Mensagens : 104
Idade : 27
Localização : Campinas
Modelo do carro : Opala Comodoro
1988
Cilindros : 4
Data de inscrição : 25/09/2013

Velocimetro só funciona por 5 mins - Alguem ja viu isso?

Mensagem por bgm2013 em Sab 9 Maio - 18:27:06

Pessoal

meu ponteiro de velocidade era original ainda e arrebentou, pois bem troquei ele por um acho que não é o de melhor qualidade, mas era o unico que tinha na loja.

Agora o ponteiro funciona perfeitamente, porém só por 5 mins, depois disso ele cai pra 0 e não volta mais, não importa a velocidade que eu esteja, depois de alguns minutos o ponteiro morre.

Alguem ja viu isso? Porque eu acho que se fosse o cabo, era para parar de vez né? Alguemtem uma sugestão pra resolver?


Obrigado
avatar
bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4710
Idade : 21
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Velocimetro só funciona por 5 mins - Alguem ja viu isso?

Mensagem por bruno silverstar83 em Sab 9 Maio - 19:28:56

Estranho isso,eu primeiro verificaria o cabo,se não está rompido ou se esta mal apertado nas pontas,depois partiria pro velocímetro


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...

avatar
Cojak
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4028
Localização : Belo Horizonte - Minas Gerais
Modelo do carro : Opala Especial 1973 4 portas
Chevette 1978
Fusca 1300 1980
Data de inscrição : 27/08/2011

Re: Velocimetro só funciona por 5 mins - Alguem ja viu isso?

Mensagem por Cojak em Sab 9 Maio - 23:58:26

Nunca vi um problema desses...

Acompanhando pra ver a solução.
avatar
Pedro Opala90
Opaleiro
Opaleiro

Masculino Número de Mensagens : 836
Localização : Cacador-SC
Modelo do carro : Opala Comodoro 4.1S vermelho rodes 1990
C10 4.1 branca 1972
Cilindros : 4100
Data de inscrição : 13/06/2014

Re: Velocimetro só funciona por 5 mins - Alguem ja viu isso?

Mensagem por Pedro Opala90 em Dom 10 Maio - 15:09:47

O encaixe da ponta do cabo pode ser mais fina, aí fica rodando e o velocímetro não, ou falha do cabo nas pontas.
avatar
Ivo Filho
Moderador
Moderador

Masculino Número de Mensagens : 4363
Idade : 45
Localização : Americana
Modelo do carro : Diplomata 91 Injetado
Opala de luxo 72 automatic 3 ""agora com cambio na coluna e direção hidraulica""
Cilindros : 6 cil
Data de inscrição : 22/01/2010

Re: Velocimetro só funciona por 5 mins - Alguem ja viu isso?

Mensagem por Ivo Filho em Dom 10 Maio - 16:59:38

ja aconteceu comigo no velocimetro moderno que é por trava e nao por rosca, eu achei que tinha apertado ate o fim, quando andava dali a poucos minutos o cabo parava....quando dava ré que o cabo girava ao contrario ele corria no conduite e encaixava e voltava a funcionar por mais um tempo...


assim, verifique se todos os terminais estao bem apertados ou bem encaixados.

Outra coisa que tbm ja aconteceu comigo foi sujeira no eixo do magneto...fazia amesma coisa, foi limpar passar um oleo singer (nem sei se existe mais esse oleo) que voltou a funcionar...


_________________
Quando um opala está atrás...,tenha certeza, ele está empurrando!!!
[(O)=====||=====(O)]

Conteúdo patrocinado

Re: Velocimetro só funciona por 5 mins - Alguem ja viu isso?

Mensagem por Conteúdo patrocinado


    Data/hora atual: Sex 15 Dez - 5:19:02