Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

Quem está conectado

14 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 13 Visitantes :: 2 Motores de busca

ZZ Top


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7877)
 
100 (7771)
 

Falha na aceleração

Compartilhe

gabriel.carvalho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 76
Idade : 27
Localização : MG
Modelo do carro : Opala Deluxo 1978
Cilindros : 4 cilindros
Data de inscrição : 01/02/2015

Falha na aceleração

Mensagem por gabriel.carvalho em Dom 10 Maio - 17:50:41

Pessoal, boa noite. Meu carro de uns tempos pra cá começou a falhar em acelerações rápidas, coisa que não acontecia antes. O carburador é "novo", abri hj e ali naquela parte da injetora de rápida tinha uns pedaços de metal (provavelmente de quando recondicionaram), fiz a limpeza somente com wd40 no orifícios ali da área. De resto o carburador está bem integro, fiz o teste com o wd para identificar entradas falsas de ar e não achei nenhuma. Mexi no ponto e não houve alteração, velas e cabos de velas são novos. Alguém sabe o que pode ser? Segue vídeo do problema:


Obrigado.

bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4547
Idade : 20
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Falha na aceleração

Mensagem por bruno silverstar83 em Dom 10 Maio - 17:57:29

Viu se o injetor de rápida ta injetando certo?e como está a bomba da rápida?se não for rápida pode ser giclês principais pequenos,que tambem dá esses sintomas.


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...


gabriel.carvalho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 76
Idade : 27
Localização : MG
Modelo do carro : Opala Deluxo 1978
Cilindros : 4 cilindros
Data de inscrição : 01/02/2015

Re: Falha na aceleração

Mensagem por gabriel.carvalho em Dom 10 Maio - 18:10:26

bruno silverstar83 escreveu:Viu se o injetor de rápida ta injetando certo?e como está a bomba da rápida?se não for rápida pode ser giclês principais pequenos,que tambem dá esses sintomas.

Ele até injeta, mas não sei se está injetando a quantidade correta, mesmo eu mexendo naquele parafuso da regulagem. Eu retirei a tampa do carburador e acelerei, na parte que vem do injetor ele só "transborda", não chega e esguichar gasolina. Não tenho referência para saber se é assim mesmo ou não... Tinha um 228 antes e nunca tive experiência com h40.

bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4547
Idade : 20
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Falha na aceleração

Mensagem por bruno silverstar83 em Dom 10 Maio - 18:30:15

No video não deu pra ver a quantidade que injeta,as vezes pode tar injetando pouco mesmo,mas em alta o motor fica firme,tipo não é fraco,por exemplo pegar uma subida com o pé lá embaixo ele enfraquece muito rápido?pois se acontece isso pode ser o gicle principal pequeno


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...


Victor Meijerink
Opaleiro
Opaleiro

Masculino Número de Mensagens : 893
Idade : 31
Localização : Carambeí\ PARANÁ
Modelo do carro : Opala 1973 Especial
Camionete C10 1976
Monza gls 1993

CHEVROLET,SEMPRE!!
Cilindros : No Opala,4100cc,motor 250.
Na C10,4277cc,motor 261.
No monza,2000cc,motor OHC

Data de inscrição : 11/05/2014

Re: Falha na aceleração

Mensagem por Victor Meijerink em Dom 10 Maio - 18:49:51

gabriel.carvalho escreveu:
bruno silverstar83 escreveu:Viu se o injetor de rápida ta injetando certo?e como está a bomba da rápida?se não for rápida pode ser giclês principais pequenos,que tambem dá esses sintomas.

Ele até injeta, mas não sei se está injetando a quantidade correta, mesmo eu mexendo naquele parafuso da regulagem. Eu retirei a tampa do carburador e acelerei, na parte que vem do injetor ele só "transborda", não chega e esguichar gasolina. Não tenho referência para saber se é assim mesmo ou não... Tinha um 228 antes e nunca tive experiência com h40.

aceleração rápida do h34 as vezes entope,o esguicho fica na tampa do carburador se deixar a junta um pouco torta que seja pode obstruir só com a junta mesmo,ou um cisco,no injetor.
E,se a tampa estiver um pouco empenada,ou com pouco aperto,pode acontecer de quando você acelerar,vá combustível em cima dos respiros principais,isso dá buraco também...

gabriel.carvalho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 76
Idade : 27
Localização : MG
Modelo do carro : Opala Deluxo 1978
Cilindros : 4 cilindros
Data de inscrição : 01/02/2015

Re: Falha na aceleração

Mensagem por gabriel.carvalho em Dom 10 Maio - 19:53:24

bruno silverstar83 escreveu:No video não deu pra ver a quantidade que injeta,as vezes pode tar injetando pouco mesmo,mas em alta o motor fica firme,tipo não é fraco,por exemplo pegar uma subida com o pé lá embaixo ele  enfraquece muito rápido?pois se acontece isso pode ser o gicle principal pequeno

Em subidas ou aceleradas longas eles se mantém forte a medida que o giro sobe.

Victor Meijerink escreveu:
gabriel.carvalho escreveu:

Ele até injeta, mas não sei se está injetando a quantidade correta, mesmo eu mexendo naquele parafuso da regulagem. Eu retirei a tampa do carburador e acelerei, na parte que vem do injetor ele só "transborda", não chega e esguichar gasolina. Não tenho referência para saber se é assim mesmo ou não... Tinha um 228 antes e nunca tive experiência com h40.

aceleração rápida do h34 as vezes entope,o esguicho fica na tampa do carburador se deixar a junta um pouco torta que seja pode obstruir só com a junta mesmo,ou um cisco,no injetor.
E,se a tampa estiver um pouco empenada,ou com pouco aperto,pode acontecer de quando você acelerar,vá combustível em cima dos respiros principais,isso dá buraco também...

Pois é, quando abri ali tinha tipo uma limalha de aço dentro da camara da injetora ali. Pode ser que tenha entrado pra dentro ali, bati um wd (não tenho ar comprimido) e continuou na mesma.

bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4547
Idade : 20
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Falha na aceleração

Mensagem por bruno silverstar83 em Dom 10 Maio - 20:05:35

Bom,se se mantem bem em subidas o gicle principal tá no tamanho correto,o problema tá na rápida mesmo,tire o diafragma e espirre wd40 nos dutos dele,principalmente o que vai pro cano injetor,e veja se o fluxo tá muito pequeno.


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...


gabriel.carvalho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 76
Idade : 27
Localização : MG
Modelo do carro : Opala Deluxo 1978
Cilindros : 4 cilindros
Data de inscrição : 01/02/2015

Re: Falha na aceleração

Mensagem por gabriel.carvalho em Dom 10 Maio - 20:12:44

bruno silverstar83 escreveu:Bom,se se mantem bem em subidas o gicle principal tá no tamanho correto,o problema tá na rápida mesmo,tire o diafragma e espirre wd40 nos dutos dele,principalmente o que vai pro cano injetor,e veja se o fluxo tá muito pequeno.

O do caninho injetor está 100%, o outro que vem lá de baixo do diafragma até em cima que acho que está meio estranho, não consegui bater ali direito pois tem tipo uma chapinha de metal ali que tampa parte do duto, é assim mesmo?

bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4547
Idade : 20
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Falha na aceleração

Mensagem por bruno silverstar83 em Dom 10 Maio - 21:47:11

gabriel.carvalho escreveu:
bruno silverstar83 escreveu:Bom,se se mantem bem em subidas o gicle principal tá no tamanho correto,o problema tá na rápida mesmo,tire o diafragma e espirre wd40 nos dutos dele,principalmente o que vai pro cano injetor,e veja se o fluxo tá muito pequeno.

O do caninho injetor está 100%, o outro que vem lá  de baixo do diafragma até em cima que acho que está meio estranho, não consegui bater ali direito pois tem tipo uma chapinha de metal ali que tampa parte do duto, é assim mesmo?

Não conheço muito bem o solex h40,mas se não saiu um bom jato quando espirrou ali pode estar entupido mesmo


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...


Victor Meijerink
Opaleiro
Opaleiro

Masculino Número de Mensagens : 893
Idade : 31
Localização : Carambeí\ PARANÁ
Modelo do carro : Opala 1973 Especial
Camionete C10 1976
Monza gls 1993

CHEVROLET,SEMPRE!!
Cilindros : No Opala,4100cc,motor 250.
Na C10,4277cc,motor 261.
No monza,2000cc,motor OHC

Data de inscrição : 11/05/2014

Re: Falha na aceleração

Mensagem por Victor Meijerink em Ter 12 Maio - 20:18:25

Nossa agora que vi o vídeo clown
E um h40 não h34...
cara pelo vídeo tá faltando mé...não tá muito raso o nível de gasolina na cuba? o chicla não tá pequeno? o de ar,não tá muito grande? ou tá com o

Sedimar
Opaleiro
Opaleiro

Masculino Número de Mensagens : 113
Localização : parana
Modelo do carro : diplomata 88
Cilindros : 4cc bruto
Data de inscrição : 23/02/2014

Re: Falha na aceleração

Mensagem por Sedimar em Ter 12 Maio - 20:29:11

ESSE CARBURADOR É BEM FACIL DE MEXER .ELE TEM A PENEIRA NA ENTRADA DO COMBUSTIVEL /SE NAO TIVER ENTRA SUJEIR ENCIMA DA AGULHA . JA ACONTECEU ISSO COMIGO

gabriel.carvalho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 76
Idade : 27
Localização : MG
Modelo do carro : Opala Deluxo 1978
Cilindros : 4 cilindros
Data de inscrição : 01/02/2015

Re: Falha na aceleração

Mensagem por gabriel.carvalho em Ter 12 Maio - 20:35:19

Victor Meijerink escreveu:Nossa agora que vi o vídeo clown
E um h40 não h34...
cara pelo vídeo tá faltando mé...não tá muito raso o nível de gasolina na cuba? o chicla não tá pequeno? o de ar,não tá muito grande? ou tá com o

A giclagem está correta, o carro segura lenta tranquilamente e desenvolve bem. A cuba está no nivel correto, não afoga em lenta e não esvazia segurando em alta rotação... Estou achando que possa ser algum problema de vedação entre a parte de baixo e de cima do carburador. Nesse ponto em vermelho.
Ao acelerar consigo ver que há gasolina nessa área (apesar de não ter referência se é o suficiente) e consigo ver que pela parte em verde puxa mais gasolina de volta.

gabriel.carvalho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 76
Idade : 27
Localização : MG
Modelo do carro : Opala Deluxo 1978
Cilindros : 4 cilindros
Data de inscrição : 01/02/2015

Re: Falha na aceleração

Mensagem por gabriel.carvalho em Ter 12 Maio - 20:39:34

Sedimar escreveu:ESSE CARBURADOR É BEM FACIL DE MEXER .ELE TEM A PENEIRA NA ENTRADA DO  COMBUSTIVEL /SE NAO TIVER ENTRA SUJEIR ENCIMA  DA AGULHA . JA ACONTECEU ISSO COMIGO

Aconteceu comigo também uma vez. Mas dessa vez não é isso. Crying or Very sad

Victor Meijerink
Opaleiro
Opaleiro

Masculino Número de Mensagens : 893
Idade : 31
Localização : Carambeí\ PARANÁ
Modelo do carro : Opala 1973 Especial
Camionete C10 1976
Monza gls 1993

CHEVROLET,SEMPRE!!
Cilindros : No Opala,4100cc,motor 250.
Na C10,4277cc,motor 261.
No monza,2000cc,motor OHC

Data de inscrição : 11/05/2014

Re: Falha na aceleração

Mensagem por Victor Meijerink em Qua 13 Maio - 21:24:10

Gosta de dear vazamento no pé gabriel,onde jundta a cuba com a parte de baixo, já peguei um que também não desenvolvia coloquei duas juntas ali resolveu..

Júlio César 79
Opaleiro
Opaleiro

Masculino Número de Mensagens : 101
Idade : 22
Localização : SC - Meleiro
Modelo do carro : Opala 79 coupe
Cilindros : 4 cil
Data de inscrição : 04/02/2015

Re: Falha na aceleração

Mensagem por Júlio César 79 em Qui 14 Maio - 0:44:23

meu palpite é que antes era sujeira depois da limpeza você  remontou sem a esfera do tubo injetor...
o sintoma ficou o mesmo mais o problema mudou...


Júlio César 79
Opaleiro
Opaleiro

Masculino Número de Mensagens : 101
Idade : 22
Localização : SC - Meleiro
Modelo do carro : Opala 79 coupe
Cilindros : 4 cil
Data de inscrição : 04/02/2015

Re: Falha na aceleração

Mensagem por Júlio César 79 em Qui 14 Maio - 0:59:20

falo isso porque aconteceu comigo kkk...a esfera é minúscula nem senti falta na hora de montar Laughing

Com ela o jato sai com pressão bem retinho, sem ela fica igual mijar de manhã cedo... tudo torto kkkk

Victor Meijerink
Opaleiro
Opaleiro

Masculino Número de Mensagens : 893
Idade : 31
Localização : Carambeí\ PARANÁ
Modelo do carro : Opala 1973 Especial
Camionete C10 1976
Monza gls 1993

CHEVROLET,SEMPRE!!
Cilindros : No Opala,4100cc,motor 250.
Na C10,4277cc,motor 261.
No monza,2000cc,motor OHC

Data de inscrição : 11/05/2014

Re: Falha na aceleração

Mensagem por Victor Meijerink em Qui 14 Maio - 11:47:52

"sem ela fica igual mijar de manhã cedo... tudo torto"


È,o Opala faz mesmo parte de nossas vidas,até nas coisas mais simples e comuns kkkkk

bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4547
Idade : 20
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Falha na aceleração

Mensagem por bruno silverstar83 em Qui 14 Maio - 21:07:30

Júlio César 79 escreveu:falo isso porque aconteceu comigo kkk...a esfera é minúscula nem senti falta na hora de montar Laughing

Com ela o jato sai com pressão bem retinho, sem ela fica igual mijar de manhã cedo... tudo torto kkkk



Essa foi pra acabar mesmo,mas deve ser esse o problema,eu nem imaginava que tinha essa esfera.


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...


Júlio César 79
Opaleiro
Opaleiro

Masculino Número de Mensagens : 101
Idade : 22
Localização : SC - Meleiro
Modelo do carro : Opala 79 coupe
Cilindros : 4 cil
Data de inscrição : 04/02/2015

Re: Falha na aceleração

Mensagem por Júlio César 79 em Sab 16 Maio - 9:40:39

Era a melhor forma de explicar kkkkkk Laughing Laughing Laughing

Gabriel já resolveu?
olha esse vídeo, nele explica o porque da esfera...
PS: o tempo do video já ta na parte que interessa, mais recomendo assistir toda a serie de videos do h40 do tonella OKK
https://youtu.be/1IU59BrtcNU?t=12m55s

gabriel.acosta
Opaleiro
Opaleiro

Masculino Número de Mensagens : 772
Idade : 23
Localização : Pelotas, RS
Modelo do carro : Caravan 83;
Opala granluxo 73;
Cilindros : 4 + 6
Data de inscrição : 19/07/2012

Re: Falha na aceleração

Mensagem por gabriel.acosta em Sab 16 Maio - 10:54:03

bruno silverstar83 escreveu:
Júlio César 79 escreveu:falo isso porque aconteceu comigo kkk...a esfera é minúscula nem senti falta na hora de montar Laughing

Com ela o jato sai com pressão bem retinho, sem ela fica igual mijar de manhã cedo... tudo torto kkkk



Essa foi pra acabar mesmo,mas deve ser esse o problema,eu nem imaginava que tinha essa esfera.
Muito bom...

gabriel.carvalho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 76
Idade : 27
Localização : MG
Modelo do carro : Opala Deluxo 1978
Cilindros : 4 cilindros
Data de inscrição : 01/02/2015

Re: Falha na aceleração

Mensagem por gabriel.carvalho em Sab 16 Maio - 11:27:01

Júlio César 79 escreveu:Era a melhor forma de explicar kkkkkk Laughing  Laughing  Laughing

Gabriel já resolveu?
olha esse vídeo, nele explica o porque da esfera...
PS: o tempo do video já ta na parte que interessa, mais recomendo assistir toda a serie de videos do h40 do tonella OKK
https://youtu.be/1IU59BrtcNU?t=12m55s

Júlio, ainda não consegui. Mas o injetor do meu carburador é diferente, ele não tem esse caninho conforme vc postou ele tem apenas uma saída que coincide com uma buraquinho na tampa do carburador que então vai para um caninho injetor. Conforme foto:

Não sei se dá para tirar esse ferrinho que fica ali tampando, tentei e não consegui não quis forçar com medo de quebrar.

Júlio César 79
Opaleiro
Opaleiro

Masculino Número de Mensagens : 101
Idade : 22
Localização : SC - Meleiro
Modelo do carro : Opala 79 coupe
Cilindros : 4 cil
Data de inscrição : 04/02/2015

Re: Falha na aceleração

Mensagem por Júlio César 79 em Sab 16 Maio - 11:56:46

é que essa foto não é sua neh? eu achei ela em uma anuncio no ML dai imaginei que a foto era ilustrativa.... Very Happy

olhou a regulagem desse parafuso? ele que regula o ponto em que começa e termina de injetar... se ele tiver pouco apertado ele injeta só no inicio da aceleração

Júlio César 79
Opaleiro
Opaleiro

Masculino Número de Mensagens : 101
Idade : 22
Localização : SC - Meleiro
Modelo do carro : Opala 79 coupe
Cilindros : 4 cil
Data de inscrição : 04/02/2015

Re: Falha na aceleração

Mensagem por Júlio César 79 em Sab 16 Maio - 12:40:33

Acho que aquela peça em vermelho não deixa a esfera sair...
mais você falou que tinha limalha no diafragma do h40 pode ter entupido parcialmente alguma parte da tubulação do injetor ou alguma limalha esta presa bem onde a esfera assenta e não deixa vedar, dai como o tenella falou entra ar no diafragma...

realmente pode ser qualquer outra coisa, mais é que o motor sem a esfera fazia exatamente assim
(só não morria tanto), pode ver... na primeira puxada o motor morre bastante depois ele ainda tenta reagir, dai você deixa ele 30 segundos na lenta e da outra puxada ele apanha de novo...


tenta limpar de novo depois passa um ar comprimido pra tentar remover qualquer limalha que ainda possa estar atrapalhando o funcionamento do h40, ou pelo menos tenta passar um WD40 com o carburador de cabeça pra baixo.


gabriel.carvalho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 76
Idade : 27
Localização : MG
Modelo do carro : Opala Deluxo 1978
Cilindros : 4 cilindros
Data de inscrição : 01/02/2015

Re: Falha na aceleração

Mensagem por gabriel.carvalho em Dom 17 Maio - 7:23:11

Júlio César 79 escreveu:é que essa foto não é sua neh? eu achei ela em uma anuncio no ML dai imaginei que a foto era ilustrativa.... Very Happy

olhou a regulagem desse parafuso? ele que regula o ponto em que começa e termina de injetar... se ele tiver pouco apertado ele injeta só no inicio da aceleração

Já mexi nessa regulagem de todas as maneiras possíveis (abri, fechei, rezei, fiz macumba) e nada. Vou bater um ar comprimido ali mais uma vez com um Car80 e ver que que dá. Obrigado. OKK

gabriel.carvalho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 76
Idade : 27
Localização : MG
Modelo do carro : Opala Deluxo 1978
Cilindros : 4 cilindros
Data de inscrição : 01/02/2015

Re: Falha na aceleração

Mensagem por gabriel.carvalho em Ter 19 Maio - 10:03:18

Dei uma revisada e voltei com o 228 para confirmar (ou não) que o problema está no carburador. Pergunta: é possivel que essa falha ocorra por (des)regulagem de válvulas?

bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4547
Idade : 20
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Falha na aceleração

Mensagem por bruno silverstar83 em Ter 19 Maio - 22:44:41

gabriel.carvalho escreveu:Dei uma revisada e voltei com o 228 para confirmar (ou não) que o problema está no carburador. Pergunta: é possivel que essa falha ocorra por (des)regulagem de válvulas?

Eu acredito que não,geralmente valvula presa voce sente que o carro apanha fácil,tipo passando devagar na lombada,na rápida acho que não afeta.


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...


Conteúdo patrocinado

Re: Falha na aceleração

Mensagem por Conteúdo patrocinado Hoje à(s) 2:54:19


    Data/hora atual: Qui 8 Dez - 2:54:19