Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

Quem está conectado

52 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 49 Visitantes :: 2 Motores de busca

mInternauta, Paulo Corso, santijr


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17464)
 
tabarbosa (16851)
 
BANDIT (13564)
 
Xann (10386)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Rubão6cc (8821)
 
Eduardo SSa (8678)
 
raphaelcaronti (8496)
 
100 (7771)
 

Dúvida motor de partida e bateria

Compartilhe
avatar
Mateus Espíndola
Opaleiro
Opaleiro

Masculino Número de Mensagens : 69
Localização : Campos dos Goytacazes, RJ
Modelo do carro : Comodoro 1979
Cilindros : 6 cil
Data de inscrição : 13/05/2014

Dúvida motor de partida e bateria

Mensagem por Mateus Espíndola em Qui 28 Maio - 23:39:15

Amigos estou com problemas para ligar o meu carro. Ele ta partindo muito pesado pra ligar e com o motor quente fica mais pesado ainda e não liga. Um amigo que entende de opalas me disse que é bateria que não esta dando conta (to usando uma de 60A, meu motor é 6cc) mas um eletricista disse que eu estou usando o motor de partida do 4cc e por isso o problema. voltei no meu amigo e ele disse que meu motor de arranque ta certo, é do 6cc. Uma confusão só!
É bateria ou arranque?? Como diferencio o motor de arranque do 4cc do de 6cc??
avatar
PedroV9
Opaleiro
Opaleiro

Masculino Número de Mensagens : 563
Idade : 21
Localização : Araraquara - SP
Modelo do carro : Comodoro 81 coupé
Cilindros : 4
Data de inscrição : 30/12/2013

Re: Dúvida motor de partida e bateria

Mensagem por PedroV9 em Sex 29 Maio - 6:32:14

A bateria está com carga boa? Alternador carregando certinho?

Caso sim, verique os pontos de massa (aterramento) entre a bateria e o alternador, terminais: se não possuem muita oxidação ou zinabre; os cabos que vão entre bateria lataria/lataria motor: se estão com o diâmetro correto ou se também não estão muito oxidados. Retire os cabos e limpe os terminais caso estejam sujos.

Eu estava com um problema parecido, já aproveitei e substui o cabo e os terminais...

avatar
Pedro Opala90
Opaleiro
Opaleiro

Masculino Número de Mensagens : 835
Localização : Cacador-SC
Modelo do carro : Opala Comodoro 4.1S vermelho rodes 1990
C10 4.1 branca 1972
Cilindros : 4100
Data de inscrição : 13/06/2014

Re: Dúvida motor de partida e bateria

Mensagem por Pedro Opala90 em Sex 29 Maio - 6:46:20

Mateus, siga os passos que o colega citou.
O motor de partida(se for o grande) é o mesmo no 4 e 6cil.
Bateria de 60 amperes toca com folga, minha C10 tem de 55, com uns 5 anos de uso, pode ficar 15 dias parada que pega.
Pode ser também problemas no motor de partida, retirando e levando a um eletricista, sana a dúvida.
Veja o ponto de ignição, adiantado pesa pra pegar.
avatar
Mateus Espíndola
Opaleiro
Opaleiro

Masculino Número de Mensagens : 69
Localização : Campos dos Goytacazes, RJ
Modelo do carro : Comodoro 1979
Cilindros : 6 cil
Data de inscrição : 13/05/2014

Re: Dúvida motor de partida e bateria

Mensagem por Mateus Espíndola em Sex 29 Maio - 10:19:09

Po galera vlw pelas dicas, muito bom poder contar com vcs. Vou checar tudo isso e ver se da uma melhorada.
Pesquisei melhor e meu motor de arranque parece ser o do 6cc mesmo, ele é o do modelo maior
avatar
eleandro kalckmann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 677
Idade : 29
Localização : fco beltrão
Data de inscrição : 06/10/2014

Re: Dúvida motor de partida e bateria

Mensagem por eleandro kalckmann em Sex 29 Maio - 11:57:03

pode ser varias coisas!;
1ponto muito adiantado
2bateria indo pro saco
3induzido do motor de arranque(costuma dar esse sintoma)
4cabos e aterramentos poden estar isolando
5vela, cabo de vela, bobina,rotor,(se for uma dessas o carro as vezes da umas falhadinhas ao passar em lombada ou para arrancar).
avatar
Mateus Espíndola
Opaleiro
Opaleiro

Masculino Número de Mensagens : 69
Localização : Campos dos Goytacazes, RJ
Modelo do carro : Comodoro 1979
Cilindros : 6 cil
Data de inscrição : 13/05/2014

Re: Dúvida motor de partida e bateria

Mensagem por Mateus Espíndola em Sab 30 Maio - 13:57:34

Galera problema resolvido. Era uma besteira e eu quase comprando uma bateria nova ou um motor de partida novo..
O cabo de aterramento do motor para a lataria do carro estava conectado no lugar errado. Desconectei e coloquei no lugar certo e pronto! O carro ta ligando levinho!
avatar
Ivo Filho
Moderador
Moderador

Masculino Número de Mensagens : 4363
Idade : 44
Localização : Americana
Modelo do carro : Diplomata 91 Injetado
Opala de luxo 72 automatic 3 ""agora com cambio na coluna e direção hidraulica""
Cilindros : 6 cil
Data de inscrição : 22/01/2010

Re: Dúvida motor de partida e bateria

Mensagem por Ivo Filho em Sab 30 Maio - 14:18:15

Ta ai uma coisa muito importante!!!! o cabo de aterramento no lugar errado ou a ausencia do mesmo costuma torrar toda a instalação eletrica do carro!!!!!

Costumo sempre falar que ate quando se aproveita que o motor esta fora do carro e da aquela pintada basica, tem de tomar muito cuidado para a tinta nao isolar o furo onde vai preso o parafuso do terra pis tbm da zica....


_________________
Quando um opala está atrás...,tenha certeza, ele está empurrando!!!
[(O)=====||=====(O)]
avatar
Mateus Espíndola
Opaleiro
Opaleiro

Masculino Número de Mensagens : 69
Localização : Campos dos Goytacazes, RJ
Modelo do carro : Comodoro 1979
Cilindros : 6 cil
Data de inscrição : 13/05/2014

Re: Dúvida motor de partida e bateria

Mensagem por Mateus Espíndola em Sab 30 Maio - 15:12:17

Ivo Filho escreveu:

Costumo sempre falar que ate quando se aproveita que o motor esta fora do carro e da aquela pintada basica, tem de tomar muito cuidado para a tinta nao isolar o furo onde vai preso o parafuso do terra pis tbm da zica....


Faço isso também! lixei bem todos os pontos de contato dos cabos para ficar metal no metal!
avatar
eleandro kalckmann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 677
Idade : 29
Localização : fco beltrão
Data de inscrição : 06/10/2014

Re: Dúvida motor de partida e bateria

Mensagem por eleandro kalckmann em Dom 31 Maio - 18:04:08

Ivo Filho escreveu:Ta ai uma coisa muito importante!!!! o cabo de aterramento no lugar errado ou a ausencia do mesmo costuma torrar toda a instalação eletrica do carro!!!!!

Costumo sempre falar que ate quando se aproveita que o motor esta fora do carro e da aquela pintada basica, tem de tomar muito cuidado para a tinta nao isolar o furo onde vai preso o parafuso do terra pis tbm da zica....
OKK OKK
avatar
Evandro Dias [GM]
Opaleiro
Opaleiro

Masculino Número de Mensagens : 25
Idade : 24
Localização : curitiba pr
Modelo do carro : comodoro sle 87/88
Cilindros : 4cc , du bão !!

Data de inscrição : 16/03/2015

Re: Dúvida motor de partida e bateria

Mensagem por Evandro Dias [GM] em Dom 31 Maio - 18:09:07

sempre é bom por graxa nos terminais e conexões , evita oxidação

Conteúdo patrocinado

Re: Dúvida motor de partida e bateria

Mensagem por Conteúdo patrocinado


    Data/hora atual: Qua 28 Jun - 8:28:01