Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Quem está conectado

44 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 41 Visitantes :: 2 Motores de busca

Murilo R, Pedrão B., ZZ Top


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7893)
 
100 (7771)
 

luz do óleo acendendo na lenta !

Compartilhe

Evandro Dias [GM]
Opaleiro
Opaleiro

Masculino Número de Mensagens : 25
Idade : 23
Localização : curitiba pr
Modelo do carro : comodoro sle 87/88
Cilindros : 4cc , du bão !!

Data de inscrição : 16/03/2015

luz do óleo acendendo na lenta !

Mensagem por Evandro Dias [GM] em Sex 12 Jun - 18:53:31

galera .. meu irmão fez o motor recentemente .. e um 6cc .. foi colocado comando 278 , tucho mecânico , ambos da marca Iskenderian bomba de óleo nova (shadek) , bronzinas novas e tal ..virabrequim ok . Mas em fim !!!! , quando o motor esquenta bem , a luz do óleo acende intermitentemente na lenta ! mesmo estando alta a lenta(1100rpm) .... e apaga quando acelera ! testado a pressão da bomba e esta ok ! alguém já passou por isso ? e achou uma solução ? rsrs pois o motor e novo , rodou nem 50km ainda ! Crying or Very sad

alex medina
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1457
Idade : 25
Localização : forquilhas-sao jose
Modelo do carro : caravan diplomata 86,suprema 2.0 gls
Cilindros : 6 canecoes + 4 canecoes
Data de inscrição : 22/08/2014

Re: luz do óleo acendendo na lenta !

Mensagem por alex medina em Sex 12 Jun - 19:02:44

se é tudo novo pode se a cebolinha do oleo errada,,cada cebolinha tem uma pressao diferente..ex os golf mexicano tem duas cebolinha e cada uma delas tem uma pressao dirente se montar errado a luz nao apaga de jeito nem um

Evandro Dias [GM]
Opaleiro
Opaleiro

Masculino Número de Mensagens : 25
Idade : 23
Localização : curitiba pr
Modelo do carro : comodoro sle 87/88
Cilindros : 4cc , du bão !!

Data de inscrição : 16/03/2015

Re: luz do óleo acendendo na lenta !

Mensagem por Evandro Dias [GM] em Sex 12 Jun - 19:23:00

a curiosidade e a seguinte Alex medina ! a luz só acende com o carro bem quente .. pouco pra cima do meio a temperatura .. e somente na lenta ! será que se fosse o sensor , ele não iria acender direto , mesmo com motor frio e tal ?

Victor Meijerink
Opaleiro
Opaleiro

Masculino Número de Mensagens : 893
Idade : 31
Localização : Carambeí\ PARANÁ
Modelo do carro : Opala 1973 Especial
Camionete C10 1976
Monza gls 1993

CHEVROLET,SEMPRE!!
Cilindros : No Opala,4100cc,motor 250.
Na C10,4277cc,motor 261.
No monza,2000cc,motor OHC

Data de inscrição : 11/05/2014

Re: luz do óleo acendendo na lenta !

Mensagem por Victor Meijerink em Sex 12 Jun - 20:09:45

Que óleo tá usando Evandro? Pode ser defeito no sensor sim... e claro,pode ser erro na montagem... Mas esperamos que não seja...

Evandro Dias [GM]
Opaleiro
Opaleiro

Masculino Número de Mensagens : 25
Idade : 23
Localização : curitiba pr
Modelo do carro : comodoro sle 87/88
Cilindros : 4cc , du bão !!

Data de inscrição : 16/03/2015

Re: luz do óleo acendendo na lenta !

Mensagem por Evandro Dias [GM] em Sex 12 Jun - 20:23:50

ta usando um 20w50 , lubrax alta rodagem

alex medina
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1457
Idade : 25
Localização : forquilhas-sao jose
Modelo do carro : caravan diplomata 86,suprema 2.0 gls
Cilindros : 6 canecoes + 4 canecoes
Data de inscrição : 22/08/2014

Re: luz do óleo acendendo na lenta !

Mensagem por alex medina em Sex 12 Jun - 20:47:34

sera que nao dexaro folga de mais no motor,,pq pelo oque tu falo entao parecer que ta dando fulga de pressao em algum lugar,,e o motor quente é justamente quando o oleo fica mais fino

Evandro Dias [GM]
Opaleiro
Opaleiro

Masculino Número de Mensagens : 25
Idade : 23
Localização : curitiba pr
Modelo do carro : comodoro sle 87/88
Cilindros : 4cc , du bão !!

Data de inscrição : 16/03/2015

Re: luz do óleo acendendo na lenta !

Mensagem por Evandro Dias [GM] em Sex 12 Jun - 21:24:31

realmente alex ! também estou achando isso .. mas acredito eu que seja na parte de cima ! li alguns tópicos aqui relacionados .. teve gente que falou que pode ser a medida dos cams ..  pode ser que esteja passando tb muito óleo pra cima  e não suprindo a parte de baixo .. tb notamos que de vez em quando ele sai uma fumaçinha ! bem discreta mais sai .... mas em fim ! vamos abrir e tentar resolver , pra gente mandar a resposta e compartilhar mais esse mistério !

bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4547
Idade : 20
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: luz do óleo acendendo na lenta !

Mensagem por bruno silverstar83 em Sex 12 Jun - 21:44:05

Motor novo o correto é rodar com 15w40,depois de uns 10 mil km passar pro 20w50
Foi trocado as buchas de comando?


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...


Victor Meijerink
Opaleiro
Opaleiro

Masculino Número de Mensagens : 893
Idade : 31
Localização : Carambeí\ PARANÁ
Modelo do carro : Opala 1973 Especial
Camionete C10 1976
Monza gls 1993

CHEVROLET,SEMPRE!!
Cilindros : No Opala,4100cc,motor 250.
Na C10,4277cc,motor 261.
No monza,2000cc,motor OHC

Data de inscrição : 11/05/2014

Re: luz do óleo acendendo na lenta !

Mensagem por Victor Meijerink em Sex 12 Jun - 22:01:51

Tem um esguicho,que na vdd não serve pra nada,em cima da engrenagem do comando,as vezes os cara tiram pra limpar e tal esquecem de colocar de novo,ali dá uma fuga violenta de pressão se ficar aberto...
Pra acender a luz num motor montado recentemente tem que ter uma fuga muuuuuuuuito grande de pressão... Pelos tuchos.se são mecânicos de vdd,se não são travados,o óleo sobe certo e não tem perigo de secar o carte igual vc comentou aí em cima...

Juliano comodoro 81
Opaleiro
Opaleiro

Masculino Número de Mensagens : 262
Idade : 29
Localização : corbélia
Modelo do carro : Comodoro 1981/1982
Cilindros : 4 cc
Data de inscrição : 06/08/2014

Re: luz do óleo acendendo na lenta !

Mensagem por Juliano comodoro 81 em Sab 13 Jun - 6:53:48

a minha experiencia e a seguinte eu fiz um cht e ele acendia so na lenta e uente e era uma sugerinha no canal da cebolinha tirei limpei com um arrame e pronto sem custo algum espero ter ajudado

Pedro Opala90
Opaleiro
Opaleiro

Masculino Número de Mensagens : 833
Localização : Cacador-SC
Modelo do carro : Opala Comodoro 4.1S vermelho rodes 1990
C10 4.1 branca 1972
Cilindros : 4100
Data de inscrição : 13/06/2014

Re: luz do óleo acendendo na lenta !

Mensagem por Pedro Opala90 em Sab 13 Jun - 6:59:56

Se vai abrir o motor, verifique se as buchas do comando estão com os furos alinhados com os dutos de lubrificação.

diplomata#89
Opaleiro
Opaleiro

Masculino Número de Mensagens : 174
Idade : 32
Localização : curitiba
Modelo do carro : Diplomata se 89
Cilindros : 6 cc
Data de inscrição : 24/10/2009

Re: luz do óleo acendendo na lenta !

Mensagem por diplomata#89 em Sab 13 Jun - 14:36:30

pois e galera estao me ajundando um monte se alguem souber mais alguma coisa posta ai. valew.

alex medina
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1457
Idade : 25
Localização : forquilhas-sao jose
Modelo do carro : caravan diplomata 86,suprema 2.0 gls
Cilindros : 6 canecoes + 4 canecoes
Data de inscrição : 22/08/2014

Re: luz do óleo acendendo na lenta !

Mensagem por alex medina em Sab 13 Jun - 18:56:02

o filtro de oleo tbm,,ja me falaram que um motor deu pau por causa de um filtro vagabundo,,se nao me engano era da marca wega,,aqui usamos só no ultimo caso,,

alex medina
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1457
Idade : 25
Localização : forquilhas-sao jose
Modelo do carro : caravan diplomata 86,suprema 2.0 gls
Cilindros : 6 canecoes + 4 canecoes
Data de inscrição : 22/08/2014

Re: luz do óleo acendendo na lenta !

Mensagem por alex medina em Sab 13 Jun - 18:57:41

é tanta coisa,,tanto detalhe,tanta parte movel,tanto mimimi, que decha a gente doido,,mecanica ou vc tem paciencia ou vc vai aprender a ter se nao,vai abandonar a profissao

BANDIT
Opaleiro
Opaleiro

Masculino Número de Mensagens : 13534
Localização : Paraná
Cilindros : 8+6+6+6+4
Data de inscrição : 22/06/2009

Re: luz do óleo acendendo na lenta !

Mensagem por BANDIT em Dom 14 Jun - 11:13:07

alguém me mandou Wats com essa pergunta ontem ....

Bem :

veja a bomba de óleo  como está  o estado a marca , verifique a engrenagem que move  a bomba
tem que saber as folgas internas (radiais ) do motor....
veja o estado das varetas de válvula
estado dos tuchos (se não são tuchos travados !)
limpeza do bloco tem que ver se esse bloco foi bem limpo....pois se houver obstrução nos dutos  não há pressão de óleo
tem que ver se não desceu sujeira na peneirinha do óleo (borra) e esta´ entupido a mesa
pode ser que fechando o motor o mecânico usou silicone (eu uso) usou em excesso e um pouco de silicone cai para dentro do cárter e está alojado na peneirinha da bomba....

eu acredito em sujeira do bloco . OKK

BANDIT
Opaleiro
Opaleiro

Masculino Número de Mensagens : 13534
Localização : Paraná
Cilindros : 8+6+6+6+4
Data de inscrição : 22/06/2009

Re: luz do óleo acendendo na lenta !

Mensagem por BANDIT em Dom 14 Jun - 11:20:18


Victor Meijerink
Opaleiro
Opaleiro

Masculino Número de Mensagens : 893
Idade : 31
Localização : Carambeí\ PARANÁ
Modelo do carro : Opala 1973 Especial
Camionete C10 1976
Monza gls 1993

CHEVROLET,SEMPRE!!
Cilindros : No Opala,4100cc,motor 250.
Na C10,4277cc,motor 261.
No monza,2000cc,motor OHC

Data de inscrição : 11/05/2014

Re: luz do óleo acendendo na lenta !

Mensagem por Victor Meijerink em Dom 14 Jun - 12:13:50

Pra mim é fuga pelos tuchos... Um palpite(e também é o primeiro lugar a procurar,por ser o mais fácil) abra a tampa de colocar óleo, na tampa de válvula funcione o carro se subir óleo valendo ali é tucho...

Gustavo Godoy
Opaleiro
Opaleiro

Masculino Número de Mensagens : 102
Localização : votorantim-sp
Data de inscrição : 10/08/2014

Re: luz do óleo acendendo na lenta !

Mensagem por Gustavo Godoy em Dom 14 Jun - 17:31:34

O meu tb esta acendendo na lenta..me falaram q eh pq minha lenta ta muito lenta,mais mesmo assim nao deveria acender,minha cebolinha eh nova,penso que minha bomba de oleo pode estar fraca, eh facil de trocar essa bomba?...tem q desmontar o motor ou eh so retirar o carter?

Victor Meijerink
Opaleiro
Opaleiro

Masculino Número de Mensagens : 893
Idade : 31
Localização : Carambeí\ PARANÁ
Modelo do carro : Opala 1973 Especial
Camionete C10 1976
Monza gls 1993

CHEVROLET,SEMPRE!!
Cilindros : No Opala,4100cc,motor 250.
Na C10,4277cc,motor 261.
No monza,2000cc,motor OHC

Data de inscrição : 11/05/2014

Re: luz do óleo acendendo na lenta !

Mensagem por Victor Meijerink em Dom 14 Jun - 23:25:50

Pra trocar a bomba tem que tirar o carter... e pra isso tem de tirar o motor... ou o agregado... mais fácil o motor... mas não vale a pena trocar só a bomba,visto a mão de obra que dá... derrepente,se você "socorrer" esse problema logo,e seu carro não tiver queimando óleo,se a "parte de cima" tiver boa,um simples polimento no vilabrequim pode resolver,desse modo não pula medida de bronzina... coloca bronzinamento novo que fica mais garantido,e nem tão mais caro... já aproveita e monta com retentor bipartido invés de gaxeta...

Gustavo Godoy
Opaleiro
Opaleiro

Masculino Número de Mensagens : 102
Localização : votorantim-sp
Data de inscrição : 10/08/2014

Re: luz do óleo acendendo na lenta !

Mensagem por Gustavo Godoy em Ter 16 Jun - 17:50:23

Coloquei o oleo castrol gtx alta quilometragem e a cebolinha parou de acender!

BANDIT
Opaleiro
Opaleiro

Masculino Número de Mensagens : 13534
Localização : Paraná
Cilindros : 8+6+6+6+4
Data de inscrição : 22/06/2009

Re: luz do óleo acendendo na lenta !

Mensagem por BANDIT em Ter 16 Jun - 18:48:46

motor com muita folga interna.....

Gustavo Godoy
Opaleiro
Opaleiro

Masculino Número de Mensagens : 102
Localização : votorantim-sp
Data de inscrição : 10/08/2014

Re: luz do óleo acendendo na lenta !

Mensagem por Gustavo Godoy em Ter 16 Jun - 21:59:28

Tb pensei nisso, mais eh estranho pq o motor nao bate,nao fuma,e rende muito bem, esta bem "solto" e elastico, mais como disse o mestre kame " uma lampada brilha ao maximo antes de se apagar por completo"

diplomata#89
Opaleiro
Opaleiro

Masculino Número de Mensagens : 174
Idade : 32
Localização : curitiba
Modelo do carro : Diplomata se 89
Cilindros : 6 cc
Data de inscrição : 24/10/2009

Re: luz do óleo acendendo na lenta !

Mensagem por diplomata#89 em Sab 4 Jul - 16:11:05

salve galera desculpe a demora pra responder estava sem tempo, consegui resolver o problema era só a perinha do oleo coloquei outra e resolveu o problema valeu a ajuda galera

sigmarantonio
Opaleiro
Opaleiro

Masculino Número de Mensagens : 67
Idade : 40
Localização : Caçador S/C
Modelo do carro : 4 portas 73 6 250s alcool
2 portas 77/78 6cil alcool
caravan 79/80 6 cil alcool
4 portas 85 4 cil gas
4 portas 89 6 cil gas
4 portas 73 [p/reformar]
4 portas 82 [ pra picar]
Data de inscrição : 20/06/2015

Re: luz do óleo acendendo na lenta !

Mensagem por sigmarantonio em Sab 4 Jul - 18:17:27

Evandro Dias [GM] escreveu:ta usando um 20w50 , lubrax alta rodagem
lubrax alta rodagem com motor novo? colocaram as buchas de comando novas?

Conteúdo patrocinado

Re: luz do óleo acendendo na lenta !

Mensagem por Conteúdo patrocinado Hoje à(s) 7:00:45


    Data/hora atual: Dom 11 Dez - 7:00:45