Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

Quem está conectado

43 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 42 Visitantes :: 2 Motores de busca

opala4cc


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez 2010, 5:01 pm

101 Racing Parts - Fechou! - Alternativas

Qua 01 Mar 2017, 7:19 am por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10394)
 
Rubão6cc (9386)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8502)
 
100 (7771)
 

presciso de ajuda 6cc falhando estranho...

Compartilhe
avatar
MateusTonny
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3
Localização : Rio Grande do Sul
Data de inscrição : 26/04/2015

presciso de ajuda 6cc falhando estranho...

Mensagem por MateusTonny em Dom 14 Jun 2015, 8:18 pm

Ola, preciso de ajudo em um opala 78 a gasolina com motor 250-S e uma weber 446.
eu ja mexi no carburador, ja foi para mecânicos experientes e continua ruim..
o carro funciona bem e fica na lenta bem, mas quando vai acelerar ele fica sem resposta.
a rapida dele esguicha perfeitamente, parece que o injetor normal demora para mandar comb.
só em alta ele anda funciona bem.
a unica maneira de andar com o carro e de maneira esportiva, pq quando afunda o pé ele funciona bem, mas andando normalmente, não tem condição, se acelerar pouco ele volta a lenta ou apaga..
alguém poderia me dar algumas dicas, e tmb as esguichos corretos a usar.
vlw
avatar
daniel.augusto.773776
Opaleiro
Opaleiro

Masculino Número de Mensagens : 115
Idade : 23
Localização : São Lourenço da Mata
Modelo do carro : caravan

87/87

Cilindros : 6 latas de leite ninho
Data de inscrição : 22/04/2014

Re: presciso de ajuda 6cc falhando estranho...

Mensagem por daniel.augusto.773776 em Dom 14 Jun 2015, 9:25 pm

ja conferiu os giclers de alta.e tbm as vezes o injeto esta injetado mais msm assim nao esta injetado o suficiente as vezes por inupimento ou ate msm o diafragma ruim!um dia desses fiz um motorznho ap aqui super taxado e ficou meio ruim de acelaraçao rapida injetava e tal mas quando fui analizar (na verdade troquei o diafragma) o carro ficou liso liso perfeito parecendo uma bnaninha
avatar
Pedro Opala90
Opaleiro
Opaleiro

Masculino Número de Mensagens : 836
Localização : Cacador-SC
Modelo do carro : Opala Comodoro 4.1S vermelho rodes 1990
C10 4.1 branca 1972
Cilindros : 4100
Data de inscrição : 13/06/2014

Re: presciso de ajuda 6cc falhando estranho...

Mensagem por Pedro Opala90 em Seg 15 Jun 2015, 7:14 am

O meu engasgava nas retomadas e troca de marchas.
Tinha cabos Bosch(ta) novos, joguei fora e coloquei NGK, resolveu o problema.
avatar
Júlio César 79
Opaleiro
Opaleiro

Masculino Número de Mensagens : 101
Idade : 23
Localização : SC - Meleiro
Modelo do carro : Opala 79 coupe
Cilindros : 4 cil
Data de inscrição : 04/02/2015

Re: presciso de ajuda 6cc falhando estranho...

Mensagem por Júlio César 79 em Seg 15 Jun 2015, 9:34 am

O meu estava meio louco esses dias só estava com a tampa do distribuidor rachada...

Será que o ponto inicial não esta atrasado? quando você pisa fundo você tem avanço centrifugo+ a vácuo que adiantando o suficiente pra não falhar, quando você acelera devagar só o centrifugo não é o suficiente...

Ou seja quando tem um avanço a vácuo+centrifugo o ponto se adianta para o ponto que o ponto devia estar inicialmente... Suspect kkk

Conteúdo patrocinado

Re: presciso de ajuda 6cc falhando estranho...

Mensagem por Conteúdo patrocinado


    Data/hora atual: Sab 23 Set 2017, 3:59 pm