Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» SS 76 restaurando
Ontem à(s) 21:31:50 por sergiomed

» [VENDA] Rodas Ranger aro 15" com pneus
Ontem à(s) 20:25:50 por N474N

» Bóia da W40 enroscando
Ontem à(s) 20:18:34 por Rodrigo N

» Ventilador do ar condicionado - Diplomata 91
Ontem à(s) 19:52:18 por vinicius-fausto

» Saudações! Novo Integrante do Grupo - Opala STD 1977
Ontem à(s) 19:28:36 por Rubão6cc

» Opala Diplomata 1.991 Automático
Ontem à(s) 18:59:15 por joaoc

» Sair do 228 para o 3E
Ontem à(s) 18:46:39 por Coupe 76

» Montagem miniatura Opala SS 1/8
Ontem à(s) 18:42:10 por Rubão6cc

» Reforma do Black Four Doors
Ontem à(s) 18:32:34 por cabelo4100

Quem está conectado

25 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 24 Visitantes :: 2 Motores de busca

Luis Meneghette


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7890)
 
100 (7771)
 

ajuda problema eletrico

Compartilhe

reimon
Opaleiro
Opaleiro

Masculino Número de Mensagens : 21
Localização : barra mansa
Modelo do carro : opala 89 comodoro
Cilindros : 6cc
Data de inscrição : 17/02/2014

ajuda problema eletrico

Mensagem por reimon em Dom 2 Ago - 20:27:43

ola,preciso de ajuda com meu carro,e um comodoro 89 6cc,o que ocorre e o seguinte a mais ou menos um ano ele morreu comigo em uma esquina e nao pegou mais,fiquei enrrolado ali umas 4 horas,passou um opala e o cara parou me deu uma moral mais nada,o carro acendia o painel tinha combustivel,tinha bateria mais nao pegava,puchei um io direto na bobina,troquei a igniçao eletronica,testei a bobina e nada,ai chamei o guincho botei na garagem,dei partida e o miseravel voltou,do nada,levei no eletricista ele trocou o encaixe da bobina e nao achou nada,6 meses depois ele deu algo parecido,so q dessa vez nao acendia nem o painel.dai com a chave virada puxei um io da bobina e esbarrei sem querer no motor e voltou a funcionar,passou mais alguns meses e hoje deu de novo,primeiro o painel nao ascendia e o arranque funcionava derrepente o painel voltou e quando dei partida o arranque nao girou,como ja tinha chegado em casa deixei um tempo e tentei virar de novo,resultado,painel acendeu ,arranque virou mais o carro nao pegou,ta la parado,ja levei em dois eletricistas e nao acharam o defeito,por que derrepente ele volta a funcionar e o eletricista nao acha nada de errado,nesses meio tempo viagei no carro e tudo,agora deu a falha novamente,obs o carro tem alarme mais parece estar normal.desde ja agradeço a ajuda de voces.

alex medina
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1457
Idade : 25
Localização : forquilhas-sao jose
Modelo do carro : caravan diplomata 86,suprema 2.0 gls
Cilindros : 6 canecoes + 4 canecoes
Data de inscrição : 22/08/2014

Re: ajuda problema eletrico

Mensagem por alex medina em Dom 2 Ago - 22:05:54

ja foi olhada a caixa de fusiveis se nao tem oxidaçao?,,,isso é problema de eletrica,,isso é fato

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4996
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: ajuda problema eletrico

Mensagem por adpachec em Seg 3 Ago - 6:01:48

Para apagar o painel, esta com cara de que é o positivo no arranque, o de alimentação ou o pós chave.

Pedro Opala90
Opaleiro
Opaleiro

Masculino Número de Mensagens : 833
Localização : Cacador-SC
Modelo do carro : Opala Comodoro 4.1S vermelho rodes 1990
C10 4.1 branca 1972
Cilindros : 4100
Data de inscrição : 13/06/2014

Re: ajuda problema eletrico

Mensagem por Pedro Opala90 em Seg 3 Ago - 7:03:01

Problema elétrico com certeza.
Tive uma parati 0km que fazia algo parecido, andando
normalmente, de repente apagava tudo e não dava nem
sinal de vida.
Na terceira vez que me deixou na estrada, descobriu-se que
era o plug do comutador da chave mal encaixado na fábrica,
nunca mais incomodou em 100.000 kms.
No seu caso, deveria ir a um bom eletricista e investigar
o caso, pode ser um simples aterramento ou algum fio
ressecado e partido no interior.

reimon
Opaleiro
Opaleiro

Masculino Número de Mensagens : 21
Localização : barra mansa
Modelo do carro : opala 89 comodoro
Cilindros : 6cc
Data de inscrição : 17/02/2014

Re: ajuda problema eletrico

Mensagem por reimon em Seg 3 Ago - 18:25:13

entao,os fusiveis ja conferi,so se talvez for a iguiniçao,conversei com um eletricista hoje,vou ver se levo nele quarta feira,o problema que nem ta ligando mais.o chato e que ele costuma voltar sozinho e demora acontecer de novo,ai nem sei se o cara achou mesmo o defeito ou nao.mais valeu as dicas.

Paladino
Opaleiro
Opaleiro

Masculino Número de Mensagens : 26
Idade : 41
Localização : São Paulo
Modelo do carro : Opala Diplo 89 4.1
Caravan Como 80 2.5
Silverado DLX 97 4.1
Ford Fusion 2011 2.5

Cilindros : 6+6+4+4
Data de inscrição : 18/07/2015

Re: ajuda problema eletrico

Mensagem por Paladino em Seg 3 Ago - 18:33:15

O meu deu esse problema, depois de me arrebentar procurando o danado do problema, fui descobrir que era do alarme, mas o problema estava no interruptor da luz na porta dianteira, dá uma checada lá.

Conteúdo patrocinado

Re: ajuda problema eletrico

Mensagem por Conteúdo patrocinado Hoje à(s) 3:58:14


    Data/hora atual: Sab 10 Dez - 3:58:14