Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Farol de milha CIBIE
Hoje à(s) 20:50:03 por adpachec

» Opala Diplomata 1.991 Automático
Hoje à(s) 20:00:01 por opala4cc

» Opala Drift ?
Hoje à(s) 19:26:32 por Shadow90

» Novo membro no site Opaleiros do Paraná!
Hoje à(s) 19:24:55 por JoséPaulo

» Tamanho das rodas - Afeta Desempenho ?
Hoje à(s) 19:03:36 por Shadow90

» Alguém Conhece " Casa da Opala em Limeira - SP"
Hoje à(s) 18:40:27 por Fabio9437

» Peças para Diplomata 91
Hoje à(s) 17:49:10 por joaoc

» Ventilador do ar condicionado - Diplomata 91
Hoje à(s) 16:48:04 por opala4cc

» Chaves originais do Opala 78
Hoje à(s) 15:05:36 por Pedrão B.

Quem está conectado

64 usuários online :: 6 usuários cadastrados, Nenhum Invisível e 58 Visitantes :: 2 Motores de busca

Caio Colavita, cristianovrrj, Pedrão B., Sorel de Lima, tiagoct, ZZ Top


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7862)
 
100 (7771)
 

Problemas com o 4 cilindros

Compartilhe

kelvin73
Opaleiro
Opaleiro

Masculino Número de Mensagens : 61
Localização : novo hamburgo/RS
Data de inscrição : 15/07/2013

Problemas com o 4 cilindros

Mensagem por kelvin73 em Sab 12 Dez - 5:57:45

Bom, direto ao ponto:

Meu carro falha ao chegar em alta, lá pelos 4.000 rpm ele simplesmente morre, como se acabasse a gasolina da cuba do carburador. ok.

Há um tempo atrás eu pensava que era falta de combustível (as velas estavam sempre brancas branquinhas) e fui abrindo os esguichos aos poucos com broca, bem devagar, até que chegou um ponto que não mudava nada mais e as velas continuavam brancas. Desconfiamos da bomba de gasolina que podia não estar alimentando mais. Fui procurar o problema e vi uma mangueira na linha de combustível que estava dando restrição, troquei toda a linha (que tava precisando) e o carro continua com o mesmo sintoma, idêntico. Porém agora o carro está com as velas PRETAS, indicando excesso de combustível.

Comprei a bomba elétrica e tudo mais pra instalar, mas se não precisar não quero instalar.

Alguma ideia? o carro apaga como se tivesse desligado a chave quando chega numa certa rotação se eu manter o pé, se eu tiro o pé e piso ele vai e morre de novo, tanto andando quanto parado!

Tiago Rodrigues
Opaleiro
Opaleiro

Masculino Número de Mensagens : 31
Idade : 28
Localização : Jales-SP
Modelo do carro : DPLOMATA COUPÊ 1986
Cilindros : 4 CILINDROS 3.0
Data de inscrição : 25/07/2012

Re: Problemas com o 4 cilindros

Mensagem por Tiago Rodrigues em Sab 12 Dez - 6:35:29

Bom dia,vc já checou a entrada de ar pelo filtro e o próprio filtro?Eu tenho um amigo que estava com esse mesmo problema,ele fez de tudo no carro trocou ignição completa com cabos e velas,distribuidor,retificou o carburador e nada do problema desaparece,então perceberam que o problema só ocorria quando colocava o filtro de ar.

Espero ter ajudado. OKK

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4991
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Problemas com o 4 cilindros

Mensagem por adpachec em Sab 12 Dez - 7:03:23

Tiago Rodrigues escreveu:Bom dia,vc já checou a entrada de ar pelo filtro e o próprio filtro?Eu tenho um amigo que estava com esse mesmo problema,ele fez de tudo no carro trocou ignição completa com cabos e velas,distribuidor,retificou o carburador e nada do problema desaparece,então perceberam que o problema só ocorria quando colocava o filtro de ar.

Espero ter ajudado. OKK

Como o amigo escreveu tente acelera sem o filtro de ar.
Ou se possuir filtro de combustível olhe se não está invertido, a seta é para o sentido do motor.
Se abriu os giclês com a broca está explicado o excesso (velas pretas).
Os opalas 4 cc usam GAP de velas de 1,0 mm, regulou as suas?
Vem de fábrica com 0,7 mm.
Segundo estágio travado aberto.

O caso aqui era a bobina de ignição marlex

http://www.opaleirosdoparana.com/t19656-falha-do-motor-em-alta-rotacao

OKK

kelvin73
Opaleiro
Opaleiro

Masculino Número de Mensagens : 61
Localização : novo hamburgo/RS
Data de inscrição : 15/07/2013

Re: Problemas com o 4 cilindros

Mensagem por kelvin73 em Sab 12 Dez - 8:52:17

Eu to usando o carro sem filtro, não é o filtro!

Mas se tá dando excesso agora porque antes com os mesmos esguichos do mesmo tamanho tava dando falta? E porque o carro morre igual antes? Exatamente do mesmo jeito...

Velas com 1mm de gap, o carburador é um 446 meio velho mas tá funcionando tudo certinho.

Detalhe: antes quando eu tava acertando o tamanho dos esguichos eu nem regulava a lenta, o carro caía sempre na lenta certinho...

Tiago Rodrigues
Opaleiro
Opaleiro

Masculino Número de Mensagens : 31
Idade : 28
Localização : Jales-SP
Modelo do carro : DPLOMATA COUPÊ 1986
Cilindros : 4 CILINDROS 3.0
Data de inscrição : 25/07/2012

Re: Problemas com o 4 cilindros

Mensagem por Tiago Rodrigues em Sab 12 Dez - 10:54:28

Experimenta da uma volta sem o purificador de ar.

kelvin73
Opaleiro
Opaleiro

Masculino Número de Mensagens : 61
Localização : novo hamburgo/RS
Data de inscrição : 15/07/2013

Re: Problemas com o 4 cilindros

Mensagem por kelvin73 em Ter 15 Dez - 5:41:35

Não tem a ver com a alimentação não, acredito que seja na ignição.

Vou testar uma caixinha de ignição diferente e se não der vou dar uma olhada no distribuidor!

alexandre lopes
Opaleiro
Opaleiro

Masculino Número de Mensagens : 33
Localização : São José do Rio Preto - SP
Data de inscrição : 11/12/2014

Re: Problemas com o 4 cilindros

Mensagem por alexandre lopes em Ter 15 Dez - 8:23:54

kelvin73 escreveu:

Alguma ideia? o carro apaga como se tivesse desligado a chave quando chega numa certa rotação se eu manter o pé, se eu tiro o pé e piso ele vai e morre de novo, tanto andando quanto parado!

Se a suspeita era falta de combustível, era mais fácil ficar com um WE ou bisnaguinha de gasolina para ejetar manualmente quando chegasse na faixa de rotação que apaga o motor.

Se pega de primeira, motor no ponto, funcionando redondinho andando no torque do motor sem subir giros....

Ai sim iria ver alternador, copo do distribuidor, martelo e por ultimo trocar bobina ou modulo que é mais caro.

willians
Opaleiro
Opaleiro

Masculino Número de Mensagens : 116
Idade : 40
Localização : Ribeirão Preto / SP
Modelo do carro : Caravan 250s 1986, Diplomata 1990,Omega CD 4.1 1998.
Data de inscrição : 07/09/2010

Re: Problemas com o 4 cilindros

Mensagem por willians em Ter 15 Dez - 10:31:01

Kelvin, boa tarde!!!

Tive um problema muito parecido com o seu num Opala 6 cil, quando chegava aos 3 mil giros ele cortava, chegava a desligar , depois de penar resolvi o problema com a troca dos cabos de vela.

Abraço,

Daniel lugo
Opaleiro
Opaleiro

Masculino Número de Mensagens : 164
Localização : RS
Data de inscrição : 06/05/2015

Re: Problemas com o 4 cilindros

Mensagem por Daniel lugo em Ter 15 Dez - 12:55:27

E o avanço do distribuidor?

kelvin73
Opaleiro
Opaleiro

Masculino Número de Mensagens : 61
Localização : novo hamburgo/RS
Data de inscrição : 15/07/2013

Re: Problemas com o 4 cilindros

Mensagem por kelvin73 em Ter 15 Dez - 14:42:25

alexandre lopes escreveu:
kelvin73 escreveu:

Alguma ideia? o carro apaga como se tivesse desligado a chave quando chega numa certa rotação se eu manter o pé, se eu tiro o pé e piso ele vai e morre de novo, tanto andando quanto parado!

Se a suspeita era falta de combustível, era mais fácil ficar com um WE ou bisnaguinha de gasolina para ejetar manualmente quando chegasse na faixa de rotação que apaga o motor.

Se pega de primeira, motor no ponto, funcionando redondinho andando no torque do motor sem subir giros....

Ai sim iria ver alternador, copo do distribuidor, martelo e por ultimo trocar bobina ou modulo que é mais caro.

Alternador pode causar anomalia assim também? interessante...

willians escreveu:Kelvin, boa tarde!!!

Tive um problema muito parecido com o seu num Opala 6 cil, quando chegava aos 3 mil giros ele cortava, chegava a desligar , depois de penar resolvi o problema com a troca dos cabos de vela.

Abraço,

Vou dar uma checada nisso, pegar uns cabos de vela emprestados! Obrigado!

Daniel lugo escreveu:E o avanço do distribuidor?

O avanço precisa da mangueira no carburador certo? o meu nunca teve essa mangueira!

----------------------------------------------------------------------------------------------------------

Pessoal, como a ideia é resolver sem usar o mecânico eu vou testando tudo por eliminação conseguindo peças emprestadas, já que o carro funciona normalmente só não consigo usar todo o potencial dele!

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4991
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Problemas com o 4 cilindros

Mensagem por adpachec em Ter 15 Dez - 16:18:15

kelvin73 escreveu:Bom, direto ao ponto:

Meu carro falha ao chegar em alta, lá pelos 4.000 rpm ele simplesmente morre, como se acabasse a gasolina da cuba do carburador. ok.

Há um tempo atrás eu pensava que era falta de combustível (as velas estavam sempre brancas branquinhas) e fui abrindo os esguichos aos poucos com broca, bem devagar, até que chegou um ponto que não mudava nada mais e as velas continuavam brancas. Desconfiamos da bomba de gasolina que podia não estar alimentando mais. Fui procurar o problema e vi uma mangueira na linha de combustível que estava dando restrição, troquei toda a linha (que tava precisando) e o carro continua com o mesmo sintoma, idêntico. Porém agora o carro está com as velas PRETAS, indicando excesso de combustível.

Comprei a bomba elétrica e tudo mais pra instalar, mas se não precisar não quero instalar.

Alguma ideia? o carro apaga como se tivesse desligado a chave quando chega numa certa rotação se eu manter o pé, se eu tiro o pé e piso ele vai e morre de novo, tanto andando quanto parado!

É platinado?
Olhe os contatos.
Se é platinado retire o capacitor (condensador) e tente ligar, pode ser ele que esteja aberto, mas não deixe sem o capacitor depois.
Acelere na mão e olhe por cima do carburador se não está dando excesso.
Meça a tensão do alternador ao acelerar se não está dando corte.
Olhe as fiações, o meu rompeu o contato da bobina e ela ficou só encaixada.
Respiro de óleo, aquele que sai da tampa ao coletor se não está sugando óleo em bicas para o motor em alta.
Boia do carburador (é DFV 446) muito baixa.

O cilindro é o capacitor.


kelvin73
Opaleiro
Opaleiro

Masculino Número de Mensagens : 61
Localização : novo hamburgo/RS
Data de inscrição : 15/07/2013

Re: Problemas com o 4 cilindros

Mensagem por kelvin73 em Ter 15 Dez - 18:57:22

adpachec escreveu:
kelvin73 escreveu:Bom, direto ao ponto:

Meu carro falha ao chegar em alta, lá pelos 4.000 rpm ele simplesmente morre, como se acabasse a gasolina da cuba do carburador. ok.

Há um tempo atrás eu pensava que era falta de combustível (as velas estavam sempre brancas branquinhas) e fui abrindo os esguichos aos poucos com broca, bem devagar, até que chegou um ponto que não mudava nada mais e as velas continuavam brancas. Desconfiamos da bomba de gasolina que podia não estar alimentando mais. Fui procurar o problema e vi uma mangueira na linha de combustível que estava dando restrição, troquei toda a linha (que tava precisando) e o carro continua com o mesmo sintoma, idêntico. Porém agora o carro está com as velas PRETAS, indicando excesso de combustível.

Comprei a bomba elétrica e tudo mais pra instalar, mas se não precisar não quero instalar.

Alguma ideia? o carro apaga como se tivesse desligado a chave quando chega numa certa rotação se eu manter o pé, se eu tiro o pé e piso ele vai e morre de novo, tanto andando quanto parado!

É platinado?
Olhe os contatos.
Se é platinado retire o capacitor (condensador) e tente ligar, pode ser ele que esteja aberto, mas não deixe sem o capacitor depois.
Acelere na mão e olhe por cima do carburador se não está dando excesso.
Meça a tensão do alternador ao acelerar se não está dando corte.
Olhe as fiações, o meu rompeu o contato da bobina e ela ficou só encaixada.
Respiro de óleo, aquele que sai da tampa ao coletor se não está sugando óleo em bicas para o motor em alta.
Boia do carburador (é DFV 446) muito baixa.

O cilindro é o capacitor.


é ignição eletrônica já
vou medir o alternador assim que possível
A fiação tá tudo certo
Não é o respiro, tenho certeza!
não é boia, já acelerei e olhei no carburador e tomei gasolina na cara hahahahah

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4991
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Problemas com o 4 cilindros

Mensagem por adpachec em Qua 16 Dez - 4:21:29

Acelerar e tomar gasolina na cara é estranho, carburador manda gasolina para o motor.
Ele morre em aceleradas fortes ou acelerando normalmente?

kelvin73
Opaleiro
Opaleiro

Masculino Número de Mensagens : 61
Localização : novo hamburgo/RS
Data de inscrição : 15/07/2013

Re: Problemas com o 4 cilindros

Mensagem por kelvin73 em Qua 16 Dez - 5:57:26

adpachec escreveu:Acelerar e tomar gasolina na cara é estranho, carburador manda gasolina para o motor.
Ele morre em aceleradas fortes ou acelerando normalmente?

Ele tem 3-step, nesse teste coloquei o corte em 4.000 rpm e fiquei cuidando pra ver se ia parar de vir combustível mas não parou, igual se fosse falta de combustível as velas teriam que ficar brancas depois desse teste não?

ele morre em aceleradas fortes, acima de 4.000 rpm, acontece mais fácil se tiver com o pé no fundo. Se subir devagar a rotação ele chega a 4.500 rpm.

alexandre lopes
Opaleiro
Opaleiro

Masculino Número de Mensagens : 33
Localização : São José do Rio Preto - SP
Data de inscrição : 11/12/2014

Re: Problemas com o 4 cilindros

Mensagem por alexandre lopes em Qua 16 Dez - 7:19:06

kelvin73 escreveu:
alexandre lopes escreveu:

Se a suspeita era falta de combustível, era mais fácil ficar com um WE ou bisnaguinha de gasolina para ejetar manualmente quando chegasse na faixa de rotação que apaga o motor.

Se pega de primeira, motor no ponto, funcionando redondinho andando no torque do motor sem subir giros....

Ai sim iria ver alternador, copo do distribuidor, martelo e por ultimo trocar bobina ou modulo que é mais caro.

Alternador pode causar anomalia assim também? interessante...



----------------------------------------------------------------------------------------------------------

Pessoal, como a ideia é resolver sem usar o mecânico eu vou testando tudo por eliminação conseguindo peças emprestadas, já que o carro funciona normalmente só não consigo usar todo o potencial dele!


Se fez o teste de acelerar com a mão direita na borboleta, e ejetar combustível na bisnaguinha com a esquerda, descartando assim a hipótese de falta na alimentação...

A sequencia obvia seria: alternador, distribuidor, cabo vela, bobina/modulo, aterramento.

Se o regulador de voltagem do distribuidor estiver com defeito, pode estar mandando uns 20 volts a 4000 RPM por exemplo, causando a pane no modulo.

Se sua bateria estiver com carga (13~14v), pode fazer um teste de engenharia reversa, desligando o alternador.

Agora abaixo vi que mencionou que o carro tem painel de corte de giro...

Primeira coisa que faria era desabilitar ele.



kelvin73
Opaleiro
Opaleiro

Masculino Número de Mensagens : 61
Localização : novo hamburgo/RS
Data de inscrição : 15/07/2013

Re: Problemas com o 4 cilindros

Mensagem por kelvin73 em Qua 16 Dez - 7:57:46

alexandre lopes escreveu:Se fez o teste de acelerar com a mão direita na borboleta, e ejetar combustível na bisnaguinha com a esquerda, descartando assim a hipótese de falta na alimentação...

A sequencia obvia seria: alternador, distribuidor, cabo vela, bobina/modulo, aterramento.

Se o regulador de voltagem do distribuidor estiver com defeito, pode estar mandando uns 20 volts a 4000 RPM por exemplo, causando a pane no modulo.

Se sua bateria estiver com carga (13~14v), pode fazer um teste de engenharia reversa, desligando o alternador.

Agora abaixo vi que mencionou que o carro tem painel de corte de giro...

Primeira coisa que faria era desabilitar ele.



Desinstalei e instalei o corte de giro, realmente ele não é o problema, se fosse já estaria resolvido!

Tenho multímetro, vou testar o alternador e também fazer o teste no carro com ele desligado.

Instalei o sistema de ignição há mais ou menos 1 ano, mas ando muito com o carro então não sei... O alternador eu tirei de um santana do ferro velho e é 65Ah, vou testar ele.

kelvin73
Opaleiro
Opaleiro

Masculino Número de Mensagens : 61
Localização : novo hamburgo/RS
Data de inscrição : 15/07/2013

Re: Problemas com o 4 cilindros

Mensagem por kelvin73 em Qua 16 Dez - 7:59:19

alexandre lopes escreveu:Se fez o teste de acelerar com a mão direita na borboleta, e ejetar combustível na bisnaguinha com a esquerda, descartando assim a hipótese de falta na alimentação...

A sequencia obvia seria: alternador, distribuidor, cabo vela, bobina/modulo, aterramento.

Se o regulador de voltagem do distribuidor estiver com defeito, pode estar mandando uns 20 volts a 4000 RPM por exemplo, causando a pane no modulo.

Se sua bateria estiver com carga (13~14v), pode fazer um teste de engenharia reversa, desligando o alternador.

Agora abaixo vi que mencionou que o carro tem painel de corte de giro...

Primeira coisa que faria era desabilitar ele.



Desinstalei e instalei o corte de giro, realmente ele não é o problema, se fosse já estaria resolvido!

Tenho multímetro, vou testar o alternador e também fazer o teste no carro com ele desligado.

Instalei o sistema de ignição há mais ou menos 1 ano, mas ando muito com o carro então não sei... O alternador eu tirei de um santana do ferro velho e é 65Ah, vou testar ele.

Conteúdo patrocinado

Re: Problemas com o 4 cilindros

Mensagem por Conteúdo patrocinado Hoje à(s) 21:01:35


    Data/hora atual: Sab 3 Dez - 21:01:27