Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Quem está conectado

63 usuários online :: 7 usuários cadastrados, Nenhum Invisível e 56 Visitantes :: 2 Motores de busca

aluzjunior, BenKenobi, Frankllin, matheuskbeca, Sergio Rocha, sezil, Vinicius Marcello


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17462)
 
tabarbosa (16851)
 
BANDIT (13552)
 
Xann (10386)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (8427)
 
100 (7771)
 

Aquecendo na lenta

Compartilhe
avatar
lobo2
Opaleiro
Opaleiro

Masculino Número de Mensagens : 385
Idade : 34
Localização : SP
Modelo do carro : Comodoro SL/E 88
Cilindros : 6
Data de inscrição : 22/10/2011

Aquecendo na lenta

Mensagem por lobo2 em Qua 13 Jul - 6:46:14

Amigos, estou com um opala 4 cilindros aqui que eu já não sei mais o que fazer... E agradeceria qualquer luz para tentar resolver isso.
O carro se deixar na marcha lenta, aquece. Chega a 105 graus. Andou, temperatura despenca...

O motor:
4 cilindros gasolina, DFV 446 e ar condicionado. Motor tem 5000 km, folgas estão corretas e o virabrequim é novo, não foi retificado.
Radiador novo com colmeia de 3 fileiras, defletor na hélice e aquele colete entre radiador e grade.
Condensador do ar condicionado possui ventoinha auxiliar e não aquece, não passa de 40 graus.

O que foi feito:
Troca da válvula termostática
Troca e verificação da bomba d'água
Verificadas as mangueiras
Radiador mesmo sendo novo foi aberto e conferido por entupimentos
Troca de velas e cabos (manutenção preventiva)
Distribuidor novo e ponto em 10 graus
Carburador revisado
Testado com ar condicionado desligado e com ventoinha auxiliar ligada. Aquece.
Testado sem condensador do ar condicionado e com outro radiador. Também aquece.
Bloco não possuía sinal de sujeira, mesmo assim foi bem lavado.
Conferido regulagem de válvulas, não tem nenhuma presa. Tuchos, comando e engrenagens são novos e estão no ponto.
Temperatura conferida com termômetro infravermelho e foi instalado (temporariamente) outro marcador no carro para conferir aquecimento. No termômetro infravermelho tem situações que chega a bater 110 graus na carcaça da termostática.
Hélice tem fluxo. Se colocar um pedaço de jornal na frente do carro, ele gruda na grade.
Não borbulha na água do radiador.
Hoje vou refazer os testes de compressão. Mas realmente não sei mais o que pode ser. Se alguém puder dar alguma ajuda, ficaria muito grato... Obrigado desde já.

* Detalhe... O funcionamento do motor é perfeito. Sem falhas, buracos, nada. Anda liso...
avatar
Murilo R
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1152
Idade : 34
Localização : Curitiba - PR / Itararé - SP
Modelo do carro : 1977 - Opala Luxo
Cilindros : 4 CC
Data de inscrição : 16/02/2012

Re: Aquecendo na lenta

Mensagem por Murilo R em Qua 13 Jul - 7:53:03

mande verificar o ponto do motor carro com ponto muito fora ouvi falar aqui no forum que fica aquecendo quem pode te orientar e o nosso colega aqui do forum ADPACHEC aqui do forum mande uma mp pra ele e peca uma orientacao ele e mestre nesse assunto
avatar
gilmareu
Opaleiro
Opaleiro

Masculino Número de Mensagens : 397
Idade : 43
Localização : Sao Paulo SP
Modelo do carro : Opala Diplomata 89 - Preto até os dentes
Cilindros : 4.1, 6 cil
Data de inscrição : 10/06/2012

Re: Aquecendo na lenta

Mensagem por gilmareu em Qua 13 Jul - 7:54:44

Tentou funcionar sem a válvula termostática?

Verificou a tampa do radiador ?


Se a tampa do radiador não estiver com pressão suficiente, o motor aquece.


Detalhe: a tampa é um item de R$ 10,00

Eu preferi comprar uma da Stant 13lb, além de ficar bonita no motor, é fácil de manusear.

avatar
lobo2
Opaleiro
Opaleiro

Masculino Número de Mensagens : 385
Idade : 34
Localização : SP
Modelo do carro : Comodoro SL/E 88
Cilindros : 6
Data de inscrição : 22/10/2011

Re: Aquecendo na lenta

Mensagem por lobo2 em Qua 13 Jul - 8:11:42

Murilo, ponto eu acho que está ok... Mas irei mandar uma mensagem pra ele. Obrigado. Verifiquei se o zero da polia realmente está no pms. E foi deixado com 10 graus. Já tentei adiantar ou atrasar. E já tentei por ele no ponto de ouvido também. Aqueceu igual.

Gilmar, eu só confio nessas tampas. As outras, de outras marcas que tentei... Ou não duram ou vaza. A que está nesse carro é uma stant de 13 libras nova. E testei ela na pressão e está ok... Tanto que ele aquece mas não joga agua fora. E já tentei com e sem termostatica. Deu no mesmo. Sem ela só demorou mais para aquecer. Obrigado.
avatar
gilmareu
Opaleiro
Opaleiro

Masculino Número de Mensagens : 397
Idade : 43
Localização : Sao Paulo SP
Modelo do carro : Opala Diplomata 89 - Preto até os dentes
Cilindros : 4.1, 6 cil
Data de inscrição : 10/06/2012

Re: Aquecendo na lenta

Mensagem por gilmareu em Qua 13 Jul - 8:52:22

lobo2 escreveu:Murilo, ponto eu acho que está ok... Mas irei mandar uma mensagem pra ele. Obrigado. Verifiquei se o zero da polia realmente está no pms. E foi deixado com 10 graus. Já tentei adiantar ou atrasar. E já tentei por ele no ponto de ouvido também. Aqueceu igual.

Gilmar, eu só confio nessas tampas. As outras, de outras marcas que tentei... Ou não duram ou vaza. A que está nesse carro é uma stant de 13 libras nova. E testei ela na pressão e está ok... Tanto que ele aquece mas não joga agua fora. E já tentei com e sem termostatica. Deu no mesmo. Sem ela só demorou mais para aquecer. Obrigado.

Caramba, que mistério!

lembrei de 2 coisas,
1) tem uma mangueira inferior do radiador que tem uma mola dentro, alguns camaradas do forum disseram que sem esta mola dentro, a mangueira se dobra, encolhe e dificulta a passagem de água quando o motor está quente aí na marcha lenta, que a bomba trabalha mais devagar, pode complicar o fluxo, já nas acelerações a água tenha mais pressão e passe.
2) Já vi posts aqui no forum também, de gente que montou a ventuinha elétrica ao contrário, ou seja, quando ela aciona tem que mandar o ar quente para trás do carro. Quando fui montar a minha, vi que era muito fácil invertê-la mesmo. Vi que vc escreveu que tem ventuinha auxiliar. Quem sabe ela esteja atrapalhando ao invés de ajudar.
avatar
lobo2
Opaleiro
Opaleiro

Masculino Número de Mensagens : 385
Idade : 34
Localização : SP
Modelo do carro : Comodoro SL/E 88
Cilindros : 6
Data de inscrição : 22/10/2011

Re: Aquecendo na lenta

Mensagem por lobo2 em Qua 13 Jul - 9:02:37

Pois é... Eu estou quase tirando cabeçote pra verificar.
A mola da mangueira inferior está lá. Sem essa mola a mangueira pode "fechar" e da problema mesmo. E não é apenas na linha opala. Galaxie e maverick também sofre desse problema. Hehehe
A ventoinha tá certa... Conferi os fluxos com uma folha de papel. E com ou sem ventoinha aquece. E fluxo de ar tem. Pois se a ventoinha estiver desligada e acelerar um pouco o carro, a ventoinha chega a virar por conta do fluxo de ar que a hélice da bomba está aspirando.
avatar
Sergio Rocha
Opaleiro
Opaleiro

Masculino Número de Mensagens : 62
Localização : Niterói
Modelo do carro : Caravan 92
Cilindros : 6
Data de inscrição : 25/09/2015

Re: Aquecendo na lenta

Mensagem por Sergio Rocha em Qua 13 Jul - 9:55:35

Alguma coisa tem que estar errada. Vc disse que chega a 100 e a água não borbulha nem põem pra fora. Vc usa aditivo de boa qualidade ou esses coloridos baratos ? Num sistema fechado a água só ferve depois de uns 120. Tua ventoinha é elétrica ou mecânica ? Se for elétrica pode ser cebolão errado.
Teu carro e a gasolina ? Aumentou a taxa de compressão?

avatar
lobo2
Opaleiro
Opaleiro

Masculino Número de Mensagens : 385
Idade : 34
Localização : SP
Modelo do carro : Comodoro SL/E 88
Cilindros : 6
Data de inscrição : 22/10/2011

Re: Aquecendo na lenta

Mensagem por lobo2 em Qua 13 Jul - 10:20:54

Aditivo estava com ac delco. Aquele azul/verde. A ventoinha é mecânica. Carro é a gasolina. Original. Cabeçote não é rebaixado e foi montado com pistões pro gasolina mesmo. Junta de cabeçote é fel-pro. E foi torqueada de acordo com as especificações da junta. Único momento que joga agua fora é quando o sistema está cheio demais e desliga o carro quente. Mas isso é normal... Pelo menos até onde eu sei. Tanto que depois o nível está aproximadamente 1 cm abaixo do bocal de enchimento.
avatar
Sergio Rocha
Opaleiro
Opaleiro

Masculino Número de Mensagens : 62
Localização : Niterói
Modelo do carro : Caravan 92
Cilindros : 6
Data de inscrição : 25/09/2015

Re: Aquecendo na lenta

Mensagem por Sergio Rocha em Qua 13 Jul - 10:27:29

Eu tô achando q ele não está fervendo. Fica muito quente em marcha lenta porque a ventoinha mecânica não dá conta. Eu colocaria a ventoinha elétrica original do opala com cebolão na mangueira , kit verão dos antigos têmporas, ou pelo menos mudava a hélice para uma de mais pás.
avatar
Sergio Rocha
Opaleiro
Opaleiro

Masculino Número de Mensagens : 62
Localização : Niterói
Modelo do carro : Caravan 92
Cilindros : 6
Data de inscrição : 25/09/2015

Re: Aquecendo na lenta

Mensagem por Sergio Rocha em Qua 13 Jul - 10:28:42

Têmporas = tempra kkkk
avatar
Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 8427
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Aquecendo na lenta

Mensagem por Rubão6cc em Qua 13 Jul - 10:34:38

Isso começou do nada?


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc
avatar
lobo2
Opaleiro
Opaleiro

Masculino Número de Mensagens : 385
Idade : 34
Localização : SP
Modelo do carro : Comodoro SL/E 88
Cilindros : 6
Data de inscrição : 22/10/2011

Re: Aquecendo na lenta

Mensagem por lobo2 em Qua 13 Jul - 10:34:51

Isso é algo a se testar. Esse kit com tubo do cebolão do tempra já usei bastante. Hehehe
Apesar que com a ventoinha auxiliar na frente do radiador ligada não mudou quase nada. Na melhor das hipóteses manteve 96-97 graus na lenta. E eu acho que isso ainda está alto.
Pior que eu tinha umas hélices de metal aqui das f100 e galaxie. Só não sei se cabe no opala. Preciso achar uma e tentar. Não custa. Hehe
avatar
lobo2
Opaleiro
Opaleiro

Masculino Número de Mensagens : 385
Idade : 34
Localização : SP
Modelo do carro : Comodoro SL/E 88
Cilindros : 6
Data de inscrição : 22/10/2011

Re: Aquecendo na lenta

Mensagem por lobo2 em Qua 13 Jul - 10:37:13

Rubão, não sei dizer quando começou. Pois como o motor era novo, foi evitado deixar em marcha lenta por muito tempo ou andar em trânsito pesado. E nesses casos o problema não se manifesta. Agora que já passou do período de amaciamento e foi colocado em uso normal, apareceu o defeito.
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5065
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Aquecendo na lenta

Mensagem por adpachec em Qua 13 Jul - 11:18:44

Murilo R escreveu:mande verificar o ponto do motor carro com ponto muito fora ouvi falar aqui no forum que fica aquecendo quem pode te orientar e o nosso colega aqui do forum ADPACHEC aqui do forum mande uma mp pra ele e peca uma orientacao ele e mestre nesse assunto

Obrigado.

OKK

Já passei por problema semelhante, parado fervia, andava abaixava a temperatura, até achei ser bomba da água, e comprei uma bomba da URBA, mas o que era entupimento na mangueira que circulava água pela base do carburador.
Aquela que sai do carburador e vai para mangueira inferior do radiador.
Para descobrir fui soltando e assoprando cada uma das mangueiras e uma estava entupida.
O meu foi por causa de se colocar somente água no radiador, coisa do antigo dono, o seu pode ser sujeira da retífica, você escreveu que seu motor passou por amaciamento.

OKK
avatar
lobo2
Opaleiro
Opaleiro

Masculino Número de Mensagens : 385
Idade : 34
Localização : SP
Modelo do carro : Comodoro SL/E 88
Cilindros : 6
Data de inscrição : 22/10/2011

Re: Aquecendo na lenta

Mensagem por lobo2 em Qua 13 Jul - 11:44:19

Interessante. Hehe Eu já vi entupir o coletor mesmo. Nesse a bomba é urba também. Até a distância entre rotor e carcaça já medi... Bloco quando foi montado, foi bem lavado e esses dias já tentei mandar água com pressão no contra fluxo, mandando água pela mangueira superior. Mas não descarto isso também. Vai que soltou alguma sujeira...
Pior que esse motor antes de retificar. Rajava, radiador podre, bomba vazando. E não aquecia nada. Hehehe
avatar
eleandro kalckmann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 644
Idade : 29
Localização : fco beltrão
Modelo do carro : opala Comodoro sl/e 90
Cilindros : 4cc

Data de inscrição : 06/10/2014

Re: Aquecendo na lenta

Mensagem por eleandro kalckmann em Qua 13 Jul - 12:14:59

veja se nao é falta de combustivel na lenta,,,,no meu era isso,....
avatar
marcusvb
Opaleiro
Opaleiro

Masculino Número de Mensagens : 126
Localização : Marília
Data de inscrição : 25/10/2015

Re: Aquecendo na lenta

Mensagem por marcusvb em Qua 13 Jul - 12:59:40

irmão é taxa,

vai na minha que é vida rsrs, mede ela estática e posta aqui pra gente
avatar
lobo2
Opaleiro
Opaleiro

Masculino Número de Mensagens : 385
Idade : 34
Localização : SP
Modelo do carro : Comodoro SL/E 88
Cilindros : 6
Data de inscrição : 22/10/2011

Re: Aquecendo na lenta

Mensagem por lobo2 em Qui 14 Jul - 6:33:21

Refiz os testes de compressão com o motor quente.

Aí apareceu.

Primeiro, segundo e quarto cilindro.



E no terceiro cilindro...



Tirei o cabeçote... Sede de válvula de escape do terceiro cilindro deu problema. Vamos ver se é isso o causador do aquecimento.
Pior que o carro de funcionamento é perfeito. Tanto na lenta quando andando.

Muito obrigado mesmo a todos pela ajuda até o momento.
avatar
Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 8427
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Aquecendo na lenta

Mensagem por Rubão6cc em Qui 14 Jul - 9:48:26

Assim que tiver o diagnóstico exato poste aqui por favor.


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc
avatar
marcusvb
Opaleiro
Opaleiro

Masculino Número de Mensagens : 126
Localização : Marília
Data de inscrição : 25/10/2015

Re: Aquecendo na lenta

Mensagem por marcusvb em Qui 14 Jul - 11:24:55

Cara já fica meio esperto que 10 de taxa na gasolina já começa a dar trabalho sim viu, ainda mais se o carro estiver com ponto atrasado pra compensar batida de pino.
eu só tiraria o cabeçote e mandaria uma junta mais espessa pra testar de novo e adiantar o ponto
avatar
Pedrão B.
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3926
Localização : Rio Claro-SP
Modelo do carro : Coupé Especial 74
Sedan Diplomata 85
Dart 79
Cilindros : 4, 6 e 8!
Data de inscrição : 15/09/2011

Re: Aquecendo na lenta

Mensagem por Pedrão B. em Qui 14 Jul - 12:27:28

marcusvb escreveu:Cara já fica meio esperto que 10 de taxa na gasolina já começa a dar trabalho sim viu, ainda mais se o carro estiver com ponto atrasado pra compensar batida de pino.
eu só tiraria o cabeçote e mandaria uma junta mais espessa pra testar de novo e adiantar o ponto

Essa medição que foi feita, não verifica a razão de compressão, e sim a "pressão" dela.
Com esse teste se verifica vazamentos por válvula, anéis, etc.
Razão(taxa) de compressão é o quanto o volume admitido é comprimido.
[]'s


_________________
"In Torque We Trust!"
avatar
Paulo Corso
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2989
Idade : 38
Localização : Londrina - PR
Modelo do carro : Diplomata 1988 / Coupe
Cilindros : 6 cil - 250S
Data de inscrição : 23/01/2008

Re: Aquecendo na lenta

Mensagem por Paulo Corso em Qui 14 Jul - 14:09:05

Poxa vida tomara que seja esse o problema, pois todas as alternativas foram tentadas. Mistérios de aquecimento nos atormentam, tiram ate o sono, passei por isso e sei como é, no meu caso era a ventoinha elétrica já pedindo arrego.


_________________

Opala, muito mais que um carro!!! Um estilo de vida!!!

https://www.facebook.com/paulocorso
http://www.opaleirosdoparana.com/t4662-diplomata-coupe-1988-250s#81257
avatar
lobo2
Opaleiro
Opaleiro

Masculino Número de Mensagens : 385
Idade : 34
Localização : SP
Modelo do carro : Comodoro SL/E 88
Cilindros : 6
Data de inscrição : 22/10/2011

Re: Aquecendo na lenta

Mensagem por lobo2 em Qui 21 Jul - 16:26:47

Vamos lá.
Cabeçote ficou pronto, problema na sede de valvula do terceiro cilindro corrigido. Instalei com outra termostatica nova. Aproveitei pra conferir a calibração do carburador. Fiz alguns testes e aparentemente resolveu. Hoje aproveitei pra fazer um pequeno trajeto para o teste final, saindo de Botucatu e vindo até São José dos Campos. Mais ou menos 350 km. Aparentemente se comportou bem. Vamos ver como fica nos próximos dias.

Muito obrigado a todos pela ajuda mais uma vez.
avatar
eleandro kalckmann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 644
Idade : 29
Localização : fco beltrão
Modelo do carro : opala Comodoro sl/e 90
Cilindros : 4cc

Data de inscrição : 06/10/2014

Re: Aquecendo na lenta

Mensagem por eleandro kalckmann em Sex 22 Jul - 11:01:38

e na lenta nao aqueceu? tudo certo pelo jeito....poste se houver mais detalhes,,,

abraço
avatar
lobo2
Opaleiro
Opaleiro

Masculino Número de Mensagens : 385
Idade : 34
Localização : SP
Modelo do carro : Comodoro SL/E 88
Cilindros : 6
Data de inscrição : 22/10/2011

Re: Aquecendo na lenta

Mensagem por lobo2 em Seg 25 Jul - 15:20:07

eleandro kalckmann escreveu:e na lenta nao aqueceu?  tudo certo pelo jeito....poste se houver mais detalhes,,,  

abraço

Perdão pela demora na resposta, aparentemente resolveu sim. Continuar a monitorar para ver.

Acabei colocando uma hélice de metal de 5 pás nela também. Original da linha opala, mas usada. Só que depois de me recordarem das histórias de horror dessa hélice estou quase tirando. Laughing

Conteúdo patrocinado

Re: Aquecendo na lenta

Mensagem por Conteúdo patrocinado


    Data/hora atual: Ter 28 Mar - 8:03:46