Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Problemas com o comando de valvula
Hoje à(s) 10:35:03 por Pedrão B.

» Instalação das Travas Elétricas no Opala 4 portas
Hoje à(s) 9:48:56 por Bruno Catrambi

» Repintando um Opala.
Hoje à(s) 9:45:00 por Black

» Comodoro SL/E 89 4.1/S
Hoje à(s) 9:20:21 por Glaucio Missioneiro

» Opala Diplomata 1.991 Automático
Hoje à(s) 9:19:56 por opala4cc

» comando omega 6mil rpm
Hoje à(s) 8:05:56 por leonardo opaleiro

» Opala Drift ?
Hoje à(s) 7:34:31 por Shadow90

» restauracao
Hoje à(s) 7:09:15 por Marcelo SS

» [Duvida] Suporte "bojo" farol Opala 73
Hoje à(s) 6:32:28 por oXLS

Quem está conectado

70 usuários online :: 7 usuários cadastrados, Nenhum Invisível e 63 Visitantes :: 2 Motores de busca

Black, Caravan88, dalalbarafa, FF Rodrigues, Igor Frota, opala4cc, silvamsa


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7868)
 
100 (7771)
 

Dificuldade na partida

Compartilhe

lucamagnanigabriel
Opaleiro
Opaleiro

Masculino Número de Mensagens : 195
Localização : itatiba-sp
Data de inscrição : 14/04/2013

Dificuldade na partida

Mensagem por lucamagnanigabriel em Qui 29 Set - 13:24:30

Boa tarde pessoal, estou na fase terminal do meu cupê 76, e agora com a regularização do documento eu estou caçando os defeitinhos dele funilaria, vidros, mecânicos e elétricos, um deles é esse problema crônico desde que comprei, independente de estar quente ou frio o carro quando vou dar partida o motor pode virar o tempo que quiser o carro não funciona, porém ao soltar a chave ele pega. Já troquei o carburador e revisei, instalei ignição eletrônica, velas e refiz a fiação e o problema persiste. Alguém já passou por esse problema e pode me ajudar?

marcusvb
Opaleiro
Opaleiro

Masculino Número de Mensagens : 106
Localização : Marília
Data de inscrição : 25/10/2015

Re: Dificuldade na partida

Mensagem por marcusvb em Qui 29 Set - 14:07:20

Comutador irmão ta fechando errado lá,

Ta rodando motor de partida cortando ignição e quando solta liga ela confere lá (na coluna)

Ou apenas tira um cabo de vela e da partida veja que enquanto o motor roda não vai ter faisca

diplomata1985
Opaleiro
Opaleiro

Masculino Número de Mensagens : 272
Idade : 42
Localização : Sao Paulo
Modelo do carro : Diplomata 85 4 portas automático 6 cilindros
Diplomata 86 2 portas mecanico 6 cilindros
Cilindros : 4100

Data de inscrição : 31/10/2012

Re: Dificuldade na partida

Mensagem por diplomata1985 em Qui 29 Set - 14:10:00

Que estranho.

Será que não é a tensão de 12 volts da posição Start que está faltando?
Além dos 12v do pós chave que alimente o circuito da ignição eletrônica e bobina você tem que ter os 12 volts da posição Start. E vice versa.
Reveja esse cabo. Geralmente é o cabo que vem do arranque e que vai direto para a bobina. Esse costuma não passar pela resistência caso você utilize. É 12v puro na bobina.




adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4993
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Dificuldade na partida

Mensagem por adpachec em Qui 29 Set - 14:35:25

O motor de arranque costuma ter um quarto fio que vai a ignição da bobina o problema aparentemente é no comutador.


Última edição por adpachec em Qui 29 Set - 15:51:50, editado 1 vez(es)

lucamagnanigabriel
Opaleiro
Opaleiro

Masculino Número de Mensagens : 195
Localização : itatiba-sp
Data de inscrição : 14/04/2013

Re: Dificuldade na partida

Mensagem por lucamagnanigabriel em Qui 29 Set - 15:20:33

Entendi, vou dar uma olhada no comutador e nesses fios que ligam a bobina, obrigado!!

lucamagnanigabriel
Opaleiro
Opaleiro

Masculino Número de Mensagens : 195
Localização : itatiba-sp
Data de inscrição : 14/04/2013

Re: Dificuldade na partida

Mensagem por lucamagnanigabriel em Ter 4 Out - 10:27:45

Bom dia, eu estou tendo uma dificuldade enorme pra retirar a peça do painel, apesar de solta ela não sai tem algum macete pra tirar? E quanto lá lugar o fio direto no + da bateria e no + da bobina, ou + motor de partida no + da bobina deu um belo curto com fqisca e tudo kkkkkkkkk

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4993
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Dificuldade na partida

Mensagem por adpachec em Ter 4 Out - 10:47:38


lucamagnanigabriel
Opaleiro
Opaleiro

Masculino Número de Mensagens : 195
Localização : itatiba-sp
Data de inscrição : 14/04/2013

Re: Dificuldade na partida

Mensagem por lucamagnanigabriel em Ter 4 Out - 12:01:29

Obrigado ad, pelo que eu li é mais fácil retirar a coluna de direção inteira... É isso mesmo?, Porqie quando fui soltar eu tirei todas as travas da coluna(aquelas que prende no painel) e ela ficou solta mas mesmo assim não consegui tirar o bendito comutador, vou tentar tirar ela toda, tem que tirar toda a peça né? Aquela q possui a chave de ignição, a trava de volante e tudo mais...

lucamagnanigabriel
Opaleiro
Opaleiro

Masculino Número de Mensagens : 195
Localização : itatiba-sp
Data de inscrição : 14/04/2013

Re: Dificuldade na partida

Mensagem por lucamagnanigabriel em Ter 4 Out - 12:30:20

pra facilitar eu vou subir um vídeo no youtube, já mando o link desde já agradeco

lucamagnanigabriel
Opaleiro
Opaleiro

Masculino Número de Mensagens : 195
Localização : itatiba-sp
Data de inscrição : 14/04/2013

Re: Dificuldade na partida

Mensagem por lucamagnanigabriel em Ter 4 Out - 12:32:26

No videoo eu mostro as ligações da bobina e motor de partida parece q ta tudo certo lá, porem atrás do painel da pra ver que tem 2 fios + um no comutador e um solto, e atrás da chave tem um terminal sem fio, sera q é esse fio faltando?

lucamagnanigabriel
Opaleiro
Opaleiro

Masculino Número de Mensagens : 195
Localização : itatiba-sp
Data de inscrição : 14/04/2013

Re: Dificuldade na partida

Mensagem por lucamagnanigabriel em Ter 4 Out - 14:32:20

Esse é do comutador, da pra ver o terminal e o fio vermelho https://youtu.be/ERvDgCAPb9s

lucamagnanigabriel
Opaleiro
Opaleiro

Masculino Número de Mensagens : 195
Localização : itatiba-sp
Data de inscrição : 14/04/2013

Re: Dificuldade na partida

Mensagem por lucamagnanigabriel em Ter 4 Out - 14:45:23

https://youtu.be/C5AqXa9PlDw Da bobina/motor de partida

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4993
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Dificuldade na partida

Mensagem por adpachec em Ter 4 Out - 15:50:50

Não entendi nada, é melhor fotos, mas mesmo assim vai ser difícil.
Te aconselho o seguinte, desconecte a bateria, solte o fio da chave no arranque.

https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcSDcEsdN7gECXIeEw7Mivjb2jrgJNvddpgCOCAmcGHDXIAjlFRJi9cp1QsI

Emende um fio nele e com um multímetro meça qual fio no painel tem continuidade com ele, o fio deve estar emendado com fio outro porque pelo vídeo somente sai dois fios da chave.
Então se o motor de arranque possui a conexão + para a bobina leve um fio do + para a bobina.

No seu vídeo só vi 2 fios.

https://lh4.googleusercontent.com/proxy/2GpnlNNlAEHbGb-hWOQY86MR3iLQQhQvZYpF06ng1K22SbOgjdtN6ni-zfSnkAvuUWj_vTBfjZq18HIIpbo7M7Cux1JlS-ysgglF-Abzx2ZIjFw-ez_41QbRvwCoHALwy4wq-2Ae8Mo1MiJcCcIGYUbEIlIZbboIw5Nr_pE3WBRkSkQC3tQwd1Ocw0XjeUs=w210-h210-nc

Primeiro olhe se tem o fio no arranque e se não tiver tente a ligação.
Mas preste atenção no esquema.

OKK

lucamagnanigabriel
Opaleiro
Opaleiro

Masculino Número de Mensagens : 195
Localização : itatiba-sp
Data de inscrição : 14/04/2013

Re: Dificuldade na partida

Mensagem por lucamagnanigabriel em Qua 5 Out - 9:36:51

Bom dia, acabei de checar e já tem esse fio saindo do + e indo pra bobina, o que mais pode ser? O q está faltando no comutador é o primeiro debaixo pra cima, o que deveria estar ligado aí?

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4993
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Dificuldade na partida

Mensagem por adpachec em Qua 5 Out - 10:05:52

lucamagnanigabriel escreveu:Bom dia, acabei de checar e já tem esse fio saindo do + e indo pra bobina, o que mais pode ser? O q está faltando no comutador é o primeiro debaixo pra cima, o que deveria estar ligado aí?

A imagem não dá uma definição, e um fio pendurado pode ser qualquer coisa, da buzina, do farol ou outra coisa.
O fio positivo no arranque pode estar funcionando ou não, tem que testar, tem que fuçar, tem que identificar o que o fio faz.
Se não identificar use um relê no pós chave no arranque e leve um positivo a bobina, o relê evita o retorno de energia ao pós chave.



Pode ser até que o fio que vai a bobina não esteja energizado.

lucamagnanigabriel
Opaleiro
Opaleiro

Masculino Número de Mensagens : 195
Localização : itatiba-sp
Data de inscrição : 14/04/2013

Re: Dificuldade na partida

Mensagem por lucamagnanigabriel em Qua 5 Out - 11:06:11

Muito obrigado !! Vou fuçar em tudo lá, resolvendo o problema posto aqui, obrigado pela ajuda!

eleandro kalckmann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 630
Idade : 28
Localização : fco beltrão
Modelo do carro : opala Comodoro sl/e 90
Cilindros : 4cc

Data de inscrição : 06/10/2014

Re: Dificuldade na partida

Mensagem por eleandro kalckmann em Qua 5 Out - 11:31:42

o fio q vai do arranque e vai pra bobina esta no + da bobina correto?se estiver no - entao esta errado.....
os fios q saen de tras do comutador sao 3 ,,,,,
1-positivo direto
2-igniçao
3-start (partida)

lucamagnanigabriel
Opaleiro
Opaleiro

Masculino Número de Mensagens : 195
Localização : itatiba-sp
Data de inscrição : 14/04/2013

Re: Dificuldade na partida

Mensagem por lucamagnanigabriel em Qua 5 Out - 12:40:41

Boa tarde, sim está no positivo, agora eu fiz um teste e liguei o + da bobina na bateria diretamente e ele funcionou com perfeição, desculpa a ignorância mas aquele quarto terminal q tem atrás serve pra q?

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4993
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Dificuldade na partida

Mensagem por adpachec em Qua 5 Out - 12:46:26

Positivo da bateria, chave de ignição, positivo da bobina e conexão com a parte interna do motor de arranque.

lucamagnanigabriel
Opaleiro
Opaleiro

Masculino Número de Mensagens : 195
Localização : itatiba-sp
Data de inscrição : 14/04/2013

Re: Dificuldade na partida

Mensagem por lucamagnanigabriel em Qua 5 Out - 12:52:43

Certo, este último está faltabdo pode ser a causa?

lucamagnanigabriel
Opaleiro
Opaleiro

Masculino Número de Mensagens : 195
Localização : itatiba-sp
Data de inscrição : 14/04/2013

Re: Dificuldade na partida

Mensagem por lucamagnanigabriel em Qua 5 Out - 12:55:48

Eu também percebi q o + que deveria partir da bateria tá saindo do + do motor de partida...

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4993
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Dificuldade na partida

Mensagem por adpachec em Qua 5 Out - 13:03:27

lucamagnanigabriel escreveu:Eu também percebi q o + que deveria partir da bateria tá saindo do + do motor de partida...

Tira uma foto, os dois mais grossos são um da bateria, outro que não tem nada e vai para dentro do motor de arranque, aquela peça cilíndrica que fica abaixo desta.
Os dois menores são um pós chave e o outro da bobina.

lucamagnanigabriel
Opaleiro
Opaleiro

Masculino Número de Mensagens : 195
Localização : itatiba-sp
Data de inscrição : 14/04/2013

Re: Dificuldade na partida

Mensagem por lucamagnanigabriel em Qua 5 Out - 13:47:16

[img][/img]
[img][/img]
[img][/img]
[img][/img]

lucamagnanigabriel
Opaleiro
Opaleiro

Masculino Número de Mensagens : 195
Localização : itatiba-sp
Data de inscrição : 14/04/2013

Re: Dificuldade na partida

Mensagem por lucamagnanigabriel em Qua 5 Out - 13:49:23

a minha duvida é essa, o + que entra no comutador esta partindo do + no motor de arranquee não do + diretamente da bateria, talvez seja esse o problema?

lucamagnanigabriel
Opaleiro
Opaleiro

Masculino Número de Mensagens : 195
Localização : itatiba-sp
Data de inscrição : 14/04/2013

Re: Dificuldade na partida

Mensagem por lucamagnanigabriel em Qua 5 Out - 13:51:04

dai quando solta a chave o carro pega, pois o motor de arranque não esta mais consumindo a energia, sou leigo no assunto mas fez sentido pra mim, pode ser isso ou é bobagem?

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4993
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Dificuldade na partida

Mensagem por adpachec em Qua 5 Out - 16:22:44

A meia chave acende o painel e energiza a bobina, virando toda chave aciona o arranque e mantém energizada a bobina, ao voltar  meia chave o arranque desliga.
Pode ser uma gambiarra oculta (porque a chave só tem dois terminais), falha no positivo do arranque a bobina, o fio pode te partido ou necessita fazer uma adaptação com relê.



Pinos 85 e 86 positivo da chave no arranque e no terra.
Pinos 30 e 87 positivo da bateria e positivo da bobina.

no


Última edição por adpachec em Qui 6 Out - 12:34:14, editado 1 vez(es)

eleandro kalckmann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 630
Idade : 28
Localização : fco beltrão
Modelo do carro : opala Comodoro sl/e 90
Cilindros : 4cc

Data de inscrição : 06/10/2014

Re: Dificuldade na partida

Mensagem por eleandro kalckmann em Qui 6 Out - 12:00:50

acredito q no arranque estaja correto!!!!! o problema provavelmente esta no comutador,,,,no video do comutador nao da pra ver direito ,ele só tem 2 terminais?
se conseguir faça um video mais detalhado....da frente e de tras do comutador.....
o comutador funciona da seguinte forma;;
1-com a chave desligada tem positivo em apenas um  fio(positivo direto)
2-com a chave ligada tem positivo em dois fios(positivo direto mais  igniçao)
3-com a chave batendo partida tem positivo nos 3 fios(positivo  direto mais igniçao mais start)

veja se a hora q bate partida e fica girando sem pegar, o fio q sai do arranque e vai pra bobina sai positivo...se sair ta correto....se nao sair o automatico esta com problema....

lucamagnanigabriel
Opaleiro
Opaleiro

Masculino Número de Mensagens : 195
Localização : itatiba-sp
Data de inscrição : 14/04/2013

Re: Dificuldade na partida

Mensagem por lucamagnanigabriel em Sex 7 Out - 9:44:02

Obrigado pessoal! Novamente vou tentar desmontar a peça para mandar uma foto com maior qualidade, porém ele possui quatro terminais sim, porém só 3 fios conectados

lucamagnanigabriel
Opaleiro
Opaleiro

Masculino Número de Mensagens : 195
Localização : itatiba-sp
Data de inscrição : 14/04/2013

Re: Dificuldade na partida

Mensagem por lucamagnanigabriel em Sex 7 Out - 10:30:48

[img][/img]

lucamagnanigabriel
Opaleiro
Opaleiro

Masculino Número de Mensagens : 195
Localização : itatiba-sp
Data de inscrição : 14/04/2013

Re: Dificuldade na partida

Mensagem por lucamagnanigabriel em Sex 7 Out - 10:31:46

de cima pra baixo ta assim: + que vem do arranque, Bobina, Partida

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4993
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Dificuldade na partida

Mensagem por adpachec em Sex 7 Out - 10:49:45


lucamagnanigabriel
Opaleiro
Opaleiro

Masculino Número de Mensagens : 195
Localização : itatiba-sp
Data de inscrição : 14/04/2013

Re: Dificuldade na partida

Mensagem por lucamagnanigabriel em Sex 7 Out - 11:05:22

muito bom o videp!! obrigado
pelo q ele fala esse positivo é de fato direto da bateria, então se eu retirar do arranque e ligar na bateria pode resolver o problema?
[img][/img]
a foto da parte de tras do comutador

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4993
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Dificuldade na partida

Mensagem por adpachec em Sex 7 Out - 13:54:11

Não se liga a bobina direto na bateria, ela liga e não desliga.
Pinagem:

30: + bateria.
15: ignição bobina.
15 acc: demais circuitos (farol, rádio e etc).
50: arranque.
Tem que saber se a fiação funciona ou está errada.
Tem que retirar fio por fio da chave e testar o que funciona ou desliga ao soltar o fio da chave.
Testar com multímetro para saber o que o fio faz e até aonde vai.
A pinagem está marcada no comutador perto dos fios na foto.
Se não achar o problema ou refaz tudo ou instale um relê.

lucamagnanigabriel
Opaleiro
Opaleiro

Masculino Número de Mensagens : 195
Localização : itatiba-sp
Data de inscrição : 14/04/2013

Re: Dificuldade na partida

Mensagem por lucamagnanigabriel em Sex 7 Out - 20:32:06

Boa noite pessoal, consegui arrumar!!!!
Observei que a bobina tava ligada como AC, agora liguei ela no 15 e ta tudo perfeitamente bem, obrigado pela ajuda!!

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4993
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Dificuldade na partida

Mensagem por adpachec em Sex 7 Out - 22:55:39

OKK

Conteúdo patrocinado

Re: Dificuldade na partida

Mensagem por Conteúdo patrocinado Hoje à(s) 11:08:20


    Data/hora atual: Ter 6 Dez - 11:08:19