Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

Quem está conectado

15 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 15 Visitantes :: 2 Motores de busca

Nenhum


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10395)
 
Rubão6cc (9549)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8503)
 
100 (7771)
 

Ignição Eletrônica

Compartilhe
avatar
Erich Cesar
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4
Localização : Curitiba
Data de inscrição : 01/01/2017

Ignição Eletrônica

Mensagem por Erich Cesar em Dom 1 Jan - 10:33:20

Ola pessoal !
(sou novo no fórum, se aqui n é o lugar para esses tipos de duvidas me perdoem)
Bom... Estou com um problema com meu opala, ele estava funcionando tudo certo, porém decidi instalar ignição eletrônica nele, pois o sistema com platinado já se foi a muito tempo... Então após feita a instalação da mesma, o carro simplesmente não liga, já fiz os testes e está chegando centelha. É um motor 151 4cc ano 82
Quando dou a partida o motor gira um pouco e do nada cospe uma fumaça branca pelo carburador...
Manutenções já feitas: Teste de centelha, velas boas, distribuidor alinhado, tampa do distribuidor nova.
Por favor, me ajudem faz quase 3 meses que estou com o carro parado...
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5645
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Ignição Eletrônica

Mensagem por adpachec em Dom 1 Jan - 12:31:23

Pode ser ponto, se gira fácil o motor o ponto está atrasado.
Até pode ter afogado o motor.
avatar
Erich Cesar
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4
Localização : Curitiba
Data de inscrição : 01/01/2017

Re: Ignição Eletrônica

Mensagem por Erich Cesar em Dom 1 Jan - 12:49:07

OK, vou dar uma olhada obrigado!!!
avatar
Tonho_RS
Opaleiro
Opaleiro

Masculino Número de Mensagens : 842
Idade : 26
Localização : Rio Grande do Sul
Modelo do carro : Opala Especial 1972
Cilindros : 4 cil - 2500
Data de inscrição : 26/05/2011

Re: Ignição Eletrônica

Mensagem por Tonho_RS em Seg 2 Jan - 6:43:34

Amigo, tem certeza que não instalou o distribuidor "invertido"?
Já me ocorreu isso, o pistão 1 está em PMS mas o distribuidor está dando a centelha no pistão 4.
Tente trocar os cabos, coloque o cabo do pistão 1 no lugar do pistão 4 e depois recoloque os outros, ou então retire o distribuidor e instale a 180 graus da posição em que estava.
Se você não sabe mais o que fazer, a tentativa é valida.

Boa sorte.
avatar
Erich Cesar
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4
Localização : Curitiba
Data de inscrição : 01/01/2017

Re: Ignição Eletrônica

Mensagem por Erich Cesar em Seg 2 Jan - 7:09:28

Obrigado cara, então acontece que realmente ele estava invertido, quando o pistão 1 estava em PMS ele estava jogando centelha pro 4 HAUAHAUA, então ajustei ele de novo, porém ajustei ele de forma q o cilindro um estava em PMS Para escape, e acabei errando novamente ahauahu, então ontem consegui coloca-lo na posição correta e ele parou de estourar no bura ! Obrigado pela ajuda ! Ele ainda não ligou pois o cano de vela do cilindro 1 está arrebentado da ponteira aonde ele se encaixa na vela, o pino simplesmente esta arrebentado do cabo... O cabo é bem antigo vou troca-lo e VMS ver no que dá ! Obrigado pela ajuda !
Grato
avatar
Tonho_RS
Opaleiro
Opaleiro

Masculino Número de Mensagens : 842
Idade : 26
Localização : Rio Grande do Sul
Modelo do carro : Opala Especial 1972
Cilindros : 4 cil - 2500
Data de inscrição : 26/05/2011

Re: Ignição Eletrônica

Mensagem por Tonho_RS em Ter 3 Jan - 6:36:50

Que bom que conseguiu amigo.
Já que está com um cabo de vela ruim, aproveita e troca todo o jogo, não vale a pena trocar só um, isso só vai te dar dor de cabeça.
Compra um jogo de cabos da NGK, é um pouco mais caro, mas vão durar uma vida.
avatar
Erich Cesar
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4
Localização : Curitiba
Data de inscrição : 01/01/2017

Re: Ignição Eletrônica

Mensagem por Erich Cesar em Ter 3 Jan - 7:58:03

Poxa vida... Já comprei um da bosch 😥, n é tão bom quanto ? E já aproveitando o assunto... O motor está afogado, e preciso ver também as velas como estão, alguém sabe o torque de aperto delas ?
avatar
Tonho_RS
Opaleiro
Opaleiro

Masculino Número de Mensagens : 842
Idade : 26
Localização : Rio Grande do Sul
Modelo do carro : Opala Especial 1972
Cilindros : 4 cil - 2500
Data de inscrição : 26/05/2011

Re: Ignição Eletrônica

Mensagem por Tonho_RS em Qua 4 Jan - 5:46:07

Bosch é uma boa marca sim, fica tranquilo.
O torque de aperto vem escrito na própria caixa das velas, mas eu sempre usei o braçômetro. kkkkkkk
avatar
Marcos Adriano
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3274
Localização : Parapuã - SP
Modelo do carro : Caravan Diplomata 87 6 Cil Saia e Blusa Cinza
Cilindros : 6
Data de inscrição : 31/08/2011

Re: Ignição Eletrônica

Mensagem por Marcos Adriano em Dom 8 Jan - 8:26:33

velas se nao tiver torquimetro va no braco mesmo....quando encosta da só uma apertadinha e boa....

nao pode tirar sangue de tanto aperto....encostou deu um apertinho ja era

Conteúdo patrocinado

Re: Ignição Eletrônica

Mensagem por Conteúdo patrocinado


    Data/hora atual: Seg 23 Out - 2:20:02