Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Jogos sobre carros - Qual o que mais te marcou?
Hoje à(s) 20:30:33 por Rubão6cc

» Ficha técnica dos comandos de válvulas Kuir especiais Opala 4 e 6
Hoje à(s) 20:04:26 por Luiz Flavio

» tinta caramelo da linha 72
Hoje à(s) 18:28:48 por Rubão6cc

» Projeto opala 1980 4cc aspirado
Hoje à(s) 17:40:08 por eleandro kalckmann

» Opala 5N87H
Hoje à(s) 17:22:07 por Tomás

» Dúvida na cor do carro.
Hoje à(s) 16:21:50 por espiguera

» Comando Comp Cams 268H
Hoje à(s) 16:19:37 por BenKenobi

» AGREGADO OPALA 6CC 92
Hoje à(s) 16:04:42 por Rubão6cc

» 280H + 4JET - AJUDA COM COMPRESSÃO DINÂMICA
Hoje à(s) 16:02:25 por DanielSS76

Quem está conectado

61 usuários online :: 4 usuários cadastrados, Nenhum Invisível e 57 Visitantes :: 1 Motor de busca

alexandros, fbbreda, marioszf, Rubão6cc


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10395)
 
Rubão6cc (9907)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8510)
 
100 (7771)
 

Farois não acendem(resolvido)

Compartilhe
avatar
vicomodoro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 642
Localização : Novo Hamburgo - RS
Modelo do carro : Coupe Comodoro 86/87
Cilindros : 4 cil
Data de inscrição : 29/10/2010

Farois não acendem(resolvido)

Mensagem por vicomodoro em Sab 1 Abr - 22:13:49

Por favor alguém me ajude.
Sai com o carro hoje tudo normal.
O carro ficou parado o dia todo. Quando peguei ele para ir embora (já noite) sinaleiras ok, girei o botão os farois não acenderam e todo o resto das luzes se apagam.Lampejador funciona. Estando na  rua vim embora segurando o lampejador.
Será fuzível? Ou algum relé?  Alguém tem alguma pista?
Volto a dizer quando ligo os farois tudo se apaga.

Serei grato por uma pista.


Última edição por vicomodoro em Seg 3 Abr - 9:42:58, editado 1 vez(es)
avatar
opala4cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3203
Localização : Porto Alegre
Modelo do carro : Comodoro SL/E 91/92
Cilindros : 4 cilindros
Data de inscrição : 09/06/2010

Re: Farois não acendem(resolvido)

Mensagem por opala4cc em Sab 1 Abr - 22:56:37

vicomodoro escreveu:Por favor alguém me ajude.
Sai com o carro hoje tudo normal.
O carro ficou parado o dia todo. Quando peguei ele para ir embora (já noite) sinaleiras ok, girei o botão os farois não acenderam e todo o resto das luzes se apagam.Lampejador funciona. Estando na  rua vim embora segurando o lampejador.
Será fuzível? Ou algum relé?  Alguém tem alguma pista?
Volto a dizer quando ligo os farois tudo se apaga.

Serei grato por uma pista.

Não acendeu nem as lanternas?
avatar
vicomodoro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 642
Localização : Novo Hamburgo - RS
Modelo do carro : Coupe Comodoro 86/87
Cilindros : 4 cil
Data de inscrição : 29/10/2010

Re: Farois não acendem(resolvido)

Mensagem por vicomodoro em Sab 1 Abr - 23:09:53

Quando aciono primeiro estágio do botão ligam as sinaleiras normal, quando giro mais uma vez posição para acenderem os farois apaga tudo.
avatar
opala4cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3203
Localização : Porto Alegre
Modelo do carro : Comodoro SL/E 91/92
Cilindros : 4 cilindros
Data de inscrição : 09/06/2010

Re: Farois não acendem(resolvido)

Mensagem por opala4cc em Sab 1 Abr - 23:22:47

vicomodoro escreveu:Quando aciono primeiro estágio do botão ligam as sinaleiras normal, quando giro mais uma vez posição para acenderem os farois apaga tudo.

Eu removeria a chave que liga os faróis e desmontaria ela para inspeção. A não ser que você tenha um daqueles relés de farol nao originais de instalar no cofre do motor. Se tiver, eu começaria por esse relé, que tem fusiveis internos
avatar
Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 9907
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Farois não acendem(resolvido)

Mensagem por Rubão6cc em Sab 1 Abr - 23:23:16

vicomodoro escreveu:Por favor alguém me ajude.
Sai com o carro hoje tudo normal.
O carro ficou parado o dia todo. Quando peguei ele para ir embora (já noite) sinaleiras ok, girei o botão os farois não acenderam e todo o resto das luzes se apagam.Lampejador funciona. Estando na  rua vim embora segurando o lampejador.
Será fuzível? Ou algum relé?  Alguém tem alguma pista?
Volto a dizer quando ligo os farois tudo se apaga.

Serei grato por uma pista.

Tenho uma pista para vc:

image hosting


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc
avatar
opala4cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3203
Localização : Porto Alegre
Modelo do carro : Comodoro SL/E 91/92
Cilindros : 4 cilindros
Data de inscrição : 09/06/2010

Re: Farois não acendem(resolvido)

Mensagem por opala4cc em Sab 1 Abr - 23:35:33

Rubão6cc escreveu:
vicomodoro escreveu:Por favor alguém me ajude.
Sai com o carro hoje tudo normal.
O carro ficou parado o dia todo. Quando peguei ele para ir embora (já noite) sinaleiras ok, girei o botão os farois não acenderam e todo o resto das luzes se apagam.Lampejador funciona. Estando na  rua vim embora segurando o lampejador.
Será fuzível? Ou algum relé?  Alguém tem alguma pista?
Volto a dizer quando ligo os farois tudo se apaga.

Serei grato por uma pista.

Tenho uma pista para vc:

image hosting

Ah... assim fica fácil de resolver. É uma pista enorme!!!
avatar
vicomodoro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 642
Localização : Novo Hamburgo - RS
Modelo do carro : Coupe Comodoro 86/87
Cilindros : 4 cil
Data de inscrição : 29/10/2010

Re: Farois não acendem(resolvido)

Mensagem por vicomodoro em Sab 1 Abr - 23:41:50

hehehehehehe. . .
Instalação original.
avatar
vicomodoro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 642
Localização : Novo Hamburgo - RS
Modelo do carro : Coupe Comodoro 86/87
Cilindros : 4 cil
Data de inscrição : 29/10/2010

Re: Farois não acendem(resolvido)

Mensagem por vicomodoro em Dom 2 Abr - 10:12:36

Tirei interruptor abri. Aparentemente tudo certo.
Limpei contatos. Interruptor e que ligam nas lampadas.
Não achei nenhum fusível queimado. Existe algum rele que possa ter queimado e que tenha relação com as sinaleiras?
avatar
vicomodoro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 642
Localização : Novo Hamburgo - RS
Modelo do carro : Coupe Comodoro 86/87
Cilindros : 4 cil
Data de inscrição : 29/10/2010

Re: Farois não acendem(resolvido)

Mensagem por vicomodoro em Dom 2 Abr - 12:13:47

Ninguém ??
avatar
opala4cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3203
Localização : Porto Alegre
Modelo do carro : Comodoro SL/E 91/92
Cilindros : 4 cilindros
Data de inscrição : 09/06/2010

Re: Farois não acendem(resolvido)

Mensagem por opala4cc em Dom 2 Abr - 18:18:43

É hora de inspecionar a chave comutadora dos faróis. No ano do seu opala, se não me engano, ela fica embaixo da coluna da direção. Tem tópico aqui sobre ela e suas ligações elétricas.

avatar
vicomodoro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 642
Localização : Novo Hamburgo - RS
Modelo do carro : Coupe Comodoro 86/87
Cilindros : 4 cil
Data de inscrição : 29/10/2010

Re: Farois não acendem(resolvido)

Mensagem por vicomodoro em Seg 3 Abr - 9:36:43

Passando aqui para dizer que o problema foi resolvido.
Interruptor, coloquei um novo tudo funcionando.
Deixo relato para o caso de alguém passar pela situação.
Aqui R$ 37,00.
avatar
opala4cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3203
Localização : Porto Alegre
Modelo do carro : Comodoro SL/E 91/92
Cilindros : 4 cilindros
Data de inscrição : 09/06/2010

Re: Farois não acendem(resolvido)

Mensagem por opala4cc em Seg 3 Abr - 11:15:20

vicomodoro escreveu:Passando aqui para dizer que o problema foi resolvido.
Interruptor, coloquei um novo tudo funcionando.
Deixo relato para o caso de alguém passar pela situação.
Aqui R$ 37,00.

OKK

Conteúdo patrocinado

Re: Farois não acendem(resolvido)

Mensagem por Conteúdo patrocinado


    Data/hora atual: Ter 23 Jan - 20:34:52