Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Qual e meu opala
Hoje à(s) 20:48:26 por Allilobo

» Retentor Câmbio Varetado
Hoje à(s) 20:25:00 por paulo_bomber

» Comando Isky 278
Hoje à(s) 20:13:49 por ZZ Top

» Opala Diplomata 1.991 Automático
Hoje à(s) 19:07:06 por Rubão6cc

» [VENDO] Botão Buzina Almofada Diplomata 88/92 NOVA!
Hoje à(s) 18:41:32 por Pedrão B.

» Ligação elétrica do ar condicionado diplomata 1991
Hoje à(s) 18:34:16 por Paulo Opala 4cc

» Friso inferior, grade e friso do capô opala 69 a 74
Hoje à(s) 16:30:20 por gabriel.acosta

» Ajuda com senha perdida
Hoje à(s) 16:24:52 por Rubão6cc

» Repintando um Opala.
Hoje à(s) 15:37:54 por ^Marcos^

Quem está conectado

57 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 55 Visitantes :: 2 Motores de busca

LeandroAlba, OPALA_BSB


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7877)
 
100 (7771)
 

Coletor sem aquecimento - congelando ainda...

Compartilhe

nunesmarlon
Opaleiro
Opaleiro

Masculino Número de Mensagens : 77
Localização : SP
Data de inscrição : 28/07/2008

Coletor sem aquecimento - congelando ainda...

Mensagem por nunesmarlon em Qui 5 Mar - 0:48:58

Galera. uso coletor 3E aberto pra alojar a minha W40, as giclagens de comb. do carburador são algo do tipo 80~100 de lenta e 200~220 de alta. com isso o funcionamento do meu motor tende a ficar gordo desde a baixa. o motor não tem nd demais em questão de preparo, só valvulas maiores na admissão e taxa normal do moderto alcool, em torno de 10,5, 6x2, bobina mi, bomba eletrica, comando orignal tucho hid.
Qto ao coletor, ele possui a passagem perfeita sem nd entupido ou vazando, peça perfeita.
Bom, devido a esse breve relato, vem o problema, qdo montei nessa configuração a primeira coisa foi preocupar com a temperatura, de cara comecei a andar com o carro sem valvula termostatica, notei q em situações extremas o motor nunca chegava perto de aquecer, somente msm parado funcionando em lenta. após alguma acelerada ele logo "suava" no coletor, em pista o carro mantendo 100km/h ficava msm efeito.
Aí partí pra primeira etapa, colokei uma valvula termostatica do motor alcool da MTE, pra minha surpresa o motor começou a eskentar, ficou redendo, esquentava agua e tinha pressão no sistema. legal. mas a situação do coletor era a msm de antes.
Agora conversando com um mecanico amigo meu ele tb ta apostando na ligação q fiz pode estar dando esse prob...
as mangueiras do coletor: uma puxei da saida do mangote da termostatica, alí onde é convencional msm. ja a mangueira traseira do coletor, ao inves de puxar do "T" metalico acoplado a mangueira do radiador, eu simplesmente liguei de um furo com rosca q tem no bloco, logo abaixo dos coletores, na reta da posição entre o 5 e 6 cilindro, gostaria de saber se vcs se é vdd o q levantamos aqui eu e meu amigo: aquele ponto de agua não tem nenhuma pressão e a agua sai fria, ou seja, a agua q ta no coletor não ta circulando nem esquentando????

bom o tamanho do texto foi só pra tentar dar detalhes da situação hj...agradeço as ajudas...

silvio luiz menti
Opaleiro
Opaleiro

Masculino Número de Mensagens : 38
Idade : 46
Localização : Toledo - PR
Modelo do carro : Opala cupê
Cilindros : 6cil 4.4/S
Data de inscrição : 05/01/2009

Re: Coletor sem aquecimento - congelando ainda...

Mensagem por silvio luiz menti em Qui 5 Mar - 8:14:38

Primeira coisa, quem foi que disse que motor pode rodar sem válvula termostática?
A ligação correta das mangueiras é logo abaixo da válvula termostática, (tem uma conexão para isso), e antes da entrada da bomba, pois o local possui sucção para puxar a agua quente pelo coletor.
A parte de trás do bloco, além de muitas vezes entupir por estar na parte mais baixa do bloco, a pressão é a mesma da saída da válvula, não fazendo circular água pelo coletor.
Valeu

Xann
Equipe de Moderação
Equipe de Moderação

Masculino Número de Mensagens : 10387
Idade : 41
Localização : GO
Modelo do carro : Opala Diplomata 88/89 4P Preto Granito
Cilindros : 6cc
Data de inscrição : 08/01/2008

Re: Coletor sem aquecimento - congelando ainda...

Mensagem por Xann em Qui 5 Mar - 9:48:00

É isso amigo, ligue as mangueiras nos locais convencionais que fica beleza! OKK


_________________
6 Bocão + 446 Gasola + Taxa 10:1 + Dana 354
Pra quem tá cansado da monotonia do trânsito

Jeferson_Heerdt
Piloto/Preparador
Piloto/Preparador

Masculino Número de Mensagens : 913
Idade : 35
Localização : Toledo/Cascavel - PR
Modelo do carro : GM Caravan Deluxe 1978
Cilindros : 250cid (original)
Data de inscrição : 06/01/2008

Re: Coletor sem aquecimento - congelando ainda...

Mensagem por Jeferson_Heerdt em Qui 5 Mar - 11:23:56

Não ta circulando mesmo cara... passa a mangueira traseira pro ponto entre a entrada da bomba e a saída do radiador...
E a outra ligue abaixo da termostática, naquele cavalete mesmo... dae circula legal...

Dica: se utiliza bomba dos 4cil com ar quente, elas possuem uma entrada com rosca logo acima da entrada da mangueira do radiador, não ligue o aquecimento do coletor por ali, esse ponto puxa muita volume de água, o que faz a agua do coletor ficar recirculando no motor e não fazer a troca correta com a agua do radiador, eu tive esse problema... melhor colocar aquele T metálico entre a bomba e o radiador....

Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 42
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: Coletor sem aquecimento - congelando ainda...

Mensagem por Jean Bida em Qui 5 Mar - 12:23:57

Você ligou no local do sensor de partida frio,além de pouca pressão é baixo. A conexão pra mangueira inferior do radiador paguei 5 reais, com saída pra AQ.


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!

nunesmarlon
Opaleiro
Opaleiro

Masculino Número de Mensagens : 77
Localização : SP
Data de inscrição : 28/07/2008

Re: Coletor sem aquecimento - congelando ainda...

Mensagem por nunesmarlon em Qui 5 Mar - 17:23:05

pois é, eu nem sabia q akela rosca era pro sensor de partida frio, pois qdo comprei o motor parcial veio sem o parafuso msm, aí colokei o niple. mas ja achei o parafuso original dalí.
Acreditam q fiz essa ligação achando que daria certo pois não queria cortar a mangueira pra por o T ????só q não foi nd esperta essa idéia...rsrsrs
Obrigado mais uma vez a todos ques postaram.... abs

Conteúdo patrocinado

Re: Coletor sem aquecimento - congelando ainda...

Mensagem por Conteúdo patrocinado Hoje à(s) 21:13:35


    Data/hora atual: Qua 7 Dez - 21:13:34