Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

Quem está conectado

13 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 13 Visitantes :: 2 Motores de busca

Nenhum


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17466)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10395)
 
Rubão6cc (10040)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8510)
 
100 (7771)
 

Automático ou Arranque

Compartilhe
avatar
igor676
Opaleiro
Opaleiro

Masculino Número de Mensagens : 10
Idade : 23
Localização : Recife PE
Modelo do carro : Opala Diplomata4.1S
Ano 1988/1989
Cilindros : 6cc 135cv ALCOOL
Data de inscrição : 11/02/2018

Automático ou Arranque

Mensagem por igor676 em Seg 12 Fev - 6:21:17

Pessoal fui ligar o Diploma ele só deu uns 4 solos e depois parou. A luz da ignição acende, a chave vai até o canto e nada. Fui fazer ligação direta no arranque e só sai faísca ele não faz mais nada. Já o Diplomata do meu pai fui fazer o teste ligando direto no arranque e o arranque funcionou... Então será que é o Automático?? Shocked Shocked
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5853
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Automático ou Arranque

Mensagem por adpachec em Seg 12 Fev - 6:39:26

igor676 escreveu:Pessoal fui ligar o Diploma ele só deu uns 4 solos e depois parou. A luz da ignição acende, a chave vai até o canto e nada. Fui fazer ligação direta no arranque e só sai faísca ele não faz mais nada. Já o Diplomata do meu pai fui fazer o teste ligando direto no arranque e o arranque funcionou... Então será que é o Automático?? Shocked Shocked

De novo?

Você postou errado lhe enviei MP e você nem a viu.
Eu escrevi, motor de arranque é em elétrica e não em off- topic.
Agora em mecânica geral?

Por favor leia as regras do fórum, se apresente aos opaleiros e depois poste novamente em elétrica.
Eu prefiro mandar MP do que reclamar em público mas pela reincidência vou bloquear o tópico e você crie um no lugar correto.
E leia como funciona o fórum.

    Data/hora atual: Sab 24 Fev - 1:33:55