Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

Quem está conectado

46 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 43 Visitantes :: 2 Motores de busca

felipeleox, Luiz Flavio, pacato


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7877)
 
100 (7771)
 

Carro Apagando - URGENTE!!!!!!!!!

Compartilhe

straioto
Opaleiro
Opaleiro

Masculino Número de Mensagens : 127
Idade : 35
Localização : Londrina-PR
Modelo do carro : Diplomata
Cilindros : 6 cc
Data de inscrição : 27/01/2008

Carro Apagando - URGENTE!!!!!!!!!

Mensagem por straioto em Sab 8 Mar - 18:02:30

Pessoal

Preciso da ajuda de vocês mais uma vez, pois estou com um problema no meu diplo, ou melhor um verdadeiro misterio.

Ocorre o seguinte simplesmente ele sobe o giro (RMP) somente o ponteiro, o motor naum acelera, ai e corta a ignição ...isso tanto em baixa como em alta....na cidade como na estrada, o mais estranho que tem dia que não acontece, mas hoje mesmo aconteceu três vezes, e uma delas me deixou puto da vida e preocupado, pois fez o carro da um soco (ai meu diferencial....).....tipo ele engasgou....ai ele afoga e pega na primeira partida...

A impressão que dá é que tem alguma coisa fazendo a bobina falhar.....já levei em uma auto-elétrica e eles não encontraram nada de errado...vou levar em outras pra ver o que esta acontecendo,,,,eu acredito que seja realmente elétrico o problema e não mecanico.

Segue abaixo a relação das peças que já foram trocadas no intuito de resolver o problema e também pela vida útil das mesmas. Vale ressaltar que antes da troca de todas essas peças o carro já apresentava esse problema e tb teve um periodo de quase 2 meses que ele parou com essa frescura...:

- tampa do distribuidor (Bosch)
- bobina gol MI (Bosch)
- rotor
- velas
- cabos de vela
- bomba de combustivel
- filtro de combustivel
- carburador dfv 446

Já foi verificado o alarme que não tem opção de corte de ignição.....

Se alguém por acaso já passou por isso ou tenha alguma idéia do que pode ser desde já agradeço pela ajuda.

Marcelo

Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 42
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: Carro Apagando - URGENTE!!!!!!!!!

Mensagem por Jean Bida em Sab 8 Mar - 18:38:32

Eu ia falar do alarme, mas se é certeza que a bobina está isolada deste tipo de recurso... Já tive problema parecido, era o chicote que sai do distribuidor.Repare se não está verde de tão oxidada, ou pode estar com os fios "por um fio!", o chicote compra inteiro novo, tem uins 20 cm, uma ponta é encaixada no distribuidor(bem fácil de trocar)a outra ponta tem um plug que é ligado ao módulo, essa parte oxida, e os fios quebram onde saem do distribuidor quase sempre ali.Apaga e não pega mais? Neste caso é fácil de achar defeito, pior defeito é o intermitente.Veja a "tomada" que entra no módulo, se está limpa e bem conectada.Bom veja o chicote com atenção e inteiro.Vamos tentando...


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!

Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 42
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: Carro Apagando - URGENTE!!!!!!!!!

Mensagem por Jean Bida em Sab 8 Mar - 18:44:58

Há! Lembrei de outra vez que o carro morria do nada, uma vez não pegou e tive que empurrar pra guia Embarassed Embarassed Embarassed, depois pegou!eu tinha comprado uma bobina Accel Super Coil usada no ML e um jogo daqueles cabos Chines imitando Accel, na dúvida troquei bobina e cabos por Bosh, nunca mais morreu, acredito que era a bobina que tem até má fama as Accel com muito uso.Bobina do MI também é uma caixinha de surpresas(tive experiencia ruim com ela e desisti),depois de ver o chicote, se ele estiver 100% seria interessante rodar com a bobina cilindrica original, acredito que o defeito esteja por ae: ignição...


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!

Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 42
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: Carro Apagando - URGENTE!!!!!!!!!

Mensagem por Jean Bida em Sab 8 Mar - 18:47:45

Sobe o ponteiro RMP sem acelerar o motor? RPM é ligado no negativo da bobina, então pode ser mesmo algo estranho com a bobina...


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!

straioto
Opaleiro
Opaleiro

Masculino Número de Mensagens : 127
Idade : 35
Localização : Londrina-PR
Modelo do carro : Diplomata
Cilindros : 6 cc
Data de inscrição : 27/01/2008

Re: Carro Apagando - URGENTE!!!!!!!!!

Mensagem por straioto em Dom 9 Mar - 13:48:28

Jean Bida escreveu:Sobe o ponteiro RMP sem acelerar o motor? RPM é ligado no negativo da bobina, então pode ser mesmo algo estranho com a bobina...

Grande Jean

Ótima dica esse do chicote, vou começar por ele mesmo......pq como eu disse estou meio q sem opção...eh complicado esse defeito muito estranho, ontem ele apagou 3 vezes, agora hj andei bem...até fiz zerinho como ele na grama (não resisti...foi foda...queria fazer um videozinho.. hehheh) e foi pé embaixo e naum cortou.....

Valeu pela força, grande abraço.

Marcelo

CACURI
Opaleiro
Opaleiro

Masculino Número de Mensagens : 10
Localização : Uberlandia-MG
Modelo do carro : OPALA/DIPLOMATA/1986/86-Automatico
Cilindros : 6
Data de inscrição : 18/05/2010

DIPLÃO apagando do nada

Mensagem por CACURI em Qui 3 Jun - 9:17:47

Ai STRAIOTO, bom dia. Vou pegar carona na sua pergunta, he, he, he. Com o meu Diplo 6cilindros, automatico, 86 está acontecendo a mesma coisa. O mais interessante é que tbém já troquei por novos os seguintes itens:Velas AC Delco americanas;cabos de velas Bosh;Módulo Bosh;bobina Bosh-cilindrica inscrições vermelho;Bateria AJAX 70Ah;Bobina Impulsora-no distribuidor, a famosa "aranha";reparo no Bendix-limpeza, troca de rolamentos e escovas e mais nem sei o que(kkk).Regulagem de ponto e de marcha-lenta.Pois bem o problema é identico-tem dias que não dá nada em outros "apaga" e quando trisco na ignição o possante pega e sai que nem um foguete. Também já me disseram que poderia ser no miolo da ignição ou no módulo da ignição na coluna(nem sabia que isso existia) Vi a dica do chicote do distribuidor e já vou ver no fim de semana. Mas o que poderá ser além disso?Por favor me respondam também pois esse problema gera uma insegurança muito grande, pois quando o bichão morre fico sem direção e freio e tenho que ir para a guia bem na maciota.Fora os que estão na traseira que ficam me chingandoDesde já meus agradecimentos.

Conteúdo patrocinado

Re: Carro Apagando - URGENTE!!!!!!!!!

Mensagem por Conteúdo patrocinado Hoje à(s) 4:58:27


    Data/hora atual: Qui 8 Dez - 4:58:27