Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Listra Lateral nos opalas pré 1975
Hoje à(s) 12:43:54 por Caravan88

» Chicote eletrico opala 78/79
Hoje à(s) 12:43:47 por Raguiar1974

» Qual a diferença do diplomata 92 X comodoro 92
Hoje à(s) 12:32:20 por opala4cc

» Apresentação.
Hoje à(s) 12:28:31 por mcobeiros

» [VENDA] Caravan 1979 Branca
Hoje à(s) 11:59:31 por N474N

» Fabricando um Rotisserie
Hoje à(s) 11:44:44 por N474N

» Opala Rolls Royce
Hoje à(s) 11:15:57 por Marlon Jassanan

» NOVA APRESENTAÇÃO
Hoje à(s) 9:45:42 por Paulo Corso

» Trocando o Kit de Reparos da Caixa de Direção Hidraulica ZF
Hoje à(s) 9:26:16 por vicomodoro

Quem está conectado

58 usuários online :: 5 usuários cadastrados, Nenhum Invisível e 53 Visitantes :: 2 Motores de busca

Caravan88, Douglas Vaciliev, marcelo.damaceno, mcobeiros, vicomodoro


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10394)
 
Rubão6cc (9384)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8502)
 
100 (7771)
 

[Resolvido]Carro não funciona...........ajuda!

Compartilhe
avatar
Müller
Moderador
Moderador

Masculino Número de Mensagens : 3110
Idade : 34
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Carro não funciona...........ajuda!

Mensagem por Müller em Dom 19 Jul - 14:50:49

Há uma semana, qdo me deslocava para o trabalho, a Caravela começou a fazer um barulho como se estivessem batendo em panelas. E o barulho foi aumentando até q o carro apagou e não funcionaou mais. Logo deduzi q foi a engrenagem do comando q foi pro espaço, pois já havia acontecido isso com o Opala em alta velocidade. Agora foi a Caravan no horário de pico. Guinchada até um mecânico de confiança do meu pai, foi constatado realmente q a engrenagem do comando quebrou ao meio e fikou um pouco desdentada. Blz! Sabendo disso percebi q não importa a que velocidade vc esteja; essa engrenagem te deixa na mão em qq regime de trabalho. Como já haviam desmontado o motor, meu pai mandou efetuar a troca da engrenagerm. Aí começaram meus problemas..............o carro fikou nessa oficina por uma semana. Sexta passada foi buscá-la. Ligou, funcionou silenciosamente e tal. Depois de alguns minutos, ela começou a engasgar e MUUUUUITO, dando trancos e solavancos.....Subidas só em 1º ou 2° marcha e falhando..........Me arrastei com ela até em casa e agora ela não pega mais........O arranque gira normal, mas não pega...................O sistema de ignição tá perfeito. Suspeito q colocaram a engrenagem fora de sincronismo..........

Alguém poderia me tutoriar a verificar se está no sincronismo? Já virei o distribuidor pra td q é lado e nada...........inverti os cabos de velas até dar uns "pipocos" (rsrs) e nada tbem..........

Reparei tbem q a ordenm dos cabos está diferente da do Opala, q tem msm motor. Mas se coloco igual a do Opala, o motor explode fora do tempo........

O motor é um 4 cil. álcool.

Agradeço a quem puder ajudar.


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.

avatar
mr opala
Opaleiro
Opaleiro

Masculino Número de Mensagens : 245
Idade : 34
Localização : cuitiba
Modelo do carro : Opala 72 / caravan 75 / opala 75 / opala comodoro 78/ caravan 76 ...acho que é so isso rsrsr
Cilindros : 6
Data de inscrição : 16/03/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por mr opala em Dom 19 Jul - 15:49:10

ola muller, pra vc verificar o sincronismo do comando vc precisara tirar a tampa de valvulas, e reparar na seguinte coisa, no 1° ou no 4° cilindro vc vai girando o motor manualmente quando os balanceiro ( adm e escape) adm subir e escape descer repare se no cilindro que e pra ficar em balanço(1-4) as valvulas vao mexer, mas como vc disse que ela saiu redonda e depis começou a falhar, provavelmente na seja comando, pois comando fora da ordem ele nao da acerto de jeito nenhum.
quanto a posiçao do distribuidor ele deve ter colocado a ordem 180° ao contrario, isto é se a posiçao e pro cil 1 ele colocou pro 4. mas pra colocar exatamente no lugar, retire as velas e gire o motor direto pelo arranque mesmo. coloque um jornal amassado no cil 1 ou ate mesmo com o dedo, e gire o motor, quando vc sentir uma preessao no dedo ou cuspindo o jornal, este e o ponto do pistao 1, e confira na polia tbm na regua graduada e na marcaçao da polia.
ou ate mesmo o que possa ter acontecido, o avanço centrifugo do distribuidor travou. ai ele estoura tbm..
confira velas e cabos rotor bobina aterramento, nao deixe nada de fora.
abraços
avatar
Müller
Moderador
Moderador

Masculino Número de Mensagens : 3110
Idade : 34
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Müller em Dom 19 Jul - 16:34:46

mr opala, o cilindro 1 é o q está próximo da bomba d'água, correto? E qual seria a marcação correta da polia? A polia só tem um jeito de colocar ou pode ter sido colocada em qq posição e por isso esteja dificultando o acerto?


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.

avatar
Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 43
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Jean Bida em Dom 19 Jul - 16:53:50

Muller, peça pra alguém bater na chave , o rotor gira? No meu quando correu o comando da engrenagem, pulou dente da engrenagem do distribuidor,ai ficou falhandoe sem força, como estivesse bem atrasado, agora pelo que você montaram o distribuidor invertido,o cabo do cil 1 o rotor tem que apontar diretamente pra ele.


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!
avatar
Müller
Moderador
Moderador

Masculino Número de Mensagens : 3110
Idade : 34
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Müller em Dom 19 Jul - 16:59:13

Jean, o rotor tá girando normal. Acabei de fazer o q o mr opala disse, do jornal e td mais e o rotor tá apontando pro cilindro perto da bomba d´água, mas não exatamente.tá um pouco pra tras.......E a marcação da polia? Hã, essa nem chega nas marcações do bloco.......


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.

avatar
Müller
Moderador
Moderador

Masculino Número de Mensagens : 3110
Idade : 34
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Müller em Dom 19 Jul - 17:33:55

Bom, coloquei o pistão nº 1 no PMS. Deu pra ver a cabeça dele pelo orifício da vela. Só q a marcação da polia tá apontada pro primeiro traço da graduação do bloco, antes do 0.....tá normal?


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.

avatar
mr opala
Opaleiro
Opaleiro

Masculino Número de Mensagens : 245
Idade : 34
Localização : cuitiba
Modelo do carro : Opala 72 / caravan 75 / opala 75 / opala comodoro 78/ caravan 76 ...acho que é so isso rsrsr
Cilindros : 6
Data de inscrição : 16/03/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por mr opala em Dom 19 Jul - 21:36:28

a polia em si so tem um jeito de colocar( a do comando) mas ela pode ser montada junto com a do virabraquin em qualquer posiçao,tanto na polia do vira quanto na polia do comando existe uma marcaçao, elas tem que alinhar perfeitamente.
quanto a posiçao ela tem tres posicoes A///////0////////B se nao me falhe a memoria e assim ela esta quanto atras do 0?????
avatar
adi
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1847
Idade : 30
Localização : São Mateus do Sul
Modelo do carro : Diplomata 1987
Cilindros : 6 cilindros
Data de inscrição : 06/05/2009

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por adi em Seg 20 Jul - 9:34:22

Vixe!!!
Te desejo boa sorte!!!
Essa ainda não é minha praia!!
avatar
Xann
Equipe de Moderação
Equipe de Moderação

Masculino Número de Mensagens : 10394
Idade : 42
Localização : GO
Modelo do carro : Opala Diplomata 88/89 4P Preto Granito
Cilindros : 6cc
Data de inscrição : 08/01/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Xann em Seg 20 Jul - 10:41:32

Realmente o engrenagem quebra em qualquer rotação, a minha quebrou certa vez saindo da garagem, uns 1200RPM. Como aconteceu com o Jean pode ter corrido a engrenagem, melhor seria voltar ao lugar onde mexeram nela.


_________________
6 Bocão + 446 Gasola + Taxa 10:1 + Dana 354
Pra quem tá cansado da monotonia do trânsito
avatar
Müller
Moderador
Moderador

Masculino Número de Mensagens : 3110
Idade : 34
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Müller em Ter 21 Jul - 18:59:14

Só pra manter a informação, ontem o mecânico veio até minha casa pra olhar o q tá acontecendo. Não descobriu nada e levou o carro pra oficina. Amanhã vejo se consigo ir até lá pra ver se já tem um diagnóstico.


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.

avatar
Xann
Equipe de Moderação
Equipe de Moderação

Masculino Número de Mensagens : 10394
Idade : 42
Localização : GO
Modelo do carro : Opala Diplomata 88/89 4P Preto Granito
Cilindros : 6cc
Data de inscrição : 08/01/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Xann em Sex 24 Jul - 13:54:40

Hum, estamos no aguardo das novidades OKK


_________________
6 Bocão + 446 Gasola + Taxa 10:1 + Dana 354
Pra quem tá cansado da monotonia do trânsito
avatar
Müller
Moderador
Moderador

Masculino Número de Mensagens : 3110
Idade : 34
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Müller em Seg 27 Jul - 11:56:47

Aparentemente o problema será resolvido. Acontece o seguinte: foi colocada uma engrenagem da marca Aplicresolit; ela é avermelhada. Comparando essa engrenagem com a engrenagem q quebrou, existe uma diferença de três dentes na marca do sincronismo com relação à chaveta q prende a engrenagem no comamdo. Ou seja, olhando as duas de frente, a da Aplic está com a marca acima do furo onde se coloca a chave pra retirar o comando e na original, a marca está abaixo. O mecânico simplesmente montou o conjunto achando q realmente estava no sincronismo. Olhando até estava, mas na prática...................O motor tá desmontado. Acho q até o fim das semana ela já esteja rodando novamente. Espero!


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.

avatar
Xann
Equipe de Moderação
Equipe de Moderação

Masculino Número de Mensagens : 10394
Idade : 42
Localização : GO
Modelo do carro : Opala Diplomata 88/89 4P Preto Granito
Cilindros : 6cc
Data de inscrição : 08/01/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Xann em Seg 27 Jul - 12:00:06

Putz, que onda essa da marcação hein! Tinha que ser exatamente igual as marcações, caso contrário se torna quase impossível de se montar o motor observando esses detalhes, assim o cara vai ter que ficar o tempo todo conferindo peças novas e usadas pra ver se estão de acordo.


_________________
6 Bocão + 446 Gasola + Taxa 10:1 + Dana 354
Pra quem tá cansado da monotonia do trânsito
avatar
Müller
Moderador
Moderador

Masculino Número de Mensagens : 3110
Idade : 34
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Müller em Sab 8 Ago - 15:04:48

Finalmente, depois de quase um mês (dia 10 faria um mês.......), minha Caravan tá consertada e rodando de novo! Era realmente a engrenagem do comando q era diferente. Aproveitei pra dar uma geral na elétrica (alternador, velas, cabos, distribuidor, bobina, módulo) e só foi preciso trocar o avanço q tava emperrado. De resto, td blz!


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.

avatar
Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 43
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Jean Bida em Sab 8 Ago - 15:12:37

Tinha quebrado a engrenagem?


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!
avatar
Müller
Moderador
Moderador

Masculino Número de Mensagens : 3110
Idade : 34
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Müller em Sab 8 Ago - 15:27:10

Jean Bida escreveu:Tinha quebrado a engrenagem?

Quebrou a q estava no carro! A q colocaram qdo foi pra oficina é diferente e o carro fikou uma caca.....o mecânico, ao invés de comparar a peça quebrada com a peça nova, não......montou e colocou pra rodar de qq jeito. Semana q vem vou até lá e mostrar a diferença das engrenagens e pegar meu din-din de volta.


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.

avatar
Müller
Moderador
Moderador

Masculino Número de Mensagens : 3110
Idade : 34
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Müller em Sab 8 Ago - 15:37:04






Na primeira foto está a engrenagem quebrada. E na segunda, dá pra ver claramente a diferença de posição da marca de sincronização de uma pra outra.


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.

avatar
Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 43
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Jean Bida em Sab 8 Ago - 20:00:48

Nuossa! É o lance que Jeferson postou aqui a uns dias, a diferença do ponto de junção entre a do vira e comando. Bom que resolveu.


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!
avatar
davidbsb
Opaleiro
Opaleiro

Masculino Número de Mensagens : 202
Idade : 39
Localização : No Cerrado...
Modelo do carro : Opala 85 4.1s
Cilindros : 6 canecos
Data de inscrição : 30/12/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por davidbsb em Dom 9 Ago - 10:07:50

Pergunta absurda:
O que faz essa engrenagem quebrar...
avatar
Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 43
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Jean Bida em Dom 9 Ago - 15:15:18

davidbsb escreveu:Pergunta absurda:
O que faz essa engrenagem quebrar...
Desgaste natural,ou se quebrar nova por esforço além da conta, ou então colocar a de fibra em comandos maiores, ela não aguenta a pressão das molas sendo mais comprimidas e trinca.


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!
avatar
Müller
Moderador
Moderador

Masculino Número de Mensagens : 3110
Idade : 34
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Müller em Dom 9 Ago - 15:22:18

Eu acho q quebra pq é frágil msm.....Essa ai da foto, quebrada, tinha apenas 4 anos de uso (foi qdo retifiquei o motor em 2005) e quebrou andando a 60 km/h no trânsito urbano. E o motor é todo original. A do Opala quebrou com um mês depois q o comprei, só q a 170 km/h na estrada. Ainda bem q estava perto de casa e a agência tinha dado garantia de 3 meses pra motor e câmbio.


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.

avatar
davidbsb
Opaleiro
Opaleiro

Masculino Número de Mensagens : 202
Idade : 39
Localização : No Cerrado...
Modelo do carro : Opala 85 4.1s
Cilindros : 6 canecos
Data de inscrição : 30/12/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por davidbsb em Dom 9 Ago - 16:51:38

Valeu pelas respostas...
avatar
cover
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5
Idade : 43
Localização : curitiba
Modelo do carro : caravan 78
Cilindros : 6cc
Data de inscrição : 14/08/2009

Polias da distribuição

Mensagem por cover em Dom 16 Ago - 12:13:17

Pelo q sei tem dois modelos de engrenagens as dente grosso e as com dente fino por isso a diferença no ponto
avatar
opaleiro_bva
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2682
Idade : 36
Localização : Boa Vista da Aparecida-PR
Modelo do carro : Opala Comodoro 80
Cilindros : 4
Data de inscrição : 03/07/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por opaleiro_bva em Dom 16 Ago - 15:00:45

Mas se kebrar essa engrenagem, tem q parar o motor imediatamente??? qual o sintoma dessa engrenagem qdo kebra?? fikei curioso e ao mesmo tempo preocupado se ela kebra tao facil assim.
avatar
cover
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5
Idade : 43
Localização : curitiba
Modelo do carro : caravan 78
Cilindros : 6cc
Data de inscrição : 14/08/2009

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por cover em Dom 16 Ago - 15:20:41

Com a quebra da engrenagen o motor apaga, pois para a abertura de valvulas e o distribuidor não gira, a quebra e devido ao desgaste ou a montagem incorreta tem esta engrenagen em aluminio,quando colocar a de aluminio tem q trocar a engrenagem do girabrequim.
avatar
opaleiro_bva
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2682
Idade : 36
Localização : Boa Vista da Aparecida-PR
Modelo do carro : Opala Comodoro 80
Cilindros : 4
Data de inscrição : 03/07/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por opaleiro_bva em Dom 16 Ago - 16:01:56

legal..bom saber disso, vlw ae Cover!
avatar
Müller
Moderador
Moderador

Masculino Número de Mensagens : 3110
Idade : 34
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Müller em Dom 16 Ago - 17:42:20

opaleiro_bva escreveu:Mas se kebrar essa engrenagem, tem q parar o motor imediatamente??? qual o sintoma dessa engrenagem qdo kebra?? fikei curioso e ao mesmo tempo preocupado se ela kebra tao facil assim.

O motor pára de funcionar sozinho! hehehe

A questão é: quebrou, não fike tentando dar a partida. Com a engrenagem quebrada o comando não gira. E é o comando q gira o distribuidor q, por sua vez, gira a bomba de óleo. Portanto, nessa situação, vc estaria tentando dar a partida num carro "sem óleo". E carro sem lubrificação, todo mundo sabe o q acontece......


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.

avatar
Marcelo Pitbull
Equipe de Moderação
Equipe de Moderação

Masculino Número de Mensagens : 2281
Idade : 45
Localização : Camboriú - SC
Modelo do carro : EX... Diplomata SE 1991/92 Aut.
Ex... SS71
Ex... Especial 73
Cilindros : 18 cil
Data de inscrição : 17/07/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Marcelo Pitbull em Dom 16 Ago - 19:33:04

Bom meu amigo Muller, é bom saber que a sua Caravan está de volta a ativa!
Abraço
avatar
opaleiro_bva
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2682
Idade : 36
Localização : Boa Vista da Aparecida-PR
Modelo do carro : Opala Comodoro 80
Cilindros : 4
Data de inscrição : 03/07/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por opaleiro_bva em Dom 16 Ago - 20:59:24

opa... agora to ligado! vlw Muller!
avatar
Müller
Moderador
Moderador

Masculino Número de Mensagens : 3110
Idade : 34
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Müller em Dom 16 Ago - 21:06:02

Marcelo Pitbull escreveu:Bom meu amigo Muller, é bom saber que a sua Caravan está de volta a ativa!
Abraço

Na verdade, as duas estão de volta! hehehe

Uma com o problema da engrenagem resolvido e a outra, acidentada, tbem está novamente reluzente!!

Valeu!!!


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.

avatar
JACKSON LUIZ
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1
Localização : santa cruz rio de janeiro
Data de inscrição : 21/03/2010

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por JACKSON LUIZ em Dom 21 Mar - 15:24:27

ola amigos eu deslocava para casa no meu opala derrepente fes um barulho ecotou a corrente e parou isso pode ser oque me ajude.
avatar
Fogo
Opaleiro
Opaleiro

Masculino Número de Mensagens : 480
Localização : Lençóis Paulista
Modelo do carro : Opala Diplomata 84/85 Cupe
Cilindros : 4 canecos
Data de inscrição : 14/04/2009

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Fogo em Sab 8 Maio - 19:20:54

Meu carro não pega.......vai vendo...hj fui dar uma partida no bicho e da um role.....e nada motor pesado parecia q ela um d caminhao e o motor d partida d carrinho d pilhas mas tudo bem cendo q o ponto tava perfeito até ontem....nisso mechi no ponto e nada tanto adiantando como atrasando........nem sinal testei pra ver se tava vindo alcool ok.....agora é inginição mas oq será o cabo da bobina e distribuidor conferi e durante a partida encostei ele na lataria e não sai faisca será q o b.o ta ai.........não ta vindo corrente...mas como sendo q ta tudo ok.....bobina pro espaço?
caixinha?
ou é o bendito distribuidor pra ter ficado um motor pesadão do jeito q ta.....
aguardo..........respostas dos mais entendidos............
avatar
Xann
Equipe de Moderação
Equipe de Moderação

Masculino Número de Mensagens : 10394
Idade : 42
Localização : GO
Modelo do carro : Opala Diplomata 88/89 4P Preto Granito
Cilindros : 6cc
Data de inscrição : 08/01/2008

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Xann em Seg 10 Maio - 6:45:59

Fogo, lhe mandei a MP, só acrescentando, dê uma boa olhada naquele cabo tipo malhado que liga o motor na lataria do carro, veja se não ta esquentando na hora da partida.


_________________
6 Bocão + 446 Gasola + Taxa 10:1 + Dana 354
Pra quem tá cansado da monotonia do trânsito
avatar
Fogo
Opaleiro
Opaleiro

Masculino Número de Mensagens : 480
Localização : Lençóis Paulista
Modelo do carro : Opala Diplomata 84/85 Cupe
Cilindros : 4 canecos
Data de inscrição : 14/04/2009

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Fogo em Seg 10 Maio - 9:59:40

Valeu Xan daqui a poco chego no barraco.......dai vou cai em cima desse pobrema....pois to só d lambreta
e quero meu carango

Conteúdo patrocinado

Re: [Resolvido]Carro não funciona...........ajuda!

Mensagem por Conteúdo patrocinado


    Data/hora atual: Sex 22 Set - 13:01:40