Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

Quem está conectado

66 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 64 Visitantes :: 2 Motores de busca

jjoao5025, Vitor Hugo Carvalho


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17464)
 
tabarbosa (16851)
 
BANDIT (13564)
 
Xann (10386)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Rubão6cc (8822)
 
Eduardo SSa (8678)
 
raphaelcaronti (8496)
 
100 (7771)
 

Problema estranho!

Compartilhe
avatar
Biduzão
Opaleiro
Opaleiro

Masculino Número de Mensagens : 8
Localização : Curitiba - PR
Modelo do carro : Opala Comodoro sl/e 1989
Cilindros : 6 cilindros
Data de inscrição : 17/08/2009

Problema estranho!

Mensagem por Biduzão em Seg 17 Ago - 10:27:10

Dae pessoal! Sou novo na comunidade, sou grato por poder fazer parte desse time de opaleiros!
É seguinte, estou passando por um problema loco, vejam se ja viram algo parecido. Recentemente tive problemas com meu alternador, foi refeito todo nele, todas as peças q o compôem, em seguida disso tive minha bateria descarregada 2 vezes e ele morria do nada as vezes!

Levei novamente na Elétrica e o cara deu carga lenta na bateria e mediu na sequência, disse q tava tudo certo, viu o alternador, testou e disse q tava carregando normal, fiquei naquela, 1 dias depois o carro voltou a morrer do nada, em seguida ele pegava, n dando indícios q poderia ser bateria (ele ta com a partida forte, gira bem), dae percebi q sua luz de bateria acendia, as vezes fraca, as vezes um pouco mais forte, e principalmente notei q ficava mais forte quando pisava no freio, na sequência qdo ao pisar no freio ele oscila um pouco o giro do motor e morre, apaga todo o painel, depois retorna a luz de painel!!
Fiquei sem saber oq é na verdade, n sei se é algum curto ou o problema é do alternador mesmo, pois nunca aconteceu isso, só sei q vou procurar outro eletricista agora, pq este já me deu um baile e n descobriu nda, troquei até a bobina pq fiquei encucado até com isso, o eletricista só diz q está tudo normal e acaba me enrolando!
Valeu pessoal, se tiverem alguma história parecida ou algum eletricista q manje de opala me indiquem, abraço!!
avatar
Giovani Parra
Moderadores
Moderadores

Masculino Número de Mensagens : 6724
Idade : 34
Localização : Curitiba - PR
Modelo do carro : Comodoro 86 - "A Lenda"
Cilindros : 4cil
Data de inscrição : 04/01/2008

Re: Problema estranho!

Mensagem por Giovani Parra em Seg 17 Ago - 10:49:16

Cara, que ano é seu carro?
o meu tava com um problema parecido e era no hidrovácuo, da uma olhada nisso...

Abraços
avatar
Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 43
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: Problema estranho!

Mensagem por Jean Bida em Seg 17 Ago - 12:00:44

A parte de pisar no freio e alterar giro pra mais ou pra menos pode ser hidrovácuo como disse Gio...O fato de acender a luz da bateria ao pisar no freio não significa qie é de fato alternado, uma lanterna trazeira em curto por exemplo, pode fazer a elétrica virar um penheirinho de natal, bagunça tudo, porém isto ele tinha que ter detectado, ou então é mesmo o alternador, mas eu olharia a fiação de lanternas trazeira que é fácil,dianteiras também,tirar lampadas e analisar o estado dos soquetes, as vezes a ferrugem se propaga ali e acaba fechando um curto com baixa resistencia, agora com certeza ele teria que ver isso e mais além também até achar...Hoje fui buscar o alternador da minha Caravan que acendia a luz no painel quando acelerava, achei que seriam só os diodos, morri com 235 reais, só sobrou a carcaça,polia e hélice....quase caí duro...


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!
avatar
Biduzão
Opaleiro
Opaleiro

Masculino Número de Mensagens : 8
Localização : Curitiba - PR
Modelo do carro : Opala Comodoro sl/e 1989
Cilindros : 6 cilindros
Data de inscrição : 17/08/2009

Re: Problema estranho!

Mensagem por Biduzão em Ter 18 Ago - 9:02:30

É um opala comodoro 89 6cc, o bicho ta bala mas esse probleminha ta me enchendo o saco!!
Eu tb gastei com o alternador, foi 270 conto! o esquema do curto nas lanternas traseiras pode ser verdade mesmo, até pq elas estavam queimadas até um tempo atrás, mandei arrumar, o cara disse q arrumou um curto q estava dando mas pode ser q os contatos estejam comprometidos mesmo, mas cae entre nós, os caras tinham q ver isso certinho neh! Foda, só vai dar eu lá dando uma olhada agora!
Me lembro q uma vez fui desmontar as lanternas traseiras do bicho pra pintar com verniz automotivo escurecido e qdo montei novamente elas não funcionavam mais direito, pode ser isso numa dessa!! Putz lembrei q se eu plugar o motorzinho do jato d'água do limpador do para-brisa, qdo freio ele liga sozinho e ejeta água, esse foi um dos motivos q eu o desliguei hehe, deve tah uma gambiarra q só lá dentro!!
Pessoal valeu pelas dicas por enquanto, a gente fica mais esperto com a experiência de cada um compartilhada heheheh!! Quando descobrir o problema eu posto aqui blz!!
Valeu por enquanto, abraço!

Bileco
Opaleiro
Opaleiro

Masculino Número de Mensagens : 90
Idade : 37
Localização : Brusque - SC
Modelo do carro : Diplomata 88/89
Cilindros : 6
Data de inscrição : 01/10/2008

Re: Problema estranho!

Mensagem por Bileco em Ter 18 Ago - 12:44:12

Biduzão escreveu:Putz lembrei q se eu plugar o motorzinho do jato d'água do limpador do para-brisa, qdo freio ele liga sozinho e ejeta água

Chama o padre, o exorcismo vai ser complicado.
avatar
opaleiro_bva
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2682
Idade : 36
Localização : Boa Vista da Aparecida-PR
Modelo do carro : Opala Comodoro 80
Cilindros : 4
Data de inscrição : 03/07/2008

Re: Problema estranho!

Mensagem por opaleiro_bva em Ter 18 Ago - 15:37:22

afff... vai ter q ser um senhor de um eletricista pra ajeitar isso, provavelmente deve ser gambiarra de eletricista que ao fazer um reparo, só faz M... mesmo!!! boa sorte ae!!! e chame o Padre Quevedo pra exorcisar esse esguicho da água.eheh
avatar
Biduzão
Opaleiro
Opaleiro

Masculino Número de Mensagens : 8
Localização : Curitiba - PR
Modelo do carro : Opala Comodoro sl/e 1989
Cilindros : 6 cilindros
Data de inscrição : 17/08/2009

Re: Problema estranho!

Mensagem por Biduzão em Qua 19 Ago - 16:52:48

hehehhehehehehehe pois eh o negócio é sobrenatural mesmo hhuahuahuaha, foda q esse carro é um orgulho pra mim!! N tem pra cabeça, sabe qdo vc entra no opalão e anda no meio dos carrinho novo q tem por ae, hehehe, dá arrepio cara, a galera tem respeito! O bicho é muito bala de motor, nunca deu nada mas esses negócio de elétrica trincam mesmo!!
Dá Vontade de fazer inteira a elétrica dele, como um amigo fez, mas já fui alertado q custa caro mesmo! Então vou ter q dar um jeito nisso!
Tenho q exorcisar esse problema mesmo! hehhehehe...
avatar
opaleiro_bva
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2682
Idade : 36
Localização : Boa Vista da Aparecida-PR
Modelo do carro : Opala Comodoro 80
Cilindros : 4
Data de inscrição : 03/07/2008

Re: Problema estranho!

Mensagem por opaleiro_bva em Qua 19 Ago - 18:28:33

Mas vai com fé e paciência ae amigo, e claro; procure um eletricista dakeles de respeito pra arrumar isso, eu sei do que vc está falando do orgulho de ter um opala bem arrumado, com certeza a galera entorta o pescoço olhando, fora a imponência que ele deixa por onde passa!!!!!
avatar
Paulo Corso
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3089
Idade : 38
Localização : Londrina - PR
Modelo do carro : Diplomata 1988 / Coupe
Cilindros : 6 cil - 250S
Data de inscrição : 23/01/2008

Re: Problema estranho!

Mensagem por Paulo Corso em Qui 20 Ago - 9:36:25

Em relação ao alternador, o meu as vezes acendia a luz do alternador com o motor ligado, tinha vezes que acendia outras não, as vezes acendia e demorava uns minutos e apagava acendia novmaente e apagava, tava dnaod nos nervos isso, ainda mais agora que o diplo ganhou um sonzinho com amplificador e tudo mais. Essa semana me deu na cuca de desmontar o alternador sozinho em casa, nunca tinha desmontado um, somente tinha visto os caras desmontarem nas auto-elétricas. Coisa muito simples, testei algumas peças e percebi que o regulador de voltagem tinha cheiro que queimado, além do tri-diodo não estar funcionando, troquei as duas peças e agora ta jóia. Gastei 25,00 nessa, ainda bem que eu mesmo arrumeir, senão seria mais que 100,00 com certeza.
avatar
Biduzão
Opaleiro
Opaleiro

Masculino Número de Mensagens : 8
Localização : Curitiba - PR
Modelo do carro : Opala Comodoro sl/e 1989
Cilindros : 6 cilindros
Data de inscrição : 17/08/2009

Re: Problema estranho!

Mensagem por Biduzão em Qui 20 Ago - 10:43:16

Pois é Paulo, vc levou uma sorte de ter arrumado seu problema, tomara q o meu seja simples tb, pq n to com muita moral de confiar no bicho agora com esses grilo! Antes eu rodava por tudo, mas depois dessas pane n me arrisco mais em ficar na mão sem saber oq ta acontecendo realmente!
Quanto ao preço que vc disse acho q é por ae mesmo q os caras cobram pra mexer no alternador, nunca vi ninguém arrumar um alternador por menos de 100 conto em um eletricista. Orra vc arrumou por 25 e ainda pode trocar seu jogo de velas q ainda sobra pra uma coca hehehehehehhee.
Abraçoo opaleiros.
avatar
Xann
Equipe de Moderação
Equipe de Moderação

Masculino Número de Mensagens : 10386
Idade : 41
Localização : GO
Modelo do carro : Opala Diplomata 88/89 4P Preto Granito
Cilindros : 6cc
Data de inscrição : 08/01/2008

Re: Problema estranho!

Mensagem por Xann em Qui 20 Ago - 22:29:36

Bileco escreveu:
Biduzão escreveu:Putz lembrei q se eu plugar o motorzinho do jato d'água do limpador do para-brisa, qdo freio ele liga sozinho e ejeta água

Chama o padre, o exorcismo vai ser complicado.

Hahaha, o meu tb ta apresentando essa peculiariedade, mas não é quando freia, a qualquer momento andando no carro ele da umas esguichadas, as vezes longas e as vezes curtas, não tive tempo de olhar esse detalhe, então deixei o fio do motorzinho desligado por enquanto rss.


_________________
6 Bocão + 446 Gasola + Taxa 10:1 + Dana 354
Pra quem tá cansado da monotonia do trânsito
avatar
juliano caravan
Opaleiro
Opaleiro

Masculino Número de Mensagens : 608
Idade : 34
Localização : curitiba
Modelo do carro : caravan standart 82
caravan comodoro 89
Cilindros : 4cc
6cc
Data de inscrição : 26/02/2009

Re: Problema estranho!

Mensagem por juliano caravan em Sex 21 Ago - 20:34:43

ae Bidu em ki parte de curitiba vc mora.....eu tenho o eletrecista ki mexe com os carros da oficina na minha caravan eu gostei muito do trampo ki foi feito.....o meu alternador foi feito com eles fika aki na vila sao pedro....
deixo o numero do fone dele da uma ligada pra ver oq ele diz: 3346-8993 -fala com o Edjaldo.diz ki fui eu ki indikei tbm
blz qualquer coisa da um grito aki pra gente dae
avatar
Biduzão
Opaleiro
Opaleiro

Masculino Número de Mensagens : 8
Localização : Curitiba - PR
Modelo do carro : Opala Comodoro sl/e 1989
Cilindros : 6 cilindros
Data de inscrição : 17/08/2009

Re: Problema estranho!

Mensagem por Biduzão em Seg 24 Ago - 9:02:34

Pessoal muito obrigado pela força, anotei as dicas aqui, mas já arrumei o problema, realmente era uma coisa simples mas q foi mal feita na verdade dae ja viu!
O alternador ta bala, medimos novamente, bateria ta bala tb, mas oq estava dando essa loca no bicho eram 2 aterramentos acreditam, um realmente era das lanternas traseiras, tava meio froxo, um eletricista viu, o do motorzinho de água era o aterramento tb pelo jeito, pq parou de vez de esguichar sozinho, putz nem acreditei, rodei com ele tranquiloo e nada dos problemas por enquanto, vamos ver se é isso mesmo, mas o bicho ta bala agora, eu sinto uma diferença até na lenta, muito loco isso, n sei se é impressão minha, não imaginava q essas coisinhas atrapalhariam tanto a gente! Um amigo q tem um Siena novo me disse esses dias q seu carro com poucos meses de uso começou a dar problemas nas luzes de pisca, ele travava e nda de piscar, as vezes acontecia, as vezes não, foi ver e era defeito de fábrica das próprias lâmpadas.
Esses problemas elétricos tem q ser feitos por eletricistas q entendam mesmo e sejam caprichosos se não já viu!!
Abraçoo opaleiros, valeu pelas dicas. \o/'

Conteúdo patrocinado

Re: Problema estranho!

Mensagem por Conteúdo patrocinado


    Data/hora atual: Qua 28 Jun - 10:15:20