Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

Quem está conectado

38 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 36 Visitantes :: 2 Motores de busca

Isac Ferreira, joaoc


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7883)
 
100 (7771)
 

Acho que bobina

Compartilhe

adi
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1848
Idade : 29
Localização : São Mateus do Sul
Modelo do carro : Diplomata 1987
Cilindros : 6 cilindros
Data de inscrição : 06/05/2009

Acho que bobina

Mensagem por adi em Qua 30 Set - 21:37:17

Galera sangue baum!!!
Li, re-li e tri-li os tópicos sobre bobina, houve alguns problemas parecidos com o meu mas não vi alguma solução que possa me socorrer.
A alguns dias o carro começou a falhar (subida de rotação) e noutro dia não quis mais pegar, dava a partida, segurava a chave e depois que soltava ele fumaciava pelo carburador como se tivesse dando a faísca atrasada. No tranco ele pegava mas, ao andar com o carro ele começava a falhar, verifiquei que a bobina esquentava muito. conversei com um colega meu e me deu a idéia de colocar a bobina do mi (hoje que vi que ela tem uma vida-util menor no L6), fizemos a troca e blz, o carro funcionou de boa, era só beliscar na chave e ele ja pegava, andei um tempo com ele, tipo uns 15 min e, parei pra abastecer, quando tentei dar a partida nada, os frentista do posto me deram uma mão empurrando o carro mas nem no tranco pegou, chamei esse meu colega de novo, fomos ver a bobina tava queimada, nada de faisca, ele me trouxe outra bobina do mi que tava no carro do primo dele, liguei o carro e blz. No outro dia fui fazer um teste, andei uns 20 min. com o carro e encostei na casa desse meu colega, desliguei o bixo e quando fomos dar a partida, nada nem um sinal, verificamos a bobina, a mesma tava bem quente, mas havia faisca pro distribuidor, esfriamos ela e tentamos dar a partida, tentando e nada, ele verificou que tava dando fuga de corrente pela bobina, isolou a fuga e o carro pegou de boa, dando uma volta a noite, fui da uma puxadinha nele e derrepente falhou e apagou, chamei o cara de novo, ele olhou e disse que ainda havia fuga de corrente, passou um produto preto, segundo ele uma espécie de tinta pra isolar fuga de corrente, dei a partida e nada, ele foiaté a casa dele e pegou outra do mi, instalamos e blz, funcionou redondo, mas agora to meio com receio de sair com o carro com medo de ele falhar na avenida.
Galera, quem manja bem,Fabião da Serelepe, que que vcs acham que pode ser? Alguma instalção errada, ou a bobina mesmo que deve tar ferrada, lembrando que, apesar de a outra bobina tambem encrencar ela funcionava no tranco.Me salvem!!!!
Agradeço a todos!!!!

douglas pruch
Opaleiro
Opaleiro

Masculino Número de Mensagens : 68
Idade : 30
Localização : sao francisco de paula
Modelo do carro : caravan 1979 caravan diplomata 1988
Cilindros : os dois sao 6 cilindros
Data de inscrição : 24/04/2009

Re: Acho que bobina

Mensagem por douglas pruch em Qua 30 Set - 21:56:12

ola amigo tive um problema parecido com a minha caravan e era o modulo de igniçao
tambem coloquei a bobina do mi so que o + e - ficaram o inverso da bobina comun no contrario ela nao funcionou

Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 42
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: Acho que bobina

Mensagem por Jean Bida em Qua 30 Set - 22:00:44

Caramba Adi! Eu sempre fui contra a MI no 6 cil. depois de ler muitos relatos bem fundamentados sobre sua vida útil no 6 cil. Mas no seu caso tem algo além.Positivo e negativo da bobina com certeza já devem ter verificado que está correto,talvez seja o caso de usar uma resistencia no positivo, para em casos de esquecer a chave ligada, ou mesmo caso seu alternador estaja mandando além do que deve, mas penso que isso também foi verificado.Estas bobinas que tiraram do seu carro é certeza que morreram? Não voltaram a funcionar? De uma olhada no chicote do distribuidor,ele tem uns 15 cm, veja bem que as vezes ele trinca e fica por um fio, na dúvida troque ele, é bem barato.Não está usando aqueles cabos amarelos Fina Parts ou outros Ching Ling? Cabo é NGK ou Bosh, ou mais além os MSD, Accel, Ferrazi.


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!

Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 42
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: Acho que bobina

Mensagem por Jean Bida em Qua 30 Set - 22:02:14

douglas pruch escreveu:ola amigo tive um problema parecido com a minha caravan e era o modulo de igniçao
tambem coloquei a bobina do mi so que o + e - ficaram o inverso da bobina comun no contrario ela nao funcionou
Módulo também! Pegeu um de um amigo, um de 4 cil, de Chevas, tanto faz...não precisa ser do 6 cil.


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!

adi
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1848
Idade : 29
Localização : São Mateus do Sul
Modelo do carro : Diplomata 1987
Cilindros : 6 cilindros
Data de inscrição : 06/05/2009

Re: Acho que bobina

Mensagem por adi em Qui 1 Out - 21:13:18

douglas pruch escreveu:ola amigo tive um problema parecido com a minha caravan e era o modulo de igniçao
tambem coloquei a bobina do mi so que o + e - ficaram o inverso da bobina comun no contrario ela nao funcionou

Não tentei o módulo de ignição, vou veificar, vlw pela dica, quanto ao positivo e negativo ele me garantiu que não.

Jean Bida escreveu:Caramba Adi! Eu sempre fui contra a MI no 6 cil. depois de ler muitos relatos bem fundamentados sobre sua vida útil no 6 cil. Mas no seu caso tem algo além.Positivo e negativo da bobina com certeza já devem ter verificado que está correto,talvez seja o caso de usar uma resistencia no positivo, para em casos de esquecer a chave ligada, ou mesmo caso seu alternador estaja mandando além do que deve, mas penso que isso também foi verificado.Estas bobinas que tiraram do seu carro é certeza que morreram? Não voltaram a funcionar? De uma olhada no chicote do distribuidor,ele tem uns 15 cm, veja bem que as vezes ele trinca e fica por um fio, na dúvida troque ele, é bem barato.Não está usando aqueles cabos amarelos Fina Parts ou outros Ching Ling? Cabo é NGK ou Bosh, ou mais além os MSD, Accel, Ferrazi.

Então Jean, essa da resistencia eu falei pra ele, ele disse que é legal essa idéia. Quanto as bobinas, elas faleceram mesmo (snif), o chicote, outro colega me falou o mesmo (vlw pela dica), quanto aos cabos, to usando, acredito eu, os originais ainda, mas logo vou de msd. Deus que ajude por enquanto!!


Jean Bida escreveu:
douglas pruch escreveu:ola amigo tive um problema parecido com a minha caravan e era o modulo de igniçao
tambem coloquei a bobina do mi so que o + e - ficaram o inverso da bobina comun no contrario ela nao funcionou
Módulo também! Pegeu um de um amigo, um de 4 cil, de Chevas, tanto faz...não precisa ser do 6 cil.

Vou ver ^^

Hoje, tirei a bobina do MI que tava no opala, colocamos uma bosch simples e o carro funcionou de boa, nos sinaleiros quando eu dava aquela pisadinha ele falhava brevemente mas logo atingia 2000, 3000 e mais conforme eu pisava, mas quando cheguei em casa, esperei a ventuinha desligar e desliguei o carro, dei na partida e ele pegou de boa (depois de andar uns 15, 20 min), desliguei e dei a partida de novo, ele não pegou depois de 6 ou 8 seg segurando a chave e, quando soltei a chave ele deu aquela fumaciadinha pelo bura (ja fiquei put...) esperei um pouco e dei a partida de novo ele pegou de boa.
Oque sera esse misterio? Sera o modulo de ignição, lembro que em breve vou providenciar uma msd, o que devo verificar antes de colocar a msd?
Flw e obrigado aos conselhos galera!!!

Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 42
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: Acho que bobina

Mensagem por Jean Bida em Qui 1 Out - 21:37:37

Poutz então o sistema do carro aniquilou as MI mesmo....to alternador tá mandando certo? Acho que a melhor maneira de ligar o MSD 6AL é em paralelo ao original, o funcionamento é a mesma coisa, não corta fio algum, se queimar o 6AL em minutos volta ao original que estará todo ali e ativo...Desta forma o 6A ou 6AL funciona como se fosso um módulo de potencia de som, também pode deixar só ele claro...


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!

douglas pruch
Opaleiro
Opaleiro

Masculino Número de Mensagens : 68
Idade : 30
Localização : sao francisco de paula
Modelo do carro : caravan 1979 caravan diplomata 1988
Cilindros : os dois sao 6 cilindros
Data de inscrição : 24/04/2009

Re: Acho que bobina

Mensagem por douglas pruch em Qui 1 Out - 22:23:00

tambem peguei uma bronca dessas em um monza e era a bobina impulsora aquela que vai dentro do distribuidor , horas apagava e nao tinha geito de pegar passavam alguns minutos funcionava normalmente derrepente da uma revisada

Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 42
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: Acho que bobina

Mensagem por Jean Bida em Qui 1 Out - 22:37:35

douglas pruch escreveu:tambem peguei uma bronca dessas em um monza e era a bobina impulsora aquela que vai dentro do distribuidor , horas apagava e nao tinha geito de pegar passavam alguns minutos funcionava normalmente derrepente da uma revisada
Olha Douglas é bem difícil, e as vezes por isso nunca pensamos que é...Outra dica boa Douglas .que vale sim ver Adi....as vezes estes defeitos raros que tiram o sono, boa dica mesmo...


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!

alediplomata
Opaleiro
Opaleiro

Masculino Número de Mensagens : 205
Idade : 35
Localização : Curitiba-Pr
Modelo do carro : Diplomata/Se;89
Cilindros : 4.4
Data de inscrição : 17/04/2009

Re: Acho que bobina

Mensagem por alediplomata em Qui 1 Out - 22:57:16

Fala Adi blz verefica se o fio positivo esta com resintencia nele de estar chegando entre 9.1 a 10.2 volts mais que isso faz a bobina virar churrasco existe esse fio para comprar.Mas o melhor e como o pessoal falou instalar uma resistencia.qualquer coisa grita.

adi
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1848
Idade : 29
Localização : São Mateus do Sul
Modelo do carro : Diplomata 1987
Cilindros : 6 cilindros
Data de inscrição : 06/05/2009

Re: Acho que bobina

Mensagem por adi em Sab 3 Out - 0:07:37

Jean Bida escreveu:Poutz então o sistema do carro aniquilou as MI mesmo....to alternador tá mandando certo? Acho que a melhor maneira de ligar o MSD 6AL é em paralelo ao original, o funcionamento é a mesma coisa, não corta fio algum, se queimar o 6AL em minutos volta ao original que estará todo ali e ativo...Desta forma o 6A ou 6AL funciona como se fosso um módulo de potencia de som, também pode deixar só ele claro...

Hehehehe, gostei do aniquilou.... infelizmente, quanto ao alternador não sei, não medi a carga que ele ta dando. Quanto a msd, essas sugestões ja estão anotadas para a instalação dela, Deus que ajude!!!


douglas pruch escreveu:tambem peguei uma bronca dessas em um monza e era a bobina impulsora aquela que vai dentro do distribuidor , horas apagava e nao tinha geito de pegar passavam alguns minutos funcionava normalmente derrepente da uma revisada

Vou verificar essa, é com o eletricista tmbm?

Jean Bida escreveu:
douglas pruch escreveu:tambem peguei uma bronca dessas em um monza e era a bobina impulsora aquela que vai dentro do distribuidor , horas apagava e nao tinha geito de pegar passavam alguns minutos funcionava normalmente derrepente da uma revisada
Olha Douglas é bem difícil, e as vezes por isso nunca pensamos que é...Outra dica boa Douglas .que vale sim ver Adi....as vezes estes defeitos raros que tiram o sono, boa dica mesmo...

O que a gente menos espera acontece né, lei de Murphy, uahsuahsuahs

[quote="alediplomata"]Fala Adi blz verefica se o fio positivo esta com resintencia nele de estar chegando entre 9.1 a 10.2 volts mais que isso faz a bobina virar churrasco existe esse fio para comprar.Mas o melhor e como o pessoal falou instalar uma resistencia.qualquer coisa grita.[/quote

Anotado!!!!
Deus que ajude.


E voltando a novela, ontem, sexta 2/10, fui dar a partida no opalão todo alegre e pensando ele vai pegar de boa, quando puxei o afogador, bati na chave, segurei um pouco e nada, pensei, tudo bem, esperei um pouco, bati na partida segurei novamente, ele quis pegar, pisei até metade do acelerador (sem bombar o pé), nada e ainda por cima fumacio pelo bura, tipo da a impressão que ele da a faisca depoi de desliga a chave, tentei de novo e nada, desisti pra não comprometer a bateria.
To é muito put....., não com o opalão, coitado, ele não tem culpa, não sabe o que ta acontecendo, se ele falasse ele me contava o problema, mas to fodido é comigo mesmo de não conseguir resolver o problema.
Agradeço os conselhos e sugestões de todos, mas vou passar o opalão pra frente, desisti do bixo.

Brincadera, nunca né, isso só me da mais vontade de botar ele na linha.
Flw e obrigado por enquanto!!
***Ainda to sem PC........sniffff ***

injemax
Opaleiro
Opaleiro

Masculino Número de Mensagens : 26
Idade : 37
Localização : curitiba
Modelo do carro : caravan comodoro
Cilindros : 1989 6cc
Data de inscrição : 19/01/2009

Re: Acho que bobina

Mensagem por injemax em Sab 3 Out - 16:50:25

o seu problema e o retorno do automatico do motor de partida

adi
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1848
Idade : 29
Localização : São Mateus do Sul
Modelo do carro : Diplomata 1987
Cilindros : 6 cilindros
Data de inscrição : 06/05/2009

Re: Acho que bobina

Mensagem por adi em Sab 3 Out - 18:59:48

Então cumpanheiro, essa do automatico eu não eu ainda não tinha verificado, vou anotar.
Hoje cedo tentando fazer ele pegar e ele guspindo fumaça pelo bura eu pensei, vou adiantar o ponto, dei uma avançada de leve e adivinha, pegou de primeira, sem fumaciar e nada, andei o dia inteiro com ele pra ver se ia falhar ou alguma coisa e nada, 100%, a bobina véinha da bosch tava bem morninha.
To super feliz!!!!
Vamos ver se não vai encomodar mais, vlw pelas dicas!!!
Bom Domingo a todos!!!

Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 42
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: Acho que bobina

Mensagem por Jean Bida em Sab 3 Out - 19:14:18

Massa! Velho, juro que pensei em ponto atrasado quando tu disse sobre estouros, mas como relatou que quando funcionava era normal e não saiu do ponto sozinho descartei...mas tava ruim de andar demais ele então,pra estar tão fora do ponto de modo de não pegar, na rua estava uma tortura de andar,falhação, sem força e sair da lombada em segunda só tristeza...não tem como estar normal.Outra que só sai do ponto se mecher Adi,salvo a correr comando, pular dente da engrenagem, talvez tenha aconteciso isso...fique atento a barulhos no motor então.Estranho ter matado as bobinas...Mas ainda bem que tá resolvido.


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!

adi
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1848
Idade : 29
Localização : São Mateus do Sul
Modelo do carro : Diplomata 1987
Cilindros : 6 cilindros
Data de inscrição : 06/05/2009

Re: Acho que bobina

Mensagem por adi em Dom 4 Out - 0:04:26

Pois é, meu instinto me diz que tem mais coisa aí, vamos ve amanha; segunda vou levar pra dar uma geral, alternador, bobina do distribuidor, automatico do arranque, allguma coisa deve aparecer.
Sabe o que ´estranho Jean, com as bobina do MI, antes do carro "aniquila" (hehe) elas, ele rodava de boa, atingia 2mil, 3 mil giros tranquilo, estranho atrasar o ponto sozinho né? Vou ficar atento a qualquer ruído do motor e se notar algo corro pra passar pros doutores daki.
Ou ainda como disse outro colega em outro tópico: "Será que meu carro tem alma?"
hasuahsuahushaushauhs
Flw moçada!!!

Conteúdo patrocinado

Re: Acho que bobina

Mensagem por Conteúdo patrocinado Hoje à(s) 4:41:44


    Data/hora atual: Sex 9 Dez - 4:41:44