Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Opala Diplomata 1.991 Automático
Ontem à(s) 22:55:16 por opala4cc

» Novo membro no site Opaleiros do Paraná!
Ontem à(s) 21:38:27 por Hainra

» Farol de milha CIBIE
Ontem à(s) 21:26:47 por adpachec

» Opala Drift ?
Ontem à(s) 19:26:32 por Shadow90

» Tamanho das rodas - Afeta Desempenho ?
Ontem à(s) 19:03:36 por Shadow90

» Alguém Conhece " Casa da Opala em Limeira - SP"
Ontem à(s) 18:40:27 por Fabio9437

» Peças para Diplomata 91
Ontem à(s) 17:49:10 por joaoc

» Ventilador do ar condicionado - Diplomata 91
Ontem à(s) 16:48:04 por opala4cc

» Chaves originais do Opala 78
Ontem à(s) 15:05:36 por Pedrão B.

Quem está conectado

17 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 17 Visitantes :: 2 Motores de busca

Nenhum


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7862)
 
100 (7771)
 

Carro anda pulando na lenta

Compartilhe

FABIANO ATHAIR
Opaleiro
Opaleiro

Masculino Número de Mensagens : 148
Localização : Rio Grande do Sul
Modelo do carro : opala 81(em reforma),
Caravan 89,
Diplomata 88 6cil 250s)
Cilindros : 4 cil,
6 cil
Data de inscrição : 24/01/2010

Carro anda pulando na lenta

Mensagem por FABIANO ATHAIR em Dom 24 Jan - 19:28:23

E ai pessoal ...Tranquilo...Estou com problema no meu opala,é um 4 cil carburador solex simples e eu nao consigo andar com ele em baixa rotaçao,se eu quizer desfilar com ele no centro so com o pe encostado no acelerador ele fica dando uns pulo como se ele estivese com o ponto adiantado,eu ja fiz de tudo limpei carburador,troquei todo sistema do distribuidor,platinado ,rotor, ja arrumei o ponto varias vezes e ele fica sempre a mesma coisa ,a unica coisa que notei de errado foi o pe do carburador que esta com a borboleta sem fechar direito,se alguem conseguir me ajudar a fazer o opal andar na lenta agradeço!!!!!!!!!

opaleiro_bva
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2682
Idade : 35
Localização : Boa Vista da Aparecida-PR
Modelo do carro : Opala Comodoro 80
Cilindros : 4
Data de inscrição : 03/07/2008

Re: Carro anda pulando na lenta

Mensagem por opaleiro_bva em Dom 24 Jan - 19:43:27

hummm.. pode estar ae o problema... ele fica entrando ar em excesso, ou se a borboleta nao fecha corretamente, e ela aciona a gasolina junto, pode estar dando excesso, junto com a baixa do carburador. veja isso.

Kempa
Opaleiro
Opaleiro

Masculino Número de Mensagens : 205
Idade : 44
Localização : Curitiba / Ponta Grossa
Modelo do carro : Opala de Luxo 1973 4Portas / Diplomata Cupê 88 4cc / Caravan SS 79 (Em breve)
Cilindros : 4
Data de inscrição : 08/11/2008

Re: Carro anda pulando na lenta

Mensagem por Kempa em Dom 24 Jan - 21:28:39

O meu 73 4cc tava assim, foi regulado o ponto e resolveu.

Xann
Equipe de Moderação
Equipe de Moderação

Masculino Número de Mensagens : 10387
Idade : 41
Localização : GO
Modelo do carro : Opala Diplomata 88/89 4P Preto Granito
Cilindros : 6cc
Data de inscrição : 08/01/2008

Re: Carro anda pulando na lenta

Mensagem por Xann em Seg 25 Jan - 14:50:49

Tira e dá um trato nesse carburador, essa borboleta tem que fechar 100%. Comece por aí OKK


_________________
6 Bocão + 446 Gasola + Taxa 10:1 + Dana 354
Pra quem tá cansado da monotonia do trânsito

fontana
Opaleiro
Opaleiro

Masculino Número de Mensagens : 122
Idade : 40
Localização : Sarandi-RS
Modelo do carro : Ford Maverick Sedan
Agrale 27.5E
Cilindros : 4
Data de inscrição : 17/09/2009

Re: Carro anda pulando na lenta

Mensagem por fontana em Seg 25 Jan - 14:57:10

FABIANO ATHAIR escreveu:E ai pessoal ...Tranquilo...Estou com problema no meu opala,é um 4 cil carburador solex simples e eu nao consigo andar com ele em baixa rotaçao,se eu quizer desfilar com ele no centro so com o pe encostado no acelerador ele fica dando uns pulo como se ele estivese com o ponto adiantado,eu ja fiz de tudo limpei carburador,troquei todo sistema do distribuidor,platinado ,rotor, ja arrumei o ponto varias vezes e ele fica sempre a mesma coisa ,a unica coisa que notei de errado foi o pe do carburador que esta com a borboleta sem fechar direito,se alguem conseguir me ajudar a fazer o opal andar na lenta agradeço!!!!!!!!!

faz um teste rapido e facil.....
desliga a mangueira do avanço a vacuo do distribuidor e vai da um volta com ele.....
depois posta aqui o resultado......

FABIANO ATHAIR
Opaleiro
Opaleiro

Masculino Número de Mensagens : 148
Localização : Rio Grande do Sul
Modelo do carro : opala 81(em reforma),
Caravan 89,
Diplomata 88 6cil 250s)
Cilindros : 4 cil,
6 cil
Data de inscrição : 24/01/2010

Re: Carro anda pulando na lenta

Mensagem por FABIANO ATHAIR em Seg 25 Jan - 17:18:07

E ai opaleiros!! ja vi que o pessoal é parceria mesmo...Obrigado pelas dicas,essa semana vou mandar o pe do carburador num especialista da minha cidade ja vou fazer o teste,depois coloco as respostas.T +

FABIANO ATHAIR
Opaleiro
Opaleiro

Masculino Número de Mensagens : 148
Localização : Rio Grande do Sul
Modelo do carro : opala 81(em reforma),
Caravan 89,
Diplomata 88 6cil 250s)
Cilindros : 4 cil,
6 cil
Data de inscrição : 24/01/2010

Re: Carro anda pulando na lenta

Mensagem por FABIANO ATHAIR em Sab 30 Jan - 18:54:53

E ai pessoal!!!desculpa a demora pra responder mas tive problema com minha internet,eu tirei a mangueira do avanço a vacuo do distribuidor,ele melhorou na lenta,mas quando pisso parece que engasga,o que pode ser? so segunda pra mim levar o pe do distribuidor pro cara arrumar. agora ele deu uma piorada na lenta,tenho que arrumar isso logo!!!!!!

FABIANO ATHAIR
Opaleiro
Opaleiro

Masculino Número de Mensagens : 148
Localização : Rio Grande do Sul
Modelo do carro : opala 81(em reforma),
Caravan 89,
Diplomata 88 6cil 250s)
Cilindros : 4 cil,
6 cil
Data de inscrição : 24/01/2010

Re: Carro anda pulando na lenta

Mensagem por FABIANO ATHAIR em Sab 30 Jan - 19:41:13

FABIANO ATHAIR escreveu:E ai pessoal!!!desculpa a demora pra responder mas tive problema com minha internet,eu tirei a mangueira do avanço a vacuo do distribuidor,ele melhorou na lenta,mas quando pisso parece que engasga,o que pode ser? so segunda pra mim levar o pe do distribuidor pro cara arrumar. agora ele deu uma piorada na lenta,tenho que arrumar isso logo!!!!!!
Sera que tem algum problema maior que me impessa de andar com o carro???????

jffersonave
Opaleiro
Opaleiro

Masculino Número de Mensagens : 615
Idade : 41
Localização : sao jose SC
Modelo do carro : caravan 1977
Cilindros : 4 cil.
Data de inscrição : 19/09/2009

Re: Carro anda pulando na lenta

Mensagem por jffersonave em Dom 31 Jan - 10:51:49

olha amigo parece que o que o seu carro tem é entrada de ar no pé do carburador,é simples,costuma fazer esta "ziquizira"toda,mais é facio resouver.

Fogo
Opaleiro
Opaleiro

Masculino Número de Mensagens : 480
Localização : Lençóis Paulista
Modelo do carro : Opala Diplomata 84/85 Cupe
Cilindros : 4 canecos
Data de inscrição : 14/04/2009

Re: Carro anda pulando na lenta

Mensagem por Fogo em Dom 31 Jan - 21:54:53

fontana escreveu:
FABIANO ATHAIR escreveu:E ai pessoal ...Tranquilo...Estou com problema no meu opala,é um 4 cil carburador solex simples e eu nao consigo andar com ele em baixa rotaçao,se eu quizer desfilar com ele no centro so com o pe encostado no acelerador ele fica dando uns pulo como se ele estivese com o ponto adiantado,eu ja fiz de tudo limpei carburador,troquei todo sistema do distribuidor,platinado ,rotor, ja arrumei o ponto varias vezes e ele fica sempre a mesma coisa ,a unica coisa que notei de errado foi o pe do carburador que esta com a borboleta sem fechar direito,se alguem conseguir me ajudar a fazer o opal andar na lenta agradeço!!!!!!!!!

faz um teste rapido e facil.....
desliga a mangueira do avanço a vacuo do distribuidor e vai da um volta com ele.....
depois posta aqui o resultado......

Parceiro....só por curiosidade mesmo...........dependendo do resultado o que seria
o defeito.........


abraçusss

FABIANO ATHAIR
Opaleiro
Opaleiro

Masculino Número de Mensagens : 148
Localização : Rio Grande do Sul
Modelo do carro : opala 81(em reforma),
Caravan 89,
Diplomata 88 6cil 250s)
Cilindros : 4 cil,
6 cil
Data de inscrição : 24/01/2010

Re: Carro anda pulando na lenta

Mensagem por FABIANO ATHAIR em Dom 14 Fev - 12:22:15

E AI PESSOAL MANDEI ARRUMAR O PE DO CARBURADOR E DEU UMA MELHORADA DE UNS 90% MAS AINDA ESTA VAZANDO UM POUCO DE GAZOLINA NO EIXO DO PE COM ELE PARADO E AINDA FALHA MUITO POUCO NA LENTA,MAS VOU VOLTAR NO MECANICO E PEDIR PRA REVISAR DE NOVO...

FABIANO ATHAIR
Opaleiro
Opaleiro

Masculino Número de Mensagens : 148
Localização : Rio Grande do Sul
Modelo do carro : opala 81(em reforma),
Caravan 89,
Diplomata 88 6cil 250s)
Cilindros : 4 cil,
6 cil
Data de inscrição : 24/01/2010

Re: Carro anda pulando na lenta

Mensagem por FABIANO ATHAIR em Dom 14 Fev - 12:30:32

Tem outro problema depois que arrumei o pe do carburador pensei que ia dar uma velocidade final maior ,mas nao passa de 140 km/h

jean santi
Opaleiro
Opaleiro

Masculino Número de Mensagens : 253
Idade : 43
Localização : CANOINHAS S/C
Modelo do carro : OPALA COMODORO 1986 COUPE agora 250s
Cilindros : SEIS
Data de inscrição : 22/04/2009

Re: Carro anda pulando na lenta

Mensagem por jean santi em Dom 14 Fev - 14:15:23

ou regulagem da boia ou agulha fazem afogar e vaza gasolina pelo eixo quando esta parado

FABIANO ATHAIR
Opaleiro
Opaleiro

Masculino Número de Mensagens : 148
Localização : Rio Grande do Sul
Modelo do carro : opala 81(em reforma),
Caravan 89,
Diplomata 88 6cil 250s)
Cilindros : 4 cil,
6 cil
Data de inscrição : 24/01/2010

Re: Carro anda pulando na lenta

Mensagem por FABIANO ATHAIR em Dom 14 Fev - 17:15:09

Alguem sabe me dizer se é normal 140km/h de final num 4 cil 3 marchas? e carburador solex simples h40?

Conteúdo patrocinado

Re: Carro anda pulando na lenta

Mensagem por Conteúdo patrocinado Hoje à(s) 3:12:50


    Data/hora atual: Dom 4 Dez - 3:12:50