Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Quem está conectado

68 usuários online :: 7 usuários cadastrados, Nenhum Invisível e 61 Visitantes :: 2 Motores de busca

Guilherme Leão, Laercio Tomaz Jr, marcao fb, Marlon Jassanan, Rato Loko, Rauser, Rubão6cc


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em 15/12/10, 05:01 pm

101 Racing Parts - Fechou! - Alternativas

01/03/17, 07:19 am por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17462)
 
tabarbosa (16851)
 
BANDIT (13552)
 
Xann (10386)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (8404)
 
100 (7771)
 

sensor de temperatura

Compartilhe
avatar
Toreto
Opaleiro
Opaleiro

Masculino Número de Mensagens : 93
Idade : 26
Localização : Irecê -Ba
Modelo do carro : Opala comodoro 1989
Cilindros : 6cc
Data de inscrição : 03/03/2011

sensor de temperatura

Mensagem por Toreto em 01/09/12, 08:40 am

e ae galera , quanto tempo hein. então meu opalão tava sem marca a temperatura da agua da troquei a cebolinha só que quando coloquei o fio e andei com o carro notei que não estava marcando, pensei que poderia ser a o marcador só que ele deve ta funcionando pq quando lavei o motor dela uma vez o cabo soltou e ficou encontado no motor e o ponteiro ficou la em cima quando fui vê era isso. e ae galera o que mim dizem ???
avatar
wyllerson punk
Opaleiro
Opaleiro

Masculino Número de Mensagens : 6736
Idade : 44
Localização : igarapé-mg
Modelo do carro : 5N87HJ "rat rod"
Cilindros : 6 caneco
256s
Data de inscrição : 09/06/2010

Re: sensor de temperatura

Mensagem por wyllerson punk em 02/09/12, 09:14 pm

testa de novo entao... tem q ter um fio negativo , um positivo e o sinal da cebolinha nele. se nao funcionar testa a cebolinha, liga ma lampada no pisitivo da bateria e outro polo da lampada na cebolinha... frio ela nao deve nem acender, mas quente ela vai ficar bem forte...
avatar
Toreto
Opaleiro
Opaleiro

Masculino Número de Mensagens : 93
Idade : 26
Localização : Irecê -Ba
Modelo do carro : Opala comodoro 1989
Cilindros : 6cc
Data de inscrição : 03/03/2011

Re: sensor de temperatura

Mensagem por Toreto em 02/09/12, 09:26 pm

como assim , fio negativo, positivo?? só tem um nela, acho que não é o ponteiro pq como disse antes ficou encostado solto no motor e quando liguei ele ficou subindo e descendo e ja troquei o sensor denovo e nada, sem a valvular termostatica ele funciona tb né?? pq a minha ta sem . mas explica ai detalhado como testa a cebolinha " sensor'

Conteúdo patrocinado

Re: sensor de temperatura

Mensagem por Conteúdo patrocinado


    Data/hora atual: 25/03/17, 11:31 am