Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

Quem está conectado

78 usuários online :: 4 usuários cadastrados, Nenhum Invisível e 74 Visitantes :: 2 Motores de busca

Erick Oliveira, frederico santos, LucaSimplicio, Müller


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13548)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (8030)
 
100 (7771)
 

sensor de temperatura

Compartilhe

Toreto
Opaleiro
Opaleiro

Masculino Número de Mensagens : 93
Idade : 25
Localização : Irecê -Ba
Modelo do carro : Opala comodoro 1989
Cilindros : 6cc
Data de inscrição : 03/03/2011

sensor de temperatura

Mensagem por Toreto em Sab 1 Set - 8:40:50

e ae galera , quanto tempo hein. então meu opalão tava sem marca a temperatura da agua da troquei a cebolinha só que quando coloquei o fio e andei com o carro notei que não estava marcando, pensei que poderia ser a o marcador só que ele deve ta funcionando pq quando lavei o motor dela uma vez o cabo soltou e ficou encontado no motor e o ponteiro ficou la em cima quando fui vê era isso. e ae galera o que mim dizem ???

wyllerson punk
Opaleiro
Opaleiro

Masculino Número de Mensagens : 6736
Idade : 44
Localização : igarapé-mg
Modelo do carro : 5N87HJ "rat rod"
Cilindros : 6 caneco
256s
Data de inscrição : 09/06/2010

Re: sensor de temperatura

Mensagem por wyllerson punk em Dom 2 Set - 21:14:05

testa de novo entao... tem q ter um fio negativo , um positivo e o sinal da cebolinha nele. se nao funcionar testa a cebolinha, liga ma lampada no pisitivo da bateria e outro polo da lampada na cebolinha... frio ela nao deve nem acender, mas quente ela vai ficar bem forte...

Toreto
Opaleiro
Opaleiro

Masculino Número de Mensagens : 93
Idade : 25
Localização : Irecê -Ba
Modelo do carro : Opala comodoro 1989
Cilindros : 6cc
Data de inscrição : 03/03/2011

Re: sensor de temperatura

Mensagem por Toreto em Dom 2 Set - 21:26:07

como assim , fio negativo, positivo?? só tem um nela, acho que não é o ponteiro pq como disse antes ficou encostado solto no motor e quando liguei ele ficou subindo e descendo e ja troquei o sensor denovo e nada, sem a valvular termostatica ele funciona tb né?? pq a minha ta sem . mas explica ai detalhado como testa a cebolinha " sensor'

Conteúdo patrocinado

Re: sensor de temperatura

Mensagem por Conteúdo patrocinado Hoje à(s) 17:13:59


    Data/hora atual: Qua 18 Jan - 17:13:59