Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Carburador
Hoje à(s) 15:18:09 por Paulo Corso

» KIT GNV ideal?
Hoje à(s) 15:04:35 por Fmm4100

» Qual a diferença do diplomata 92 X comodoro 92
Hoje à(s) 15:01:37 por Call

» Comodoro Coupê 1982 4 cil
Hoje à(s) 14:19:27 por Hainra

» Chicote eletrico opala 78/79
Hoje à(s) 13:37:41 por Fmm4100

» Coletor de Escapamento 6x2 do Omega
Hoje à(s) 12:44:24 por Paulo Corso

» PAINEL DIANTEIRO DO OPALA 75
Hoje à(s) 7:27:30 por Giovani Parra

» O QUE VOÇÊ FEZ COM SEU OPALA OU CARAVAN HOJE ?
Ontem à(s) 23:26:23 por Glaucio Missioneiro

» Que carburador é esse da foto?
Ontem à(s) 23:07:48 por Glaucio Missioneiro

Quem está conectado

73 usuários online :: 5 usuários cadastrados, Nenhum Invisível e 68 Visitantes :: 2 Motores de busca

caponi, ederrabello, eduficosh, Ilpan, Laercio Tomaz Jr


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10394)
 
Rubão6cc (9381)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8502)
 
100 (7771)
 

Problema após 3 anos parado

Compartilhe
avatar
zequimseiscaneco
Opaleiro
Opaleiro

Masculino Número de Mensagens : 95
Idade : 35
Localização : Jundiai São Paulo
Modelo do carro : Diplomata 89 EFI
MS2 V3.0



Data de inscrição : 28/03/2009

Problema após 3 anos parado

Mensagem por zequimseiscaneco em Ter 25 Out - 20:54:04

Blz pessoal

Após o opalão ficar quase 3 anos parado, liguei ele domingo. Nesse tempo revisei o cambio, troquei o comando, tuchos, instalei uma damper, abri o carter pra limpar( estava em ótimo estado). Verifiquei bronzinas de mancal e biela.
Durante esses anos parado jogava wd40 e sempre mexia no vira para não colar os anéis
Após a partida começou a queimar óleo. Coloquei óleo texaco 20W50, o mesmo de antes.
Gostaria de saber se com vacuômetro é possível saber se é anel ou retentor válvulas?
Porque se for anel vai ter que ficar mais um bom tempo parado
Alguém tem mais alguma ideia?

Valeu
avatar
FR1974
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1125
Idade : 35
Localização : Araçatuba - SP
Modelo do carro : 1974
Cilindros : 6cil (em construção)
Data de inscrição : 24/08/2012

Re: Problema após 3 anos parado

Mensagem por FR1974 em Qua 26 Out - 2:30:32

Eu não teria usado o WD40... mas agora já foi

Ele fuma só na partida ou fica fumando direto?
avatar
zequimseiscaneco
Opaleiro
Opaleiro

Masculino Número de Mensagens : 95
Idade : 35
Localização : Jundiai São Paulo
Modelo do carro : Diplomata 89 EFI
MS2 V3.0



Data de inscrição : 28/03/2009

Re: Problema após 3 anos parado

Mensagem por zequimseiscaneco em Qua 26 Out - 8:07:26

FR1974 escreveu:Eu não teria usado o WD40... mas agora já foi

Ele fuma só na partida ou fica fumando direto?

Porque não usar wd40?

Pelo pouco tempo que liguei fica direto a fumaça, não chega a fechar a garagem de fumaça mas da pra perceber.
A bomba da DH ta vazando e o alternador não carrega, vou ter que resolver isso pra depois ligar e ver melhor.

Obrigado até o momento
avatar
diplomata1985
Opaleiro
Opaleiro

Masculino Número de Mensagens : 475
Idade : 43
Localização : Sao Paulo
Modelo do carro : Diplomata 85 4 portas automático 6 cilindros
Diplomata 86 2 portas mecanico 6 cilindros
Cilindros : 4100

Data de inscrição : 31/10/2012

Re: Problema após 3 anos parado

Mensagem por diplomata1985 em Qua 26 Out - 9:21:31

O WD em temperaturas mais baixas aglutina após sair do invólucro e permanecer parado. Tive muitos problemas ao aplicar WD em eixos de motores elétricos. Na hora fica uma beleza mas depois que para e esfria... aí complica. Descobri da pior maneira.
No lugar do WD poderia ter usado um pouco de óleo de motor.

O vacuômetro pode te dar algum parâmetro conforme os resultados.
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5543
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Problema após 3 anos parado

Mensagem por adpachec em Qua 26 Out - 9:41:00

Para mim é sujeira de combustão acumulada pelo tempo parado e com a movimentação ela é expelida para fora.
O WD (water displacement) cria uma superfície protetora e toda sujeira fica retida nele quando exposto ao tempo, ou ele dissolve o que existe.
avatar
zequimseiscaneco
Opaleiro
Opaleiro

Masculino Número de Mensagens : 95
Idade : 35
Localização : Jundiai São Paulo
Modelo do carro : Diplomata 89 EFI
MS2 V3.0



Data de inscrição : 28/03/2009

Re: Problema após 3 anos parado

Mensagem por zequimseiscaneco em Qua 26 Out - 12:36:54

Vi recomendações que se colocar óleo de motor dentro da camara, ficando muito tempo parado, pode travar anéis. Sobre o wd vi recomendações justamente pra não travar o motor. Mas agora já foi...
Bom no meu entendimento para subir óleo na camara, os anéis de compressão devem estar gastos, portanto se eu medir a compressão dos cilindros da pra ter uma ideio do estado dos anéis. Ou não tem nada a ver isso?
Outra coisa é que agora uso comando sobe cv14A ( 268/110 ) o levante não lembro. Isso também deve dar diferença na medição de compressão
A principio se todos os cilindros derem um resultado próximo, seria problema de retentor ou até mesmo sujeira.

Se estiver errado me corrijam

Estava esquecendo, antes da partida acionei a bomba de óleo com uma furadeira, baixa rotação, para subir óleo no motor. Dei partida sem velas. Depois liguei o motor...
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5543
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Problema após 3 anos parado

Mensagem por adpachec em Qua 26 Out - 13:46:18

Você fez certo, mas o que eu acho é que a câmara vai demorar um pouco a limpar e enquanto isto vai fumar um pouco.
avatar
Coupe 76
Opaleiro
Opaleiro

Masculino Número de Mensagens : 717
Localização : São Paulo
Data de inscrição : 22/01/2010

Re: Problema após 3 anos parado

Mensagem por Coupe 76 em Qua 26 Out - 14:09:51

Acho que é só residual.
Se pegar uns 10min de estrada já limpa tudo.
Caso contrário, pode ser algum vedador do cabeçote ou anel. Mas acho difícil!!
avatar
FR1974
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1125
Idade : 35
Localização : Araçatuba - SP
Modelo do carro : 1974
Cilindros : 6cil (em construção)
Data de inscrição : 24/08/2012

Re: Problema após 3 anos parado

Mensagem por FR1974 em Qui 27 Out - 9:59:37

Ta pra ser o retentor de válvulas... se continuar fumando.. anéis
avatar
zequimseiscaneco
Opaleiro
Opaleiro

Masculino Número de Mensagens : 95
Idade : 35
Localização : Jundiai São Paulo
Modelo do carro : Diplomata 89 EFI
MS2 V3.0



Data de inscrição : 28/03/2009

Re: Problema após 3 anos parado

Mensagem por zequimseiscaneco em Qui 27 Out - 21:01:12

Pessoal

Vou resolver o problema do alternador e do vazamento da DH. Pra andar vai demorar,
tem que fazer a suspensão e trocar rolamentos do diferencial.

Muito obrigado a todos

Quando resolver alguma coisa sobre o motor eu coloco aqui

Valeu

Conteúdo patrocinado

Re: Problema após 3 anos parado

Mensagem por Conteúdo patrocinado


    Data/hora atual: Qui 21 Set - 15:37:03