Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Porta malas elétrico
Hoje à(s) 22:39:54 por RodrigoCadi

» comando omega 6mil rpm
Hoje à(s) 22:15:42 por krust

» Opala 75 amarelo trigo 4 portas
Hoje à(s) 21:35:57 por BrunoG

» Apresentação - Opalão 79 - 4 portas
Hoje à(s) 20:38:19 por tcheco 8687

» Friso inferior, grade e friso do capô opala 69 a 74
Hoje à(s) 17:32:33 por gabriel.acosta

» Farol de milha CIBIE
Hoje à(s) 16:40:28 por tcheco 8687

» Opala Drift ?
Hoje à(s) 16:19:51 por Shadow90

» Cabeçote caseiro
Hoje à(s) 16:07:06 por Felipe/S

» Opala Diplomata 1.991 Automático
Hoje à(s) 15:47:37 por tcheco 8687

Quem está conectado

18 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 17 Visitantes :: 2 Motores de busca

krust


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7862)
 
100 (7771)
 

tec tec tec na partida e o motor nao gira!

Compartilhe

klunker
Opaleiro
Opaleiro

Masculino Número de Mensagens : 257
Idade : 30
Localização : Aldeia Pitoresca, pertim de Sampa
Modelo do carro : Diplo 88/89, o "mangabelão"
Cilindros : 6 cilindros/4100cc/250 pol³ alcóolatra
Data de inscrição : 12/05/2014

tec tec tec na partida e o motor nao gira!

Mensagem por klunker em Seg 14 Jul - 20:54:59

Boa noite rapaziada. Tô com um probleminha chato na minha barca.

Esses dias atrás, depois de 3 dias parado, fui ligar a barca pela manhã e vi que a bateria descarregou. A preguiça me tomou e deixei pra lá. "Depois faço a "chupeta" pra liga-lo", pensei. Já tenho consciência que tem algo roubando carga da bateria.

Dias depois, tomei coragem e coloquei o siena pra recarregar a bateria do opala. Depois do procedimento de recarga, quando fui dar a partida, para minha surpresa o motor de arranque não funcionou, apenas fez um tec tec tec tec tec e mais nada. Nova partida e o mesmo barulho, umas 3 vezes. Nada de girar o motor, e havia carga passando. Dias antes eu liguei o carro normalmente sem nada.

Pesquisei no fórum, li relatos, mas não vi nada exatamente igual ao meu caso (pelo menos a minha interpretação de texto não me apontou semelhança de caso nas descrições). O máximo que vi, não lembro onde, foi de alguém que relatou "tec tecs" na partida, mas o carro chegou a ligar, enquanto que o meu nem isto.

Alguém tem algum palpite para me ajudar? Desde já agradeço.

ricardo piretti
Opaleiro
Opaleiro

Masculino Número de Mensagens : 281
Idade : 25
Localização : GO
Modelo do carro : opala comodoro 1990
Cilindros : 6cc (gasolina)
Data de inscrição : 03/08/2009

Re: tec tec tec na partida e o motor nao gira!

Mensagem por ricardo piretti em Seg 14 Jul - 21:09:40

meu querido apenas te digo uma coisa TROCA A BATERIA,SE NAO RESOLVER AI PEDE PRA OLHAREM ESSE TEU MOTOR DE PARTIDA AÍ

Sossa
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1255
Idade : 29
Localização : Seara - SC
Modelo do carro : Opala SS4 78 + Caravan Comodoro 85
Cilindros : 4 + 6
Data de inscrição : 10/02/2014

Re: tec tec tec na partida e o motor nao gira!

Mensagem por Sossa em Seg 14 Jul - 21:11:26

Ola Klunker!

Acredito que não tenha nada de errado com seu motor de arranque, esse tec tec tec que faz é bem rápido neh?

Se for isso, é a bateria que não tem carga suficiente pra girar o motor, tínhamos um caso parecido com a s10 diesel aqui de casa, descarregava a bateria, tínhamos que deixar uns 15 a 20 minutos outro carro passando carga, senão dava partida era só tec tec tec..

Abraçoss

cazecrazy
Opaleiro
Opaleiro

Masculino Número de Mensagens : 382
Idade : 33
Localização : lençóis paulista
Modelo do carro : 78 coupe
[|O|------ss------|O|]
4.40+525-b+ms+ig.crower= 328hp
Cilindros : 6cil

Data de inscrição : 17/05/2013

Re: tec tec tec na partida e o motor nao gira!

Mensagem por cazecrazy em Seg 14 Jul - 21:36:35

comigo aconteceu a mesma coisa, mas era de tudo um pouco.
1º tinha fulga, ñ sei a onde mas após uma limpeza na parte eletrica resolveu
2º o alternador original é fod. mal mantinha o carro ligado sem a bateria
3º se mal mantinha o carro ligado carregar a bateria piorou.

resolvi fazendo uma limpeza na parte eletrica e trocando de alternador após isso carregou e nunca mais deu problemas

eduardobezera
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1369
Idade : 34
Localização : Fortaleza CE
Modelo do carro : Comodoro 4.1 1988 135cv
Cilindros : 6cc
Data de inscrição : 21/09/2010

Re: tec tec tec na partida e o motor nao gira!

Mensagem por eduardobezera em Seg 14 Jul - 23:18:46

certeza ser bateria, mesmo com carga quando da a partida a voltagem cai para 6,3V.
compre uma nova de preferencia acima de 70A e o seu problema sera resolvido.

endrigo
Opaleiro
Opaleiro

Masculino Número de Mensagens : 894
Idade : 39
Localização : Grande POA-RS
Data de inscrição : 12/05/2013

Re: tec tec tec na partida e o motor nao gira!

Mensagem por endrigo em Seg 14 Jul - 23:28:27

90% que é bateria.
5% pode ser cabo de aterramento frouxo( dá uma conferida)
5% arranque ou automático .


Alternador original não é tãããão ruim assim...o que tem que estar 100% nele é o regulador de tensão.

Se for comprar bateria pega uma heliar daquelas com garantia de 'x' meses.

Diegoj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2316
Localização : SC
Modelo do carro : Comodoro 92
Cilindros : 6
Data de inscrição : 27/02/2012

Re: tec tec tec na partida e o motor nao gira!

Mensagem por Diegoj em Seg 14 Jul - 23:31:52

Se for tec tec tec tipo metralhadora é bateria.

cazecrazy
Opaleiro
Opaleiro

Masculino Número de Mensagens : 382
Idade : 33
Localização : lençóis paulista
Modelo do carro : 78 coupe
[|O|------ss------|O|]
4.40+525-b+ms+ig.crower= 328hp
Cilindros : 6cil

Data de inscrição : 17/05/2013

Re: tec tec tec na partida e o motor nao gira!

Mensagem por cazecrazy em Ter 15 Jul - 0:26:35

endrigo escreveu:90% que é bateria.
5% pode ser cabo de aterramento frouxo( dá uma conferida)
5% arranque ou automático .


Alternador original não é tãããão ruim assim...o que tem que estar 100% nele é o regulador de tensão.

Se for comprar bateria pega uma heliar daquelas com garantia de 'x' meses.

o meu estava Ruuuuuim assim, coloquei um de omega B+ direto na bateria e ta perfeito 13,5 com tudo ligado o anterior tava com 10.7, o bom nesses alternadores novos é q o regulador é nele poupa fiação

endrigo
Opaleiro
Opaleiro

Masculino Número de Mensagens : 894
Idade : 39
Localização : Grande POA-RS
Data de inscrição : 12/05/2013

Re: tec tec tec na partida e o motor nao gira!

Mensagem por endrigo em Ter 15 Jul - 10:35:38

cazecrazy escreveu:
endrigo escreveu:90% que é bateria.
5% pode ser cabo de aterramento frouxo( dá uma conferida)
5% arranque ou automático .


Alternador original não é tãããão ruim assim...o que tem que estar 100% nele é o regulador de tensão.

Se for comprar bateria pega uma heliar daquelas com garantia de 'x' meses.

o meu estava Ruuuuuim assim, coloquei um de omega B+ direto na bateria e ta perfeito 13,5 com tudo ligado o anterior tava com 10.7, o bom nesses alternadores novos é q o regulador é nele poupa fiação


tem um modelo do omega (acho que é esse que vc colocou) que é ideal pra quem quer trocar de alternador, é plug-and-play.
não é muito fácil de achar, mas daí sim vale a pena .

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 7862
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: tec tec tec na partida e o motor nao gira!

Mensagem por Rubão6cc em Ter 15 Jul - 10:45:12

Se possível coloque um alternador melhor, esse de Omega é bom, da 140 amperes, mas é difícil de achar...ou o do Astra, de 120 amperes e esqueça as dores de cabeça. Não convém usar bateria acima de 60 amperes, pois se o alternador não estiver carregando bem ela vai descarregando do mesmo jeito. Com um alternador bom uma bateria de 60 amperes é suficiente.


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

Diegoj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2316
Localização : SC
Modelo do carro : Comodoro 92
Cilindros : 6
Data de inscrição : 27/02/2012

Re: tec tec tec na partida e o motor nao gira!

Mensagem por Diegoj em Ter 15 Jul - 11:26:54

endrigo escreveu:
cazecrazy escreveu:

o meu estava Ruuuuuim assim, coloquei um de omega B+ direto na bateria e ta perfeito 13,5 com tudo ligado o anterior tava com 10.7, o bom nesses alternadores novos é q o regulador é nele poupa fiação


tem um modelo do omega (acho que é esse que vc colocou) que é ideal pra quem quer trocar de alternador, é plug-and-play.
não é muito fácil de achar, mas daí sim vale a pena .

Meu opala veio com um desse, é um alternador muito bom.

klunker
Opaleiro
Opaleiro

Masculino Número de Mensagens : 257
Idade : 30
Localização : Aldeia Pitoresca, pertim de Sampa
Modelo do carro : Diplo 88/89, o "mangabelão"
Cilindros : 6 cilindros/4100cc/250 pol³ alcóolatra
Data de inscrição : 12/05/2014

Re: tec tec tec na partida e o motor nao gira!

Mensagem por klunker em Qui 17 Jul - 16:03:49

Rapaziada, primeiramente muitíssimo obrigado pela força.

Bem, pelo que li aqui concluo que é a minha bateria que tá dando grito.
O alternador não é o original do Opala, só de bater o olho da pra notar. Só não sei dizer de que carro é.
A bateria dele é de 50a (e nem é moura, heliar, dessas mais conhecidas).

Sempre vejo o pessoal falando que baterias ideais em Opalas são de 60 a 70a. Já me recomendaram até de 120a, mas creio que seja desnecessário, pois meu carro não possui tantos acessórios que demandem tamanha carga, como som bravo.

Já tava vendo preço de motor de arranque: 200 a 300 dilmas... Apesar que o de bateria não foge muito disto não, rs.

Valeu!

endrigo
Opaleiro
Opaleiro

Masculino Número de Mensagens : 894
Idade : 39
Localização : Grande POA-RS
Data de inscrição : 12/05/2013

Re: tec tec tec na partida e o motor nao gira!

Mensagem por endrigo em Qui 17 Jul - 16:42:58

era bom vc testar pra ver se o alternador ta carregando a bateria...
da uma pesquisada aqui no fórum ...com um multimetro vc mesmo mede.

Kako
Opaleiro
Opaleiro

Masculino Número de Mensagens : 628
Idade : 34
Localização : Interior-SP
Modelo do carro : EX-Opala Diplomata SE Automatic-4 90/90
Data de inscrição : 27/11/2012

Re: tec tec tec na partida e o motor nao gira!

Mensagem por Kako em Qui 17 Jul - 18:39:03

Pelo menos uma de 70ah... mas certeza que no seu caso é a bateria!

klunker
Opaleiro
Opaleiro

Masculino Número de Mensagens : 257
Idade : 30
Localização : Aldeia Pitoresca, pertim de Sampa
Modelo do carro : Diplo 88/89, o "mangabelão"
Cilindros : 6 cilindros/4100cc/250 pol³ alcóolatra
Data de inscrição : 12/05/2014

Re: tec tec tec na partida e o motor nao gira!

Mensagem por klunker em Qui 17 Jul - 20:22:42

É... Dando 3 partidas sem sucesso a batera vai pro vinagre e só pega na "chupeta".
Se eu deixo de liga-lo até no máximo dois dias volta a pegar. Desta vez foram 4 dias e de quebra um frio lascado.
Dá pra imaginar: roubo de carga da bateria e o motor alcoolatra que não quer acordar nem a pau no frio...

Diegoj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2316
Localização : SC
Modelo do carro : Comodoro 92
Cilindros : 6
Data de inscrição : 27/02/2012

Re: tec tec tec na partida e o motor nao gira!

Mensagem por Diegoj em Qui 17 Jul - 20:53:06

50A acho que realmente não vai ficar 100% pois se não me engano a original já é 60 ou 70.
Porem eu usei baterias de 60 por um bom tempo sem me encomodar, agora comprei uma de 90.

Kako
Opaleiro
Opaleiro

Masculino Número de Mensagens : 628
Idade : 34
Localização : Interior-SP
Modelo do carro : EX-Opala Diplomata SE Automatic-4 90/90
Data de inscrição : 27/11/2012

Re: tec tec tec na partida e o motor nao gira!

Mensagem por Kako em Qui 17 Jul - 21:25:01

O meu já veio com uma bateria de 80 e o alternador de 120amp. Sem novidades até agora...

ROBERTINHO
Opaleiro
Opaleiro

Masculino Número de Mensagens : 43
Idade : 33
Localização : MG
Modelo do carro : Opala cupe 1981
Data de inscrição : 14/08/2012

Re: tec tec tec na partida e o motor nao gira!

Mensagem por ROBERTINHO em Dom 20 Jul - 15:43:06

Tive um problema parecido com esse seu. A diferença e que no meu caso a bateria tinha carga e se ligasse o carro direto no motor de partida ele funcionava de primeira. A solução foi colocar um rele no fio q vem do comutador de ignição e vai no motor de partida. O rele foi colocado próximo ao motor de partida com isso aumentou a corrente e problema solucionado. Tenta ficionar seu carro direto pelo motor de partida se girar o motor VC poderá resolver o problema como resolvi o meu

Conteúdo patrocinado

Re: tec tec tec na partida e o motor nao gira!

Mensagem por Conteúdo patrocinado Hoje à(s) 23:31:50


    Data/hora atual: Dom 4 Dez - 23:31:50