Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

Quem está conectado

33 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 31 Visitantes :: 2 Motores de busca

alex force, vicomodoro


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 19:01

Produtos 101 Racing Parts

Seg 22 Abr - 18:29 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7890)
 
100 (7771)
 

Cebolinha do óleo

Compartilhe

comoeuadoro_o79
Opaleiro
Opaleiro

Masculino Número de Mensagens : 42
Idade : 34
Localização : Bahia
Modelo do carro : Opala Comodoro 1979
Cilindros : 4cc
Data de inscrição : 06/02/2014

Cebolinha do óleo

Mensagem por comoeuadoro_o79 em Ter 5 Maio - 22:04

Boa noite irmãos opaleiros, preciso muito da ajuda de vcs, vejam só: A luz do óleo não estava acendendo no painel, achei que eram as lampadas, então troquei todas por leds, testei a cebolinha e estava ruim, em seguida coloquei o fio na lata do carro então o led acendeu. Eu comprei três cebolinhas que chegaram ontem, logo que a troquei quando liguei a ignição as luzes acenderam normal (bateria e óleo) quando dei partida elas apagaram, desliguei e liguei novamente só acendeu a luz de bateria. Já troquei a cebolinha três vezes e não acende mais, o que pode ser? Detalhe já testei o led e está bom. Abraço.

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4996
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Cebolinha do óleo

Mensagem por adpachec em Ter 5 Maio - 22:11

Ligue o carro e acelere um pouco e depois religue.
Pode ser que ele esteja pressurizado, a cebolinha funciona por pressão.
Esta usando óleo muito grosso?


comoeuadoro_o79
Opaleiro
Opaleiro

Masculino Número de Mensagens : 42
Idade : 34
Localização : Bahia
Modelo do carro : Opala Comodoro 1979
Cilindros : 4cc
Data de inscrição : 06/02/2014

Re: Cebolinha do óleo

Mensagem por comoeuadoro_o79 em Ter 5 Maio - 22:22

adpachec escreveu:Ligue o carro e acelere um pouco e depois religue.
Pode ser que ele esteja pressurizado, a cebolinha funciona por pressão.
Esta usando óleo muito grosso?


Já fiz isso meu caro, mas não funcionou, estou usando óleo SJ 20/50. Ah, muito obrigado pela resposta e atenção.

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4996
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Cebolinha do óleo

Mensagem por adpachec em Ter 5 Maio - 22:27

Pode ser fiação (contatos), o meu fez isto no marcador de temperatura,do nada,o ponteiro dava um "pulo".

Era só o terminal partindo.

São aqueles casos que quebram a cabeça e quando descobre é coisa simples.

A rosca no bloco não está pintada?
Faltando aterramento?

comoeuadoro_o79
Opaleiro
Opaleiro

Masculino Número de Mensagens : 42
Idade : 34
Localização : Bahia
Modelo do carro : Opala Comodoro 1979
Cilindros : 4cc
Data de inscrição : 06/02/2014

Re: Cebolinha do óleo

Mensagem por comoeuadoro_o79 em Ter 5 Maio - 22:33

adpachec escreveu:Pode ser fiação (contatos), o meu fez isto no marcador de temperatura,do nada,o ponteiro dava um "pulo".

Era só o terminal partindo.

São aqueles casos que quebram a cabeça e quando descobre é coisa simples.

A rosca no bloco não está pintada?
Faltando aterramento?

Mas será? Ontem logo quando coloquei a cebolinha nova ela acendeu, depois não acendeu mais, até coloquei outra cebolinha e nada. Em elétrica sou ruinzinho rsrsrsr o aterramento é no bloco do motor mesmo?

teteubp
Opaleiro
Opaleiro

Masculino Número de Mensagens : 865
Idade : 21
Localização : Barra do Pirai-RJ
Modelo do carro : 91-Comodoro a alcool
79- gasolina

Cilindros : 6cc =]
Data de inscrição : 27/01/2012

Re: Cebolinha do óleo

Mensagem por teteubp em Ter 5 Maio - 23:01

kkkkkkkkkkkkkkkk cara balela!
o led queima!!
instalou ele com resistor?

teteubp
Opaleiro
Opaleiro

Masculino Número de Mensagens : 865
Idade : 21
Localização : Barra do Pirai-RJ
Modelo do carro : 91-Comodoro a alcool
79- gasolina

Cilindros : 6cc =]
Data de inscrição : 27/01/2012

Re: Cebolinha do óleo

Mensagem por teteubp em Ter 5 Maio - 23:04

o led que instalou é esse?

comoeuadoro_o79
Opaleiro
Opaleiro

Masculino Número de Mensagens : 42
Idade : 34
Localização : Bahia
Modelo do carro : Opala Comodoro 1979
Cilindros : 4cc
Data de inscrição : 06/02/2014

Re: Cebolinha do óleo

Mensagem por comoeuadoro_o79 em Ter 5 Maio - 23:08

teteubp escreveu:o led que instalou é esse?

Olá mano, não é desse tipo não, o que eu instalei tem fundo de lata igual as lampadas de painel original, é só substituir.

teteubp
Opaleiro
Opaleiro

Masculino Número de Mensagens : 865
Idade : 21
Localização : Barra do Pirai-RJ
Modelo do carro : 91-Comodoro a alcool
79- gasolina

Cilindros : 6cc =]
Data de inscrição : 27/01/2012

Re: Cebolinha do óleo

Mensagem por teteubp em Ter 5 Maio - 23:15

aaah sim..
olha deixa eu te dizer uma coisa..
o led ele tem posição certa pra ligar..
se inverter positivo com negativo ele não liga..
te sugiro que coloque a lampada convencional, ache o defeito e depois substitua pelos leds!

bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4547
Idade : 20
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Cebolinha do óleo

Mensagem por bruno silverstar83 em Ter 5 Maio - 23:18

Veja se não esta dando mal contato nos contatos dos soquetes,ou este com um multímetro alí OKK


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...


comoeuadoro_o79
Opaleiro
Opaleiro

Masculino Número de Mensagens : 42
Idade : 34
Localização : Bahia
Modelo do carro : Opala Comodoro 1979
Cilindros : 4cc
Data de inscrição : 06/02/2014

Re: Cebolinha do óleo

Mensagem por comoeuadoro_o79 em Ter 5 Maio - 23:25

teteubp escreveu:aaah sim..
olha deixa eu te dizer uma coisa..
o led ele tem posição certa pra ligar..
se inverter positivo com negativo ele não liga..
te sugiro que coloque a lampada convencional, ache o defeito e depois substitua pelos leds!



Eu tenho certeza absoluta que o problema não está nos leds, sabe pq? Todos estão acendendo, inclusive o led do óleo, não acende normal quando ligo a chave, mas sim quando tiro o fio da cebolinha e encosto na parte de metal dela mesmo aí acende. Estranho né rsrsrsrsr? É como se tivesse algo queimando as cebolinhas.

comoeuadoro_o79
Opaleiro
Opaleiro

Masculino Número de Mensagens : 42
Idade : 34
Localização : Bahia
Modelo do carro : Opala Comodoro 1979
Cilindros : 4cc
Data de inscrição : 06/02/2014

Re: Cebolinha do óleo

Mensagem por comoeuadoro_o79 em Ter 5 Maio - 23:28

bruno silverstar83 escreveu:Veja se não esta dando mal contato nos contatos dos soquetes,ou este com um multímetro alí OKK

Olá, todos os leds estão acendendo eu testei só não acende o led do óleo, é como falei, parece que tem algo queimando a cebolinha.

Conteúdo patrocinado

Re: Cebolinha do óleo

Mensagem por Conteúdo patrocinado Hoje à(s) 0:00


    Data/hora atual: Sab 10 Dez - 0:00