Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Farol de milha CIBIE
Ontem à(s) 22:57:03 por opala4cc

» Caravan Diplomata 87 Saia e Blusa
Ontem à(s) 21:57:57 por Hainra

» Medidas para soldar suporte no agregado 6 cilindros
Ontem à(s) 21:49:09 por Rubão6cc

» comando omega 6mil rpm
Ontem à(s) 21:48:30 por krust

» Ajuda com senha perdida
Ontem à(s) 21:46:20 por Rubão6cc

» Repintando um Opala.
Ontem à(s) 19:44:36 por Laercio Tomaz Jr

» Tabela Completa de Identificação Molas Opala e Caravan
Ontem à(s) 19:35:22 por robruschz

» Novo membro no site Opaleiros do Paraná!
Ontem à(s) 19:31:56 por JoséPaulo

» Problemas com o comando de valvula
Ontem à(s) 18:51:38 por paulo_bomber

Quem está conectado

22 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 22 Visitantes :: 2 Motores de busca

Nenhum


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7870)
 
100 (7771)
 

cames do comando gastos

Compartilhe

ROLO
Opaleiro
Opaleiro

Número de Mensagens : 23
Data de inscrição : 03/04/2008

cames do comando gastos

Mensagem por ROLO em Qui 13 Out - 22:50:59

Buenas pessoal!!!

Tive um problema no meu motor, e gostaria de trocar algumas informações caso o mesmo já ocorreu com alguem pois não consegui chegar a causa do mesmo.
O ocorrido foi o seguinte; abri o motor e havia 2 cames do comando "comidos" com as pontas arredondas.
só que esse motor eu andei mais de 10 provas de arrancada e quando abri o comando tava novo ainda, ai montei denovo pois o mesmo foi aberto apenas para revisao pois ja estava andando a tempo, nem cheguei a tirar o comando do bloco tirei os tuchos só mas montei tudo na mesma posiçao que estavam trabalhando. ai andei uns fim de semana com o auto na rua notei um barulho estranho ao regular as valvulas notei que 2 estavam demasiadamente folgadas; regulei as mesmas mas logo começou a bater denovo ai ao abrir encontrei o comando nesta situaçao.
O valvetrain é tudo da Crane, as molas eos tuchos sao os que a bula do comando recomenda usar, nao foi regulagem de valvula pois se fosse isso ja teria ocorrido antes o problema, tambem nao foi mexido no enquadramento do mesmo, conversei com alguns preparadores aqui e varios tiveram o mesmo problema e tambem nenhum sabe o porque ocorreu caso alguem tenha alguma informação coerente a respeito favor entre no assunto pois como ocorreu comigo pode ter ocorrido com mais pessoas.


desculpem pelo texto mas nao é meu forte a escrita....
abraço

BANDIT
Opaleiro
Opaleiro

Masculino Número de Mensagens : 13534
Localização : Paraná
Cilindros : 8+6+6+6+4
Data de inscrição : 22/06/2009

Re: cames do comando gastos

Mensagem por BANDIT em Sex 14 Out - 9:12:32

UUUiiiiiii.......fenômenos misteriosos acontecem ai.......

Comentando somente sobre o comando comido : é falta de pressão de mola.......se fosse exesso de pressão......na 1° vez que vc. abriu o motor já teria notado o "ralado" no comando......lembrando que comando ralado.....vc. visualiza ele apenas "polido" .....se vc. ver coisas + profundas......é porque o negócio tá bem + feio......MAS !!!! também pode ser excesso de pressão de mola.....também...pode ......

O problema é o seguinte amiguinho.....vc. comprou o seu comando com as devidas molas especificadas !!!!! tudo bem isso é só 1/5 de projeto.....vc. medir a pressão de mola CORRETA na bancada é uma coisa.....agora vc. ter a pressão de mola correta no motor é outra coisa bem diferente !!!!! Tipo assim :

Vc. tem que trabalhar o cabeçote pra entar as molas novas......vc. trabalha e afunda a base perto da torre....então se vc. somente afundou ali....faltou ALTURA pra mola.....resultado.....em alto rpm .....falta pressão de mola ......Como se resolve isso.....calçando a mola ou aS molaS............((((Isso pode ser 1 de "N" problemas .....)))

Pode ocorrer também.....vc. trabalhou a torre pra colocar as molas novas e corretas !!!! só que vc. não reparou que em uma das bases (onde foi trabalhado pra acentar a valvula) ficou um caroço....uma prutuberância....uma pereba....uma verruga....um Excesso De Material....ali...oque acontece com isso !!!!! exatamente essa mola vai ter EXCESSO de pressão.....que vai ralar o comando por muita pressão de mola...

Ou seja tudo isso quer dizer que :

NÃO adianta vc. ter o comando com a respctica mola CORRETA !!!! vc. tem que medir TODO O CONJUNTO começando nos balanceros....avaliando pratos AVALIANDO COMO FOI FEITO O CABEÇOTE pra receber as molas corretas....ai sim vc. vai ter a pressão CORRETA de valvulas.....

O opala é balancero 1,75......se vc. usar balancero1.70......mudou a pressão de mola.....mantendo tudo ..tudo igual a antes .



Já fui critica por recomendar molas 205-D pra comando 525-B.....realmente se for tudo montado CORRETAMENTE ....é um pouco + de pressão que o recomendado.....Mas como aqui tudo é feito do "jeito..." essa mesma mola com excesso de pressão pode ter falta de pressão se ela for usada muito baixa no cabeçote.......

É bem normal ver os profissionais.....mas profissionais de verdade usando calços nas molas isso molas corretas.....pra adequarem ao seu respectivo cabeçote......

Se fosse falta de lubrificação teria destruido os tuchos !!!!

PS: de onde vc. é Question

PSII: se vc. conversou com outros "preparadores" ai.......e tiveram o mesmo problema.....o pessoal ai ta ruim heim, de mexer em, 6cc

j ricardo
Moderadores
Moderadores

Masculino Número de Mensagens : 9351
Idade : 40
Localização : sao paulo
Modelo do carro : opala luxo 71
Cilindros : 4 cil
Data de inscrição : 17/03/2010

Re: cames do comando gastos

Mensagem por j ricardo em Sex 14 Out - 9:28:09

Uma coisa que não vejo ninguém aqui no brasil usando é valvula mais comprida... pra acertar altura de mola... vejo arrancar bife dos assentos de molas...

ROLO
Opaleiro
Opaleiro

Número de Mensagens : 23
Data de inscrição : 03/04/2008

Re: cames do comando gastos

Mensagem por ROLO em Sex 21 Out - 19:37:09

Qto ao profissionalismo dos preparadores nem vou tecer comentarios pois não vem ao caso;
enfim o o cabeçote foi feito de acordo com o que foi citado acima e nao ficou nenhuma imperfeiçao no assento da mola.
o que eu fiquei procurando resposta é que o motor andou uns 2 anos sempre no limite quando andava na rua tbm andava sempre dando tudo que dá, ai quando abro o "mortor" o comando nao ta nem polido andei mais umas 2 semanas com o carro so nos findi ai acontece isso.
só se as molas perderam pressao o que não sei se tem fundamento pois se fosse alguma coisa de antes eu teria notado que o comando estaria polido já

Conteúdo patrocinado

Re: cames do comando gastos

Mensagem por Conteúdo patrocinado Hoje à(s) 3:43:23


    Data/hora atual: Qua 7 Dez - 3:43:23