Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

Quem está conectado

80 usuários online :: 8 usuários cadastrados, Nenhum Invisível e 72 Visitantes :: 1 Motor de busca

*Mix*, gimenez, Hector C., joaoc, marceloveneri, marcusvb, Rodrigo N, sergiomed


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7862)
 
100 (7771)
 

Ajuda opala injetado.

Compartilhe

musquito
Opaleiro
Opaleiro

Masculino Número de Mensagens : 123
Localização : RJ/Campogrande
Data de inscrição : 01/05/2013

Ajuda opala injetado.

Mensagem por musquito em Ter 28 Out - 19:18:51

galera injetei meu opala 4c comando original, carro álcool, injeção multiponto, modulo pandoo, esta acontecendo o seguinte, ligo o carro ele sobe o giro depois morre, nao fica em lenta, e ta dando um cheiro de excesso enorme, não atuador de lenta, estou deixando a tbi levemente aberta para tentar dar lenta, alguém pode me ajudar no mapa, ou resolver esse problema.

e outro problema, não consegui ligar o carro com a roda fônica por nada nesse mundo, alinhei do 15 até o 20 dente e não ligo de jeito nenhum, tenho centelha na vela mas não ligo, alguém tem alguma ideia de como sincronizar a roda fônica???? estou uzando o distribuidor original.

thallisguimaraes
Moderador
Moderador

Masculino Número de Mensagens : 17463
Idade : 24
Localização : Goiânia-GO
Modelo do carro : Caravan 1988
Cilindros : 4.1i
Data de inscrição : 16/01/2008

Re: Ajuda opala injetado.

Mensagem por thallisguimaraes em Ter 28 Out - 20:12:19

No manual da pandoo regula marcha lenta como? Por ponto?


Voce acelerando ele funciona normal, nao sei se borboleta pode ficar tao fechada a ponto de atrapalhar lenta.


Sobre a roda fonica, ta colocada e alinhada normal? Nao pode ficar longe.

E quando da partida a Pandoo le a rotaçao?




_________________
ANTES UM SONHO, HOJE NEM DURMO

musquito
Opaleiro
Opaleiro

Masculino Número de Mensagens : 123
Localização : RJ/Campogrande
Data de inscrição : 01/05/2013

Re: Ajuda opala injetado.

Mensagem por musquito em Qua 29 Out - 3:44:10

lê rotação sim e esta alinhada .e a lenta esta por map, quando liga acelero ele umas duas vezes depois cai a rotação ai ele morre.

thallisguimaraes
Moderador
Moderador

Masculino Número de Mensagens : 17463
Idade : 24
Localização : Goiânia-GO
Modelo do carro : Caravan 1988
Cilindros : 4.1i
Data de inscrição : 16/01/2008

Re: Ajuda opala injetado.

Mensagem por thallisguimaraes em Qua 29 Out - 8:51:34

Tenta colocar lenta por TPS. Ta deixando a lenta em quantos rpm? Talvez nao ta conseguindo manter a rotaçao.



A Pandoo acho que nao tem apoio aqui


_________________
ANTES UM SONHO, HOJE NEM DURMO

Tonho_RS
Opaleiro
Opaleiro

Masculino Número de Mensagens : 825
Idade : 25
Localização : Rio Grande do Sul
Modelo do carro : Opala Especial 1972
Cilindros : 4 cil - 2500
Data de inscrição : 26/05/2011

Re: Ajuda opala injetado.

Mensagem por Tonho_RS em Qua 29 Out - 9:55:19

Qual módulo usou amigo?

musquito
Opaleiro
Opaleiro

Masculino Número de Mensagens : 123
Localização : RJ/Campogrande
Data de inscrição : 01/05/2013

Re: Ajuda opala injetado.

Mensagem por musquito em Qua 29 Out - 20:07:39

pandoo

musquito
Opaleiro
Opaleiro

Masculino Número de Mensagens : 123
Localização : RJ/Campogrande
Data de inscrição : 01/05/2013

Re: Ajuda opala injetado.

Mensagem por musquito em Sab 1 Nov - 15:26:58

consegui ligar o carro na roda fonica mas parece que ta faltando combustivel pra ele ligar só liga se eu jogar combustivel direto no tbi ai ele liga da duas aceleradas e morre. meu mapa esta assim.

mapa.
-1. 2, 0.90ms 42%
-.95 3.06ms 44%
-.90 3.11ms 45%
-.85 3.25 47%
-.80 2.57ms 37%
-.75 2.73 39%
-.70 2.41 34%
-.65 2.41 34%
-.60 2.41ms 34%
-.55 2.66ms 38%
-.50 2.91ms 42%
-.45 3.16 45%
-.40 3.41 49%
-.35 3.66 53%
-.30 3.90 56%
-25 4.15 60%
-20 4.40 63%
-.15 4.65 67%
-.10 4.90 71%
-.05 5.15 74%
0 5.40 78%



alguem pode me ajuda???!!!!

Conteúdo patrocinado

Re: Ajuda opala injetado.

Mensagem por Conteúdo patrocinado Hoje à(s) 15:35:54


    Data/hora atual: Seg 5 Dez - 15:35:54