Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Comodoro Coupê 1982 4 cil
Hoje à(s) 5:36:59 por Hainra

» SS 76 restaurando
Ontem à(s) 21:31:50 por sergiomed

» [VENDA] Rodas Ranger aro 15" com pneus
Ontem à(s) 20:25:50 por N474N

» Bóia da W40 enroscando
Ontem à(s) 20:18:34 por Rodrigo N

» Ventilador do ar condicionado - Diplomata 91
Ontem à(s) 19:52:18 por vinicius-fausto

» Saudações! Novo Integrante do Grupo - Opala STD 1977
Ontem à(s) 19:28:36 por Rubão6cc

» Opala Diplomata 1.991 Automático
Ontem à(s) 18:59:15 por joaoc

» Sair do 228 para o 3E
Ontem à(s) 18:46:39 por Coupe 76

» Montagem miniatura Opala SS 1/8
Ontem à(s) 18:42:10 por Rubão6cc

Quem está conectado

46 usuários online :: 5 usuários cadastrados, Nenhum Invisível e 41 Visitantes :: 2 Motores de busca

Ed34, fastback, Hainra, joaoc, levizito


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7890)
 
100 (7771)
 

(Estranho) Partida não desarma com carga baixa;

Compartilhe

ViniciusAlonso
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4
Localização : Barueri - SP
Modelo do carro : 1978 SS
Cilindros : 6cc
Data de inscrição : 09/09/2013

(Estranho) Partida não desarma com carga baixa;

Mensagem por ViniciusAlonso em Sex 21 Nov - 8:46:34

Olá amigos Opaleiros.

Venho compartilhar meu problema, e peço desculpas se o tema foi abordado em outro tópico, mas eu não consegui encontrar: Quando a bateria está com carga boa, a partida gira o motor que é uma beleza, porém se a carga da bateria cair muito, o arranque não desarma, e fica girando o motor lentamente até zerar a bateria, e aí a única saída é desligar o cabo da bateria. Vejam bem, ele não fica girando junto quando o motor pega, o motor não pega pois a carga está baixa, e ele ainda assim continua armado, mesmo desligando a chave. Alguém já teve o mesmo problema?

Depois que troquei a mecânica do meu 78 4cc para 6cc (foi toda transplantada de um diplomata 86, inclusive ignição) esse problema apareceu.

A única coisa que não foi trocada no arranque foi a carcaça e as sapatas da bobina, de resto foi tudo trocado: induzido, bobina de campo, focinho, tampa traseira, buchas bendiz, garfo e automático. O arranque não carcaceia e nem está com folga. A única dúvida é em relação ao automático, pois com o velho já fazia isso, e com o novo (recondicionado) o problema persistiu.

Desconfio que ele esteja um pouco fora de ponto também, mas nada muito alarmante pois o motor pega com facilidade.

xovil
Opaleiro
Opaleiro

Masculino Número de Mensagens : 396
Idade : 41
Localização : CAMPO GRANDE-MS
Modelo do carro : Comodoro SL/E 89/89
Cilindros : 6cc
Data de inscrição : 19/07/2011

Re: (Estranho) Partida não desarma com carga baixa;

Mensagem por xovil em Dom 23 Nov - 17:47:01

Boa noite!
Seu motor de partida é do 6cc? tem relê auxiliar de partida? está bem centralizado?
Isso pode influenciar.Normalmente isso ocorre em motores vw refrigerados a ar( fusca, brasília,kombi...etc)pode ser comutador do chaveiro tbm.

fabbiogama
Opaleiro
Opaleiro

Masculino Número de Mensagens : 265
Idade : 37
Localização : São Paulo/SP
Modelo do carro : Opala Comodoro 89/90
Ex - Diplomata Cupê 1985 6cc
Cilindros : 4cc
Data de inscrição : 28/11/2011

Re: (Estranho) Partida não desarma com carga baixa;

Mensagem por fabbiogama em Dom 23 Nov - 19:52:08

Olá...Dê uma Olhada no Comutador da Partida Mesmo...Mas já Vi Caso Assim que o Fio Terra ( Aterramento ) não esta Muito bem Conectado ao Chassis do Carro...O Polo Negativo da Bateria não esta Muito Fixo ao Chassis....e Acontece isso...Fica Nhac Nhac Nhac Nhac mesmo Após Voltar a Chave da Partida na Posição Desligado.

Vai Relatando aqui...

Abraços

teteubp
Opaleiro
Opaleiro

Masculino Número de Mensagens : 865
Idade : 21
Localização : Barra do Pirai-RJ
Modelo do carro : 91-Comodoro a alcool
79- gasolina

Cilindros : 6cc =]
Data de inscrição : 27/01/2012

Re: (Estranho) Partida não desarma com carga baixa;

Mensagem por teteubp em Dom 23 Nov - 20:19:57

Boa noite rapáz!
bom.. eu tive um opala na oficina ja uma vez com o mesmo problema!
o resultado foi o volante motor que estava com os dentes arregaçados!
bom.. oque eu percebi é que o bendix agarrava no volante por causa das "rebarbas" , porem quando o motor pegava a rotaçao desagarrava o motor de arranque.. trocamos o volante e o bendix e tudo normalizou.. mas ele trocou também o automatico.. disse que não estava muito bom e queria colocar um novo.. ai ja não sei se enfluenciou algo também!
nesse carro o problema ja não vinha do comutador! pois agente fazia com um fio direto na bateria ou fechando com uma chave de fenda e dava no mesmo!
e mesmo quando desligava o cabo da bateria ainda tinha que dar umas batidinhas no arranque pra ele voltar! ou agarrar na elice do motor e "mexer" o motor para um lado e para o outro!

olha também se o altomatico não esta torcido.. se tem alguma coisa fechando ele meio empenado.. também da isso

ViniciusAlonso
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4
Localização : Barueri - SP
Modelo do carro : 1978 SS
Cilindros : 6cc
Data de inscrição : 09/09/2013

Re: (Estranho) Partida não desarma com carga baixa;

Mensagem por ViniciusAlonso em Seg 24 Nov - 12:22:12

fabbiogama escreveu:Mas já Vi Caso Assim que o Fio Terra ( Aterramento ) não esta Muito bem Conectado ao Chassis do Carro...

Bem, não acredito que seja o caso pois troquei o cabo recentemente, porém vou verificar o aterramento pra garantir. O Comutador também está sendo ignorado, a partida está provisoriamente sendo acionada através de um botão.

teteubp escreveu:o resultado foi o volante motor que estava com os dentes arregaçados!

Poxa isso faz muito sentido, realmente. Devido ao histórico da mudança do motor de 4 para 6, uma série de erros (pra não dizer outra coisa) dos mecânicos que já mexeram no carro provocaram isso. O Bendix arranha, e precisa de umas duas ou três tentativas pra engatar, e a cremalheira deve já estar bem ruim. Quanto ao automático eu acredito que não, ele vai parafusado com facilidade e o focinho também é novo. Vou verificar o volante, e acho que terei de trocar o bendix novamente pra garantir.

Muito obrigado, vou fazer os testes e posto o resultado aqui!

Pedro Opala90
Opaleiro
Opaleiro

Masculino Número de Mensagens : 833
Localização : Cacador-SC
Modelo do carro : Opala Comodoro 4.1S vermelho rodes 1990
C10 4.1 branca 1972
Cilindros : 4100
Data de inscrição : 13/06/2014

Re: (Estranho) Partida não desarma com carga baixa;

Mensagem por Pedro Opala90 em Qua 14 Jan - 19:21:21

Pode-se virar a cremalheira no volante do motor, utilizando a outra face, onde os dentes estão bons.

Conteúdo patrocinado

Re: (Estranho) Partida não desarma com carga baixa;

Mensagem por Conteúdo patrocinado Hoje à(s) 5:54:56


    Data/hora atual: Sab 10 Dez - 5:54:56