Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Grade Opala 92
Hoje à(s) 11:32:30 por JhoniB

» Solex 40 ou DFV228 no 6 cil.
Hoje à(s) 11:20:10 por lucasklaus

» DÚVIDA QUE NÃO ME DEIXA DORMIR
Hoje à(s) 11:09:51 por BenKenobi

» Problema de Funcionamento Opala 4cc Gasolina
Hoje à(s) 11:09:02 por adpachec

» Restauração opala comodoro 79 #
Hoje à(s) 11:03:30 por Eduardo BM

» Carro cantando pneu na reta!!!
Hoje à(s) 10:48:36 por Laercio Tomaz Jr

» Setor/Coluna de Direção Raspando !
Hoje à(s) 10:36:33 por Shadow90

» Opala e Caravan SL 1988 a 1990
Hoje à(s) 10:32:38 por Shadow90

» Pinhao Velocimetro
Hoje à(s) 10:29:58 por Ismael Gonçalves

Quem está conectado

55 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 52 Visitantes :: 2 Motores de busca

diegods, Jonathas Lopes, MarcelloCB


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17462)
 
tabarbosa (16851)
 
BANDIT (13552)
 
Xann (10386)
 
j ricardo (9353)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
Rubão6cc (8522)
 
raphaelcaronti (8485)
 
100 (7771)
 

(Estranho) Partida não desarma com carga baixa;

Compartilhe
avatar
ViniciusAlonso
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4
Localização : Barueri - SP
Modelo do carro : 1978 SS
Cilindros : 6cc
Data de inscrição : 09/09/2013

(Estranho) Partida não desarma com carga baixa;

Mensagem por ViniciusAlonso em Sex 21 Nov - 8:46:34

Olá amigos Opaleiros.

Venho compartilhar meu problema, e peço desculpas se o tema foi abordado em outro tópico, mas eu não consegui encontrar: Quando a bateria está com carga boa, a partida gira o motor que é uma beleza, porém se a carga da bateria cair muito, o arranque não desarma, e fica girando o motor lentamente até zerar a bateria, e aí a única saída é desligar o cabo da bateria. Vejam bem, ele não fica girando junto quando o motor pega, o motor não pega pois a carga está baixa, e ele ainda assim continua armado, mesmo desligando a chave. Alguém já teve o mesmo problema?

Depois que troquei a mecânica do meu 78 4cc para 6cc (foi toda transplantada de um diplomata 86, inclusive ignição) esse problema apareceu.

A única coisa que não foi trocada no arranque foi a carcaça e as sapatas da bobina, de resto foi tudo trocado: induzido, bobina de campo, focinho, tampa traseira, buchas bendiz, garfo e automático. O arranque não carcaceia e nem está com folga. A única dúvida é em relação ao automático, pois com o velho já fazia isso, e com o novo (recondicionado) o problema persistiu.

Desconfio que ele esteja um pouco fora de ponto também, mas nada muito alarmante pois o motor pega com facilidade.

xovil
Opaleiro
Opaleiro

Masculino Número de Mensagens : 396
Idade : 41
Localização : CAMPO GRANDE-MS
Modelo do carro : Comodoro SL/E 89/89
Cilindros : 6cc
Data de inscrição : 19/07/2011

Re: (Estranho) Partida não desarma com carga baixa;

Mensagem por xovil em Dom 23 Nov - 17:47:01

Boa noite!
Seu motor de partida é do 6cc? tem relê auxiliar de partida? está bem centralizado?
Isso pode influenciar.Normalmente isso ocorre em motores vw refrigerados a ar( fusca, brasília,kombi...etc)pode ser comutador do chaveiro tbm.
avatar
fabbiogama
Opaleiro
Opaleiro

Masculino Número de Mensagens : 265
Idade : 37
Localização : São Paulo/SP
Modelo do carro : Opala Comodoro 89/90
Ex - Diplomata Cupê 1985 6cc
Cilindros : 4cc
Data de inscrição : 28/11/2011

Re: (Estranho) Partida não desarma com carga baixa;

Mensagem por fabbiogama em Dom 23 Nov - 19:52:08

Olá...Dê uma Olhada no Comutador da Partida Mesmo...Mas já Vi Caso Assim que o Fio Terra ( Aterramento ) não esta Muito bem Conectado ao Chassis do Carro...O Polo Negativo da Bateria não esta Muito Fixo ao Chassis....e Acontece isso...Fica Nhac Nhac Nhac Nhac mesmo Após Voltar a Chave da Partida na Posição Desligado.

Vai Relatando aqui...

Abraços
avatar
teteubp
Opaleiro
Opaleiro

Masculino Número de Mensagens : 865
Idade : 22
Localização : Barra do Pirai-RJ
Modelo do carro : 91-Comodoro a alcool
79- gasolina

Cilindros : 6cc =]
Data de inscrição : 27/01/2012

Re: (Estranho) Partida não desarma com carga baixa;

Mensagem por teteubp em Dom 23 Nov - 20:19:57

Boa noite rapáz!
bom.. eu tive um opala na oficina ja uma vez com o mesmo problema!
o resultado foi o volante motor que estava com os dentes arregaçados!
bom.. oque eu percebi é que o bendix agarrava no volante por causa das "rebarbas" , porem quando o motor pegava a rotaçao desagarrava o motor de arranque.. trocamos o volante e o bendix e tudo normalizou.. mas ele trocou também o automatico.. disse que não estava muito bom e queria colocar um novo.. ai ja não sei se enfluenciou algo também!
nesse carro o problema ja não vinha do comutador! pois agente fazia com um fio direto na bateria ou fechando com uma chave de fenda e dava no mesmo!
e mesmo quando desligava o cabo da bateria ainda tinha que dar umas batidinhas no arranque pra ele voltar! ou agarrar na elice do motor e "mexer" o motor para um lado e para o outro!

olha também se o altomatico não esta torcido.. se tem alguma coisa fechando ele meio empenado.. também da isso
avatar
ViniciusAlonso
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4
Localização : Barueri - SP
Modelo do carro : 1978 SS
Cilindros : 6cc
Data de inscrição : 09/09/2013

Re: (Estranho) Partida não desarma com carga baixa;

Mensagem por ViniciusAlonso em Seg 24 Nov - 12:22:12

fabbiogama escreveu:Mas já Vi Caso Assim que o Fio Terra ( Aterramento ) não esta Muito bem Conectado ao Chassis do Carro...

Bem, não acredito que seja o caso pois troquei o cabo recentemente, porém vou verificar o aterramento pra garantir. O Comutador também está sendo ignorado, a partida está provisoriamente sendo acionada através de um botão.

teteubp escreveu:o resultado foi o volante motor que estava com os dentes arregaçados!

Poxa isso faz muito sentido, realmente. Devido ao histórico da mudança do motor de 4 para 6, uma série de erros (pra não dizer outra coisa) dos mecânicos que já mexeram no carro provocaram isso. O Bendix arranha, e precisa de umas duas ou três tentativas pra engatar, e a cremalheira deve já estar bem ruim. Quanto ao automático eu acredito que não, ele vai parafusado com facilidade e o focinho também é novo. Vou verificar o volante, e acho que terei de trocar o bendix novamente pra garantir.

Muito obrigado, vou fazer os testes e posto o resultado aqui!
avatar
Pedro Opala90
Opaleiro
Opaleiro

Masculino Número de Mensagens : 834
Localização : Cacador-SC
Modelo do carro : Opala Comodoro 4.1S vermelho rodes 1990
C10 4.1 branca 1972
Cilindros : 4100
Data de inscrição : 13/06/2014

Re: (Estranho) Partida não desarma com carga baixa;

Mensagem por Pedro Opala90 em Qua 14 Jan - 19:21:21

Pode-se virar a cremalheira no volante do motor, utilizando a outra face, onde os dentes estão bons.

Conteúdo patrocinado

Re: (Estranho) Partida não desarma com carga baixa;

Mensagem por Conteúdo patrocinado


    Data/hora atual: Dom 23 Abr - 11:57:59