Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Duvida quanto ao eixo entalahdo/arvore secundaria diferente.
Hoje à(s) 15:30:58 por Marcos Adriano

» OPALA DO MÊS - JUNHO 2015
Hoje à(s) 14:39:16 por *JOTA250s*

» Marcador de combustível com parkinson
Hoje à(s) 14:36:47 por opala4cc

» Turbo em opala 4 cil com Weber idf 40
Hoje à(s) 14:22:19 por maktub

» comodoro 79 4cc preparado ou 6cc original adaptado
Hoje à(s) 14:17:45 por maktub

» Abafador Jk no Opala 4cc
Hoje à(s) 13:27:47 por almeidanewton

» duvidas em qual radio usar
Hoje à(s) 12:25:47 por felipeleox

» Diplomata 79
Hoje à(s) 12:24:57 por felipeleox

» Volkswagen sem vergonha
Hoje à(s) 12:08:59 por Rubão6cc

Quem está conectado

81 usuários online :: 10 usuários cadastrados, Nenhum Invisível e 71 Visitantes :: 2 Motores de busca

aluzjunior, ciconato, diegogranluxo71, DMECANICA, Guilherme Leão, Leoneval, Marcos Adriano, nei bakulo, Rubão6cc, willian fóquinha


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17462)
 
tabarbosa (16851)
 
BANDIT (13552)
 
Xann (10386)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (8428)
 
100 (7771)
 

problema que ta me deixando na mão...

Compartilhe
avatar
thitch
Opaleiro
Opaleiro

Masculino Número de Mensagens : 730
Idade : 32
Localização : Maringá - PR
Modelo do carro : GM Opala Comodoro 1979
Cilindros : 6 Cilindros 250-S
Data de inscrição : 11/02/2008

problema que ta me deixando na mão...

Mensagem por thitch em Sex 3 Fev - 11:30:15

e ae galera, tudo na boa?
to tendo uma dor de cabeça com o macarrão esses últimos tempos... são 2 na verdade, e não sei se um tem a ver com o outro...

primeiro, na hora de ligar o carro, a partida parece pesada, saca? parece que a bateria ta fraca, mas a bateria é zera! e o motor de arranque também! tipo, ele da uma morgada e não liga, depois da terceira tentativa ele geralmente pega..
daí ta.. com o carro ligado, ele em lenta anda de boa... na hora que eu do uma pisada mais, parece que da falta, e ele ja acende a luz querendo morrer, em movimento mesmo..

ontem fui dar uma volta com ele, isso ja na madrugada... dei uma acelerada, quando parei no sinal ele morreu e não ligou mais... tentava, tentava, tentava e ele não ligava.. e nisso um cheirão de alcool.. daí liguei pro guincho, e quando o guincho chegou... tentei ligar, e ele pegou! hahaieha foda...

qq vcs acham que pode ser? bobina? velas? cabos?
essa falta e excesso antes eu achava que era carburador, mas to começando a achar que não...

pior que ja levei ele num mecânico, numa auto elétrica, e nada..
aguardo os mais entendidos pra me dar uma luz aí. valeeeeeu!
avatar
Jean Michel Colet
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2842
Localização : Maringá - PR
Modelo do carro : Comodoro 87 Cupê - 6 Cil Aspirado

Chevette 89 SL - Aspirado
Cilindros : Comodoro 6 Cil e o Chevette 4 Cil
Data de inscrição : 25/08/2009

Re: problema que ta me deixando na mão...

Mensagem por Jean Michel Colet em Sex 3 Fev - 11:51:34

thitch escreveu:e ae galera, tudo na boa?
to tendo uma dor de cabeça com o macarrão esses últimos tempos... são 2 na verdade, e não sei se um tem a ver com o outro...

primeiro, na hora de ligar o carro, a partida parece pesada, saca? parece que a bateria ta fraca, mas a bateria é zera! e o motor de arranque também! tipo, ele da uma morgada e não liga, depois da terceira tentativa ele geralmente pega..
daí ta.. com o carro ligado, ele em lenta anda de boa... na hora que eu do uma pisada mais, parece que da falta, e ele ja acende a luz querendo morrer, em movimento mesmo..

ontem fui dar uma volta com ele, isso ja na madrugada... dei uma acelerada, quando parei no sinal ele morreu e não ligou mais... tentava, tentava, tentava e ele não ligava.. e nisso um cheirão de alcool.. daí liguei pro guincho, e quando o guincho chegou... tentei ligar, e ele pegou! hahaieha foda...

qq vcs acham que pode ser? bobina? velas? cabos?
essa falta e excesso antes eu achava que era carburador, mas to começando a achar que não...

pior que ja levei ele num mecânico, numa auto elétrica, e nada..
aguardo os mais entendidos pra me dar uma luz aí. valeeeeeu!


olha amigo,sao 2 problemas 1 seu carro ta dando exesso de combusivel,pode ser a boia mal reguada,agulha ruim ou errada,alguma coisa do carburador,seu carro ta regulado como a tabela de seu carburador manda?
Em segundo lugar eu chuto em ponto, ou seja seu carro esta fora do ponto,opala regulado vc trisca na chave e pega, serio mesmo gostaria de estar em todas as cidades ajudando o pessoal,esses tipos de caso eu resolvo numa tarde de serviço,nossa gosto demais disso..

amigo que carburador que é o seu? H-34 ?
avatar
Pinduca do Bagre
Opaleiro
Opaleiro

Masculino Número de Mensagens : 714
Idade : 49
Localização : Parobé - RS
Modelo do carro : Diplomata Coupé 88 Saia-e-Blusa (Bagre)
Caravan Comodoro 89 (Bêuda)
Cilindros : 4.1 e 2.5 (álcool)
Data de inscrição : 18/02/2009

Re: problema que ta me deixando na mão...

Mensagem por Pinduca do Bagre em Sex 3 Fev - 11:57:31

Também vou nessa.
Carburador com muita cuba e ponto adiantadíssimo.
Fedeu, afogou.
Virou pesado e não é bateria nem motor de arranque, é ponto adiantado. Ainda mais no álcool.

1 abç! OKK

Luis_555
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4934
Localização : Jaraguá do Sul - SC
Modelo do carro : Opala de Luxo 1978 =D
Data de inscrição : 26/05/2008

Re: problema que ta me deixando na mão...

Mensagem por Luis_555 em Sex 3 Fev - 12:41:01

No semáforo ele afogou, enquanto tu esperava guincho o combustível evaporou e ele voltou a vida.

Na partida tá fora do ponto!!
avatar
thitch
Opaleiro
Opaleiro

Masculino Número de Mensagens : 730
Idade : 32
Localização : Maringá - PR
Modelo do carro : GM Opala Comodoro 1979
Cilindros : 6 Cilindros 250-S
Data de inscrição : 11/02/2008

Re: problema que ta me deixando na mão...

Mensagem por thitch em Sex 3 Fev - 12:52:23

luiz, na verdade enquanto eu esperava o guincho, eu tentei ligar várias vezes. daí uma hora eu dei umas assopradas no carburador, que chegou até lavar minha cara de alcool.. hahaha e na última tentativa ele ligou... até parecia desses filmes que o carro tem vida.
acabei de ligar pra um mecânico aqui da cidade que só mexe com opalas, tem opala ja faz 20 anos.. e ele ta vindo buscar o macarrão aqui.
vamos ver se dessa vez resolvem essa pica.
valeeeu!
avatar
mauriciodonizetifernandes
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 56
Localização : São Paulo/SP
Modelo do carro : caravan 76
Cilindros : 4cilindros
Data de inscrição : 15/08/2011

Re: problema que ta me deixando na mão...

Mensagem por mauriciodonizetifernandes em Sex 3 Fev - 13:00:45

com toda certeza,troque boia,ele tá dando excesso,e troque também a valvula,ou seja o conjunto,um depende do outro,concordo com o pessoal seu carro está fora de ponto e aproveite e troque o condensador e platinado se tiver se for eletrônico lascou o jorge....
avatar
BANDIT
Opaleiro
Opaleiro

Masculino Número de Mensagens : 13552
Localização : Paraná
Cilindros : 8+6+6+6+4
Data de inscrição : 22/06/2009

Re: problema que ta me deixando na mão...

Mensagem por BANDIT em Sex 3 Fev - 14:43:25

Teu carro ta "pesado" pra ligar popr causa de ponto !!!

Teu carro anda um pouco e morre ...provavelmente seja probelma de bobina ...ou caixinha de ignição ...(se tiver )
avatar
Adrianofb
Equipe de Moderação
Equipe de Moderação

Masculino Número de Mensagens : 6689
Idade : 35
Localização : SP
Modelo do carro : Caravan 80.
Data de inscrição : 16/05/2008

Re: problema que ta me deixando na mão...

Mensagem por Adrianofb em Sex 3 Fev - 14:54:59

Minha Caravan estes tempos atrás tava com este mesmo problema de ficar ruim pra ligar, o ponto estava certo mas o terra do arranque estava solto então eu dava partida várias vezes até pegar, dava bem o sintoma de bateria fraca ou fora de ponto mas não era, dê uma olhada nisto tb!

Abraxxx!
avatar
j ricardo
Moderadores
Moderadores

Masculino Número de Mensagens : 9352
Idade : 40
Localização : sao paulo
Modelo do carro : opala luxo 71
Cilindros : 4 cil
Data de inscrição : 17/03/2010

Re: problema que ta me deixando na mão...

Mensagem por j ricardo em Sex 3 Fev - 15:14:14

Sofri muito com cabo-terra... agora em todo carro eu capricho nesse quesito:






cabo de 35mm, com terminais de aluminio, bem estanhado... fixado na lata e no motor...


_________________
NÃO TENHO MSN!!!! Twisted Evil
avatar
Fabio Eduardo
Opaleiro
Opaleiro

Masculino Número de Mensagens : 14
Idade : 34
Localização : São Caetano do Sul
Modelo do carro : OPALA 75
Cilindros : 4 CC
Data de inscrição : 28/01/2012

Re: problema que ta me deixando na mão...

Mensagem por Fabio Eduardo em Sex 3 Fev - 19:32:26

CONCORDO COM OS PARCEIROS PODE SER PONTO ATRAZADO JA PASSEI ISSO COM O MEU
E CABO TERRA COM MAL CONTATO JA PASSEI POR ISSO TAMBEM MAS DA UMA VERIFICADA POIS O MAIS CERTO E ELE ESTA ATRAZADO ABRAÇOS

Conteúdo patrocinado

Re: problema que ta me deixando na mão...

Mensagem por Conteúdo patrocinado


    Data/hora atual: Ter 28 Mar - 15:40:21