Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

Quem está conectado

65 usuários online :: 5 usuários cadastrados, Nenhum Invisível e 60 Visitantes :: 2 Motores de busca

Caio Colavita, JoséPaulo, Murilo R, opala4cc, russinho


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7862)
 
100 (7771)
 

Carro não dá partida

Compartilhe

Marcos Coimbra
Opaleiro
Opaleiro

Masculino Número de Mensagens : 17
Idade : 22
Localização : Bicas-MG
Modelo do carro : Comodoro 84

Cilindros : 6 Cilindros
Data de inscrição : 05/03/2013

Carro não dá partida

Mensagem por Marcos Coimbra em Dom 28 Jul - 19:25:41

Bom comprei meu opala a uns 4 meses e o carro estava funcionando no gnv, o problema foi que o cara furou o carbura e tava vazando pra tudo q é lado.

Primeira coisa que fiz foi tirar fora o gnv e fechar o carburador, o carro ficou parado cerca de 2 meses pq fui limpar o motor ai tirei o distribuidor do lugar e foi um parto pra acertar o ponto de novo, quando consegui funcionar dei um rolé e tudo na boa guardei o carro e tal, no outro dia fui na cidade vizinha só na boa cerca de 15km. Chegando em casa tudo certo ate q na hora de entrar na garagem o carro morreu e não queria funcionar de jeito nenhum deixei esfriar o motor e funcionou, guardei o carro e achei q tava tudo certo porem no domingo a tarde fui tentar ligar o carro e nada, o motor de arranque rodava mais não funcionava, fui direto na bobina e vi que ela centelha porem a centelha é muito fraca.

Alguém já passou por algo parecido? Será que tem uma maneira de testar a bobina e o modulo de ignição pra ver se estão com problemas?

skuzam
Opaleiro
Opaleiro

Masculino Número de Mensagens : 992
Localização : floripa-sc
Modelo do carro : Comodoro
Cilindros : 6cc
Data de inscrição : 09/07/2012

Re: Carro não dá partida

Mensagem por skuzam em Dom 28 Jul - 19:46:01

Com o meu aconteceu algo parecido ontem, ele começo a falhar e dar uns estouros e ai apago e não ligava mais. Eu to achando que ele ta saiu fora do ponto.

Marcos Coimbra
Opaleiro
Opaleiro

Masculino Número de Mensagens : 17
Idade : 22
Localização : Bicas-MG
Modelo do carro : Comodoro 84

Cilindros : 6 Cilindros
Data de inscrição : 05/03/2013

Re: Carro não dá partida

Mensagem por Marcos Coimbra em Dom 28 Jul - 19:51:05

se ta estourando é bem provável q seja ponto sim, antes de acertar o meu tava uma atiração q dava dó, tentar mexer no ponto vc mesmo pq é coisa fácil, eu apanhei de mais pq tava tentando regular com a sequencia de cabos invertida ai já viu neh, inexperiência é fogo...

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Carro não dá partida

Mensagem por adpachec em Dom 28 Jul - 20:09:52

Eu acho ponto, mas como o carbura vazou combustível, já observou se ele não está afogando, vazando para o coletor?

Marcos Coimbra
Opaleiro
Opaleiro

Masculino Número de Mensagens : 17
Idade : 22
Localização : Bicas-MG
Modelo do carro : Comodoro 84

Cilindros : 6 Cilindros
Data de inscrição : 05/03/2013

Re: Carro não dá partida

Mensagem por Marcos Coimbra em Dom 28 Jul - 20:39:21

nn o carburador está 100% o prolema mesmo é que a centelha esta fraca e não sei oque pode causar tal defeito.

Marcos Coimbra
Opaleiro
Opaleiro

Masculino Número de Mensagens : 17
Idade : 22
Localização : Bicas-MG
Modelo do carro : Comodoro 84

Cilindros : 6 Cilindros
Data de inscrição : 05/03/2013

Re: Carro não dá partida

Mensagem por Marcos Coimbra em Seg 29 Jul - 23:03:12

Alguem?

skuzam
Opaleiro
Opaleiro

Masculino Número de Mensagens : 992
Localização : floripa-sc
Modelo do carro : Comodoro
Cilindros : 6cc
Data de inscrição : 09/07/2012

Re: Carro não dá partida

Mensagem por skuzam em Seg 29 Jul - 23:12:22

Será que não é bobina?

rysnn12
Opaleiro
Opaleiro

Masculino Número de Mensagens : 855
Idade : 23
Localização : Toledo, PR
Modelo do carro : Opala Diplomata 1986
Opala Standard 1978
Ex Caravan Comodoro 1988
Cilindros : 4
4
Data de inscrição : 15/06/2012

Re: Carro não dá partida

Mensagem por rysnn12 em Ter 30 Jul - 5:58:26

é platinado ou eletronico?? sera q nao sao as velas??

Marcos Coimbra
Opaleiro
Opaleiro

Masculino Número de Mensagens : 17
Idade : 22
Localização : Bicas-MG
Modelo do carro : Comodoro 84

Cilindros : 6 Cilindros
Data de inscrição : 05/03/2013

Re: Carro não dá partida

Mensagem por Marcos Coimbra em Sab 10 Ago - 18:04:41

é elêtronico, velas acho q n são pois a centelha chega muito fraca no distribuidor, to na duvida mesmo entre a bobina e o modulo.

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Carro não dá partida

Mensagem por adpachec em Sab 10 Ago - 18:15:49

Provavelmente bobina...ela esquenta?

OpaleiroATEOFIM
Opaleiro
Opaleiro

Masculino Número de Mensagens : 568
Idade : 22
Localização : Hidrolandia-Goias
Modelo do carro : Gm/Opala-Standard-1979
Cilindros : 4cil/Montando o 6
Data de inscrição : 19/06/2013

Re: Carro não dá partida

Mensagem por OpaleiroATEOFIM em Sab 10 Ago - 18:34:32

uai deve ser bobina pq e a unica q gera faisca se fosse modulo gerava nada de faisca

eduardobezera
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1369
Idade : 34
Localização : Fortaleza CE
Modelo do carro : Comodoro 4.1 1988 135cv
Cilindros : 6cc
Data de inscrição : 21/09/2010

Re: Carro não dá partida

Mensagem por eduardobezera em Dom 11 Ago - 11:50:35

troca a bobina e seja feliz.

PedroJackCaravan
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5
Idade : 26
Localização : sabará mg
Modelo do carro : Caravan 81
Cilindros : 4
Data de inscrição : 29/04/2013

Re: Carro não dá partida

Mensagem por PedroJackCaravan em Dom 15 Dez - 8:22:40

Pessoal minha caravan fico umas 2 a 3 semanas sem ligar, tava sem bateria, hj consegui uma emprestada e fui funcionar ela, porém quando do a partida hora da só um barulhinho tipo ziii zumbido, hora não da nada, viro a chave e nada acontece, parece que motor de arranque esta preso ou coisa do tipo. Tentei fazer direta lá no arranque mais da apenas um tec e mais nada. Que pode ser? me ajudem

AlexandreR
Opaleiro
Opaleiro

Masculino Número de Mensagens : 47
Idade : 32
Localização : Pato Branco - PR
Modelo do carro : Opala Comodoro SL/E 88
VW Bora 2.0 09
Cilindros : 4cc
Data de inscrição : 06/11/2013

Re: Carro não dá partida

Mensagem por AlexandreR em Dom 15 Dez - 8:35:59

Provavelmente o automatico que faz rodar o motor de arranque, aconteceu parecido comigo
substitui e funsiomou novamente!!!

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Carro não dá partida

Mensagem por adpachec em Dom 15 Dez - 10:58:15

PedroJackCaravan escreveu:Pessoal minha caravan fico umas 2 a 3 semanas sem ligar, tava sem bateria, hj consegui uma emprestada e fui funcionar ela, porém quando do a partida hora da só um barulhinho tipo ziii zumbido, hora não da nada, viro a chave e nada acontece, parece que motor de arranque esta preso ou coisa do tipo. Tentei fazer direta lá no arranque mais da apenas um tec e mais nada. Que pode ser? me ajudem

Dá uma pancada de leve com martelo no arranque, pode estar preso...ou a bateria emprestada pode estar sem carga.....

eduardobezera
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1369
Idade : 34
Localização : Fortaleza CE
Modelo do carro : Comodoro 4.1 1988 135cv
Cilindros : 6cc
Data de inscrição : 21/09/2010

Re: Carro não dá partida

Mensagem por eduardobezera em Ter 17 Dez - 21:21:12

ou o negativo da bateria não está bem apertado.

Conteúdo patrocinado

Re: Carro não dá partida

Mensagem por Conteúdo patrocinado Hoje à(s) 16:52:01


    Data/hora atual: Sab 3 Dez - 16:52:01