Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Quem está conectado

60 usuários online :: 9 usuários cadastrados, Nenhum Invisível e 51 Visitantes :: 2 Motores de busca

Antonio Abdias, BenKenobi, Fernandohluiz, LucasPiologo, Marlon Jassanan, opala4cc, Pedrão B., Rgosilva, Smarley


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10395)
 
Rubão6cc (9735)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8508)
 
100 (7771)
 

MEU OPALA NÃO LIGA MAIS (P*?°§¨¨%$#@"?^`{`{`{[[´´[ºº)

Compartilhe

DIEGO DIPLOMA88
Opaleiro
Opaleiro

Número de Mensagens : 1274
Data de inscrição : 19/01/2012

Re: MEU OPALA NÃO LIGA MAIS (P*?°§¨¨%$#@"?^`{`{`{[[´´[ºº)

Mensagem por DIEGO DIPLOMA88 em Ter 5 Jun - 11:19:39

AE PESSOAL, MEU OPALA TA ZUADO PRA PEGAR DE NOVO, SO PEGA COM BATERIA AUXILIAR
SERA QUE SE EU COLOCA RELE VAI ACABAR ESSE MALDITO PROBLEMA?
http://www.opaleirosdoparana.com/t20515-rele-auxiliar-de-partida

Alexandre eloy
Opaleiro
Opaleiro

Número de Mensagens : 12
Data de inscrição : 09/06/2012

vai saber!

Mensagem por Alexandre eloy em Dom 10 Jun - 19:11:01

eu tive esse problema , e era o injetor que trancava mas o meu é um 446 esse da não sei é bom dar um trago antes de ligar! Rolling Eyes
avatar
adrianopascutti
Opaleiro
Opaleiro

Masculino Número de Mensagens : 956
Idade : 39
Localização : Maringá
Modelo do carro : Caravan Comodoro SL/E 90

Cilindros : 6
Data de inscrição : 17/11/2009

Re: MEU OPALA NÃO LIGA MAIS (P*?°§¨¨%$#@"?^`{`{`{[[´´[ºº)

Mensagem por adrianopascutti em Dom 10 Jun - 23:07:22

DIEGO DIPLOMA88 escreveu:AE PESSOAL, MEU OPALA TA ZUADO PRA PEGAR DE NOVO, SO PEGA COM BATERIA AUXILIAR
SERA QUE SE EU COLOCA RELE VAI ACABAR ESSE MALDITO PROBLEMA?
http://www.opaleirosdoparana.com/t20515-rele-auxiliar-de-partida
Quanto ao relé irá melhorar a parte de manter a partida durante a partida.
Acho um "defeito" a alimentação do carro partir do cabo quer esta ligado diretamente no arranque.
Preferiria que o chicote para o o resto do carro partisse direto da bateria.

Não li o tópico todo...
Mas tenho problema ao ligar a Maggie de semana em semana... só ando nos fins de semana.
Ontem quando fui pegar ela para dar um rolê, após ficar a semana toda parada fui dar a partida e não pegou.
Segurei dando a partida até (acho que encher a cuba do 3E que seca) e quando o arranque já estava quase pedindo água, pegou.
A bateria é nova, coloquei em fevereiro/2012 e é uma ACDELCO de 70Ah.
Mas geralmente eu deixo durante a noite anterior um carregador lento de 5Ah até a manhã seguinte.
avatar
adrianopascutti
Opaleiro
Opaleiro

Masculino Número de Mensagens : 956
Idade : 39
Localização : Maringá
Modelo do carro : Caravan Comodoro SL/E 90

Cilindros : 6
Data de inscrição : 17/11/2009

Re: MEU OPALA NÃO LIGA MAIS (P*?°§¨¨%$#@"?^`{`{`{[[´´[ºº)

Mensagem por adrianopascutti em Dom 10 Jun - 23:23:22

O carregado que eu uso é uma fonte de notebook antiga de 19V e 6,4A.
Em série eu uso um resistor de 1,2 OHM que aplicando a lei de OHM, para quem é da área de eletrônica, irá ter para uma bateria com 13V uma diferença de 6V que irá resultar em um carga de 5A.
É perfeito este carregador para mim.
O único problema dele é se a bateria estiver "arriada", tipo abaixo de 9-10V.
Neste caso eu uso uma lâmpada de farol (55W) para subir a tensão acima de 11V aí sim eu ligo o carregador direto.
avatar
DIEGO DIPLOMA88
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1274
Localização : INTERIOR
Modelo do carro : OPALA SL MOD. COMODORO
Cilindros : 4(88)+ 4(96)+ 4(13)+ 1(03)+ 1(09)= 14 CIL
Data de inscrição : 19/01/2012

Re: MEU OPALA NÃO LIGA MAIS (P*?°§¨¨%$#@"?^`{`{`{[[´´[ºº)

Mensagem por DIEGO DIPLOMA88 em Seg 11 Jun - 11:22:49

O MEU, JA TA SEM CARGA
TOTALMENTE ZUADO, NAO CARREGA NEM A PAU
E AINDA POR CIMA TA PARADO REFORMANDO
TO PENSANDO EM TROCAR O ALTERNADOR DE VECTRA E ASTRA

Conteúdo patrocinado

Re: MEU OPALA NÃO LIGA MAIS (P*?°§¨¨%$#@"?^`{`{`{[[´´[ºº)

Mensagem por Conteúdo patrocinado


    Data/hora atual: Qua 22 Nov - 9:39:28