Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

Quem está conectado

27 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 25 Visitantes :: 1 Motor de busca

Arq.Ricardo, Felipe/S


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7893)
 
100 (7771)
 

Esse ligação elétrica está correta? Coisa simples..

Compartilhe

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 7893
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Esse ligação elétrica está correta? Coisa simples..

Mensagem por Rubão6cc em Sab 10 Maio - 15:13:10

É da luz do capô...não entendo muito de elétrica..estou mais em dúvida sobre o fio que sai do soquete da lâmpada e se encaixa no pininho...o outro fio que sai do soquete é o positivo..não consegui testar se funciona pois estou sem lâmpada..alguém sabe me dizer se está correto? Não quero botar fogo no carro..


how do you print screen


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

Pedrão B.
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3847
Localização : Rio Claro-SP
Modelo do carro : Coupé Especial 74
Sedan Diplomata 85
Dart 79
Cilindros : 4, 6 e 8!
Data de inscrição : 15/09/2011

Re: Esse ligação elétrica está correta? Coisa simples..

Mensagem por Pedrão B. em Sab 10 Maio - 15:41:27

Negativo na massa, e o positivo separado.
Só confere se não dá fuga do positivo pro soquete.
[]'s


_________________
"In Torque We Trust!"

xovil
Opaleiro
Opaleiro

Masculino Número de Mensagens : 396
Idade : 41
Localização : CAMPO GRANDE-MS
Modelo do carro : Comodoro SL/E 89/89
Cilindros : 6cc
Data de inscrição : 19/07/2011

Re: Esse ligação elétrica está correta? Coisa simples..

Mensagem por xovil em Sab 10 Maio - 15:42:13

Opa. Aparentemente está tudo OK. O fio q sai do soquete e entra no interruptor faz o aterramento. A lâmpada a ser utilizada é a nº69 base de metal, ela pode ser de 5w ou 10 w e tem tbm as de led. OKK

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 7893
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Esse ligação elétrica está correta? Coisa simples..

Mensagem por Rubão6cc em Sab 10 Maio - 16:42:14

Pedrão B. escreveu:Negativo na massa, e o positivo separado.
Só confere se não dá fuga do positivo pro soquete.
[]'s

xovil escreveu:Opa. Aparentemente está tudo OK. O fio q sai do soquete e entra no interruptor faz o aterramento. A lâmpada a ser utilizada é a nº69 base de metal, ela pode ser de 5w ou 10 w e tem tbm as de led. OKK

Opa...valeu gente! Na verdade estou desfazendo uma caca que tinha lá...tinham instalado outro soquete de lâmpada, cortado os fios do original e feita uma ligação elétrica de porco com o alarme, pois toda vez que conectava o fio no interruptor acendia as luzes de cortesia das portas traseiras...tem algo errado com o fio do alarme, por isso deixei ele de fora...antes ele emendava no mesmo fio que vai pro interruptor...Olha só como estava a caca:


image upload no limit


Agora só falta em comprar a lâmpada 69 então...e testar pra ver se vai funcionar mesmo..

opala4cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2170
Localização : Porto Alegre
Modelo do carro : Comodoro SL/E 91/92
Cilindros : 4 cilindros
Data de inscrição : 09/06/2010

Re: Esse ligação elétrica está correta? Coisa simples..

Mensagem por opala4cc em Dom 14 Set - 23:53:26

Rubão6cc escreveu:
Pedrão B. escreveu:Negativo na massa, e o positivo separado.
Só confere se não dá fuga do positivo pro soquete.
[]'s

xovil escreveu:Opa. Aparentemente está tudo OK. O fio q sai do soquete e entra no interruptor faz o aterramento. A lâmpada a ser utilizada é a nº69 base de metal, ela pode ser de 5w ou 10 w e tem tbm as de led. OKK

Opa...valeu gente! Na verdade estou desfazendo uma caca que tinha lá...tinham instalado outro soquete de lâmpada, cortado os fios do original e feita uma ligação elétrica de porco com o alarme, pois toda vez que conectava o fio no interruptor acendia as luzes de cortesia das portas traseiras...tem algo errado com o fio do alarme, por isso deixei ele de fora...antes ele emendava no mesmo fio que vai pro interruptor...Olha só como estava a caca:


image upload no limit


Agora só falta em comprar a lâmpada 69 então...e testar pra ver se vai funcionar mesmo..

Até onde sei, um dos fios vai para o interruptor. Os outros dois que vão para o soquete, um vai para o alarme (sensor de abertura do capô) e o outro é a alimentação positiva da lâmpada.

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 7893
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Esse ligação elétrica está correta? Coisa simples..

Mensagem por Rubão6cc em Seg 15 Set - 4:23:39

opala4cc escreveu:
Rubão6cc escreveu:



Opa...valeu gente! Na verdade estou desfazendo uma caca que tinha lá...tinham instalado outro soquete de lâmpada, cortado os fios do original e feita uma ligação elétrica de porco com o alarme, pois toda vez que conectava o fio no interruptor acendia as luzes de cortesia das portas traseiras...tem algo errado com o fio do alarme, por isso deixei ele de fora...antes ele emendava no mesmo fio que vai pro interruptor...Olha só como estava a caca:


image upload no limit


Agora só falta em comprar a lâmpada 69 então...e testar pra ver se vai funcionar mesmo..

Até onde sei, um dos fios vai para o interruptor. Os outros dois que vão para o soquete, um vai para o alarme (sensor de abertura do capô) e o outro é a alimentação positiva da lâmpada.

Obrigado Opala4cc...já dei um jeito nisso...tá funcionando corretamente agora..


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

Conteúdo patrocinado

Re: Esse ligação elétrica está correta? Coisa simples..

Mensagem por Conteúdo patrocinado Hoje à(s) 23:15:23


    Data/hora atual: Sab 10 Dez - 23:15:23