Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Opala do Pai - Comodoro Las Vegas 1979 4cilindros 3 marchas
Hoje à(s) 10:47:32 por Rodrigo N

» Farol de milha CIBIE
Hoje à(s) 10:42:58 por LucasPiologo

» Diplomata 89 6 cilindros Gasolina
Hoje à(s) 10:41:46 por Rodrigo N

» Alguém Conhece " Casa da Opala em Limeira - SP"
Hoje à(s) 9:49:00 por Pedrão B.

» Encarando o 88
Hoje à(s) 9:44:59 por FF Rodrigues

» Novo membro no site Opaleiros do Paraná!
Hoje à(s) 9:33:27 por FF Rodrigues

» Cabeçote caseiro
Hoje à(s) 9:32:28 por Felipe/S

» Opala Diplomata 1.991 Automático
Hoje à(s) 9:14:50 por pacato

» Bob Sharp, já ouviram falar?
Hoje à(s) 9:12:20 por joaoc

Quem está conectado

54 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 54 Visitantes :: 2 Motores de busca

Nenhum


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7862)
 
100 (7771)
 

Motor Nao Pega!!!

Compartilhe

Claudio Paixao
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5
Idade : 50
Localização : Niteroi - RJ
Data de inscrição : 04/02/2015

Motor Nao Pega!!!

Mensagem por Claudio Paixao em Dom 8 Fev - 14:13:29

Amigos!!!

Preciso da ajuda de voces! Tenho um opala 6cc ano 92 a alcool, e não sei o que fazer para ele funcionar. Ja troquei o modulo da ignição e o chicote, o carro esta no ponto, tem centelha, combustivel, carburador injetando e nada..
Me disseram que pode ser a junta do cabeçote queimada. Mais para que isso fosse ocorrer o oleo estaria "cafe com Leite" na cor.E tambem pediram para que eu verificasse a polia do cmando de valvulas, mais acho que ela esta sem defeitos por que o rotar esta rodando. E agora!!! Me ajudem com uma dica, poderosa e certeira...


Abraço

BANDIT
Opaleiro
Opaleiro

Masculino Número de Mensagens : 13534
Localização : Paraná
Cilindros : 8+6+6+6+4
Data de inscrição : 22/06/2009

Re: Motor Nao Pega!!!

Mensagem por BANDIT em Dom 8 Fev - 14:24:27

Olá Claudio

seja bem vindo !

Se tem combustível e faísca.....tem que ameaçar a pegar.....

a junta pode ter estourado pra fora.....ai não mistura água no óleo.....o motor girando (pelo motor de arranque) vc. iria escutar uns "tuss" tuss"  que é a compressão escapando pela junta !

verifique engrenagem do comando...do distribuidor ......veja rotor.....tampa do distribuidor.....veja cabo de bobina....cabos de velas.....bobina...e ignição .

BOA SORTE . ! OKK

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4992
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Motor Nao Pega!!!

Mensagem por adpachec em Dom 8 Fev - 14:26:29

Verifique a compressão dos cilindros,o ideal é levar para medir a compressão, pode ser válvula travada ou muito apertada (balancim) deixando ela aberta.
Ou desliga a ignição, reira as velas e coloca uma bolinha de papel no ligar de cada vela (não empurra para dentro do bloco!!), vira a chave e ao girar o motor as bolinhas tem que pular, se não, falta compressão.
Jogou um pouco da gasolina pela borboleta do carburador?

Cojak
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4029
Localização : Belo Horizonte - Minas Gerais
Modelo do carro : Opala Especial 1973 4 portas
Chevette 1978
Fusca 1300 1980
Data de inscrição : 27/08/2011

Re: Motor Nao Pega!!!

Mensagem por Cojak em Dom 8 Fev - 14:38:40

É isso aí Cláudio,você seguiu a dica que eu lhe enviei por MP e criou o tópico!

Assim os amigos com mais conhecimento poderão lhe ajudar!

Boa sorte!

OKK

Claudio Paixao
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5
Idade : 50
Localização : Niteroi - RJ
Data de inscrição : 04/02/2015

Re: Motor Nao Pega!!!

Mensagem por Claudio Paixao em Dom 8 Fev - 15:33:37

Obrigado Cojak, pela dica!!!

Ja fiz isso amigo, e nada... Acho que a junta do cabeçote queimou!! Pois ja conferi a polia do comando de valvulas e o rotor esta girando. To na maior "noia", pois tenho que levar o carro pra vistoria e aqui só tem corneteiro lambão que não sabe o que fala...

Agora só posso contar com vcs

abraço, e obrigado mais uma vez

Claudio Paixao
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5
Idade : 50
Localização : Niteroi - RJ
Data de inscrição : 04/02/2015

Motor Não Paga!!!!!

Mensagem por Claudio Paixao em Ter 17 Fev - 11:20:02

Claudio Paixao escreveu:Amigos!!!

Preciso da ajuda de voces! Tenho um opala 6cc ano 92 a alcool, e não sei o que fazer para ele funcionar. Ja troquei o modulo da ignição e o chicote, o carro esta no ponto, tem centelha, combustivel, carburador injetando e nada..
Me disseram que pode ser a junta do cabeçote queimada. Mais para que isso fosse ocorrer o oleo estaria "cafe com Leite" na cor.E tambem pediram para que eu verificasse a polia do cmando de valvulas, mais acho que ela esta sem defeitos por que o rotar esta rodando. E agora!!! Me ajudem com uma dica, poderosa e certeira...


Abraço


E ai pessoal algum "bizu" para que eu possa botar o motor para roncar!!! Alguem pode me ajudar


Abraço

Müller
Moderador
Moderador

Masculino Número de Mensagens : 3050
Idade : 33
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: Motor Nao Pega!!!

Mensagem por Müller em Ter 17 Fev - 11:26:37

Ainda não conseguiu!?

Verifica o conector do módulo, os terminas dos fios, o conector do chicotinho do distribuidor, rotor, bobina, cabos de vela e a ordem de ignição.


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.


Claudio Paixao
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5
Idade : 50
Localização : Niteroi - RJ
Data de inscrição : 04/02/2015

Re: Motor Nao Pega!!!

Mensagem por Claudio Paixao em Ter 17 Fev - 14:25:08

Amigão!!!

Ja troquei o modulo de ignição e o chicotinho, as velas, verifiquei o rotor esta girando normal, nao ha rachadura alguma na tampa do distribuidor, o carvão esta em bom estado, o motor esta com compressão... esta com centelha, não a sinal de junta queimada pois o oleo do motor não esta na cor "cafe com leite", não sei mais o que fazer.... O ponto ja foi conferido por "n" vezes.. E agora pra piorar carburador começou a jogar combustivel fora....


....quase jogando a toalha!!!!!

Sedimar
Opaleiro
Opaleiro

Masculino Número de Mensagens : 113
Localização : parana
Modelo do carro : diplomata 88
Cilindros : 4cc bruto
Data de inscrição : 23/02/2014

Re: Motor Nao Pega!!!

Mensagem por Sedimar em Ter 17 Fev - 14:30:13

TEM FAZER UMA DIRETA DA BATERIA.PONHA O POSITIVO DA BATERIA NO POSITIVO DA BOBINA ENO MOTOR DE ARRANQUE

bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4547
Idade : 20
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Motor Nao Pega!!!

Mensagem por bruno silverstar83 em Ter 17 Fev - 14:35:35

Veja se as válvulas não estão presas,e de atenção tambem pro avanço a vácuo,tire a mangueira do avanço que vai no carburador e puxe o ar com ela(como se tivesse puxando combustível do tanque pro galão)se sentir que o avanço está se movimentando blz,se não estiver ele tá preso e está cortando a centelha OKK


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...


Claudio Paixao
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5
Idade : 50
Localização : Niteroi - RJ
Data de inscrição : 04/02/2015

Motor Nao Pega!!!

Mensagem por Claudio Paixao em Ter 17 Fev - 15:37:44

Ja verifiquei a polia do comando de valvulas e não esta trincada, tambem ja fiz o positivo da bobina com a bateria e nada!!! Ja troquei o arranque., verifiquei o avanço, to num sanhaço danado! E aqui só tem mecanico metido a malandro que sabe menos do que "Eu"..

joksan
Opaleiro
Opaleiro

Masculino Número de Mensagens : 74
Idade : 23
Localização : natal-rn
Modelo do carro : Opala Diplomata 87
Cilindros : 6cc
Data de inscrição : 06/10/2013

Re: Motor Nao Pega!!!

Mensagem por joksan em Ter 17 Fev - 16:44:55

Amigo e seu carburador ele nao ta encharcando? tipo muita gasolina na camera ja passei por isso. tipo rodando no carro ele falhou e morreu ai parei pra olhar o carro tava dando tudo quando fui v um cheiro forte de gasolina o carro nao pegava de jeito maneira bateria ia pro saco ligeiro, reboquei o carro tava seco e tal quando dei na partida pegou depois apagou e nada de pegar novamente ai cheiro forte novamente nada de pega o carburador se cagava todinho ''jogando gasolina fora tipo o seu ai ...tirei o carburador pra ver era a agulha da boia não vedava a cuba ficava sempre cheia e vezando.. só tentando ajudar vlw ..
e Boa Sorte ai mano

Pedro Opala90
Opaleiro
Opaleiro

Masculino Número de Mensagens : 833
Localização : Cacador-SC
Modelo do carro : Opala Comodoro 4.1S vermelho rodes 1990
C10 4.1 branca 1972
Cilindros : 4100
Data de inscrição : 13/06/2014

Re: Motor Nao Pega!!!

Mensagem por Pedro Opala90 em Ter 17 Fev - 19:26:11

bruno silverstar83 escreveu:Veja se as válvulas não estão presas,e de atenção tambem pro avanço a vácuo,tire a mangueira do avanço que vai no carburador e puxe o ar com ela(como se tivesse puxando combustível do tanque pro galão)se sentir que o avanço está se movimentando blz,se não estiver ele tá preso e está cortando a centelha OKK

Desculpe discordar, mas vacuo defeituoso não corta centelha, meu 6 cil não tinha mais nada dentro do vácuo quando comprei, rodei 400km pra chegar em casa e só troquei mais uns 200 km depois.

Pedro Opala90
Opaleiro
Opaleiro

Masculino Número de Mensagens : 833
Localização : Cacador-SC
Modelo do carro : Opala Comodoro 4.1S vermelho rodes 1990
C10 4.1 branca 1972
Cilindros : 4100
Data de inscrição : 13/06/2014

Re: Motor Nao Pega!!!

Mensagem por Pedro Opala90 em Ter 17 Fev - 19:30:36

joksan escreveu:Amigo e seu carburador ele nao ta encharcando? tipo muita gasolina na camera ja passei por isso. tipo rodando no carro ele falhou e morreu ai parei pra olhar o carro tava dando tudo quando fui v um cheiro forte de gasolina o carro nao pegava de jeito maneira bateria ia pro saco ligeiro, reboquei o carro tava seco e tal quando dei na partida pegou depois apagou e nada de pegar novamente ai cheiro forte novamente nada de pega o carburador se cagava todinho ''jogando gasolina fora tipo o seu ai ...tirei o carburador pra ver era a agulha da boia não vedava a cuba ficava sempre cheia e vezando.. só tentando ajudar vlw ..
e Boa Sorte ai mano


Sugestão: isole a entrada de combustível do carburador, com a ajuda de alguém, dê partida e vá despejando gasolina direto na boca do carburador. Antes de fazer isso seria interessante verificar se as velas não estão encharcadas, prejudicando a faísca.

bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4547
Idade : 20
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Motor Nao Pega!!!

Mensagem por bruno silverstar83 em Ter 17 Fev - 19:54:06

Pedro Opala90 escreveu:
bruno silverstar83 escreveu:Veja se as válvulas não estão presas,e de atenção tambem pro avanço a vácuo,tire a mangueira do avanço que vai no carburador e puxe o ar com ela(como se tivesse puxando combustível do tanque pro galão)se sentir que o avanço está se movimentando blz,se não estiver ele tá preso e está cortando a centelha OKK

Desculpe discordar, mas vacuo defeituoso não corta centelha, meu 6 cil não tinha mais nada dentro do vácuo quando comprei, rodei 400km pra chegar em casa e só troquei mais uns 200 km depois.

Como não Question

No silver já se passou 2 vezes o mesmo defeito,quando o avanço trava ele corta a centelha sim,sai até fora de ponto,tinha horas que nem ligava,e quando ligava ficava falhando,tenho certeza que corta sim OKK


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...


adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4992
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Motor Nao Pega!!!

Mensagem por adpachec em Ter 17 Fev - 20:15:48

adpachec escreveu:Verifique a compressão dos cilindros,o ideal é levar para medir a compressão, pode ser válvula travada ou muito apertada (balancim) deixando ela aberta.
Ou desliga a ignição, retira as velas e coloca uma bolinha de papel no ligar de cada vela (não empurra para dentro do bloco!!), vira a chave e ao girar o motor as bolinhas tem que pular, se não, falta compressão.
Jogou um pouco da gasolina pela borboleta do carburador?

Já conferiu?
Question

Victor Meijerink
Opaleiro
Opaleiro

Masculino Número de Mensagens : 893
Idade : 31
Localização : Carambeí\ PARANÁ
Modelo do carro : Opala 1973 Especial
Camionete C10 1976
Monza gls 1993

CHEVROLET,SEMPRE!!
Cilindros : No Opala,4100cc,motor 250.
Na C10,4277cc,motor 261.
No monza,2000cc,motor OHC

Data de inscrição : 11/05/2014

Re: Motor Nao Pega!!!

Mensagem por Victor Meijerink em Ter 17 Fev - 20:28:55

[quote="Claudio Paixao"]Amigão!!!

Ja troquei o modulo de ignição e o chicotinho, as velas, verifiquei o rotor esta girando normal, nao ha rachadura alguma na tampa do distribuidor, o carvão esta em bom estado, o motor esta com compressão... esta com centelha, não a sinal de junta queimada pois o oleo do motor não esta na cor "cafe com leite", não sei mais o que fazer.... O ponto ja foi conferido por "n" vezes.. E agora pra piorar carburador começou a jogar combustivel fora....


....quase jogando a toalha!!!!![/quot

Joga co bustível fora tipo esguichar pra cima? se faz isso podeser que os fios do distribuidor estejam invertidos no chicote.
se tiver invertido tem faísca,tem combustivel E NÃO PEGA. inverta os fios do distribuidor e faça um teste.

Andre_SP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 279
Localização : São Paulo
Modelo do carro : Opala Comodoro Cupe 1988 Alcool.
Cilindros : 4cc
Data de inscrição : 28/09/2012

Re: Motor Nao Pega!!!

Mensagem por Andre_SP em Ter 17 Fev - 21:11:26

Veja se a aranha do distribuidor não está fora de posição ou falta a travinha dela, no meu 4cc eu giro o motor até o rotor ficar alinhado com a marca de referencia na carcaça do distribuidor, quando está correto as pontas da aranha tem que ficar alinhada com as torres.

alex medina
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1457
Idade : 25
Localização : forquilhas-sao jose
Modelo do carro : caravan diplomata 86,suprema 2.0 gls
Cilindros : 6 canecoes + 4 canecoes
Data de inscrição : 22/08/2014

Re: Motor Nao Pega!!!

Mensagem por alex medina em Ter 17 Fev - 21:42:10

seu carro tem agua?ele nao andava baixando agua?outra coisa vc disse q ele ta jogando gasolina fora,,entao ele pode ta encharcando os cilindro dai nao vai pega mesmo,,,tire o carburador e de um trato as vezes chega gasolina ,mais pode te alguma sujeira no meio do caminho e nao ta indo gasolin asuficiente,mesmo ele jogando gasolina fora..outra coisa a ultima vez q abasteceu foi no mesmo lugar,sera q nao colocaram gasolina ruim no teu carro...esfazeie o bura e jogue desengripante pra ve se o carro pega,,da uma olhada tbm se nao ta vazando na junta da admissao.ou entre o bura e a admissao

Pedro Opala90
Opaleiro
Opaleiro

Masculino Número de Mensagens : 833
Localização : Cacador-SC
Modelo do carro : Opala Comodoro 4.1S vermelho rodes 1990
C10 4.1 branca 1972
Cilindros : 4100
Data de inscrição : 13/06/2014

Re: Motor Nao Pega!!!

Mensagem por Pedro Opala90 em Qua 18 Fev - 18:38:21

bruno silverstar83 escreveu:
Pedro Opala90 escreveu:

Desculpe discordar, mas vacuo defeituoso não corta centelha, meu 6 cil não tinha mais nada dentro do vácuo quando comprei, rodei 400km pra chegar em casa e só troquei mais uns 200 km depois.

Como não Question

No silver já se passou 2 vezes o mesmo defeito,quando o avanço trava ele corta a centelha sim,sai até fora de ponto,tinha horas que nem ligava,e quando ligava ficava falhando,tenho certeza que corta sim OKK

Desmonte um distribuidor e veja se tem alguma ligação da parte elétrica com o vácuo. Ele somente adianta o ponto de ignição quando cria vácuo no coletor de admissão, ou seja, quando pisa pra elevar a rotação do motor.
A maioria das gaiolas com motor AP, o avanço a vácuo é travado, mesmo assim funciona.
Faça você mesmo um teste, funcione o motor, retire a mangueira que está conectada ao carburador, puxe o ar, solte, e veja se interrompe o sistema elétrico.

alex medina
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1457
Idade : 25
Localização : forquilhas-sao jose
Modelo do carro : caravan diplomata 86,suprema 2.0 gls
Cilindros : 6 canecoes + 4 canecoes
Data de inscrição : 22/08/2014

Re: Motor Nao Pega!!!

Mensagem por alex medina em Qua 18 Fev - 18:46:39

Pedro Opala90 escreveu:
bruno silverstar83 escreveu:

Como não Question

No silver já se passou 2 vezes o mesmo defeito,quando o avanço trava ele corta a centelha sim,sai até fora de ponto,tinha horas que nem ligava,e quando ligava ficava falhando,tenho certeza que corta sim OKK

Desmonte um distribuidor e veja se tem alguma ligação da parte elétrica com o vácuo. Ele somente adianta o ponto de ignição quando cria vácuo no coletor de admissão, ou seja, quando pisa pra elevar a rotação do motor.
A maioria das gaiolas com motor AP, o avanço a vácuo é travado, mesmo assim funciona.
Faça você mesmo um teste, funcione o motor, retire a mangueira que está conectada ao carburador, puxe o ar, solte, e veja se interrompe o sistema elétrico.
sobre isso é verdade,,esse vacuo é só pra dar uma ajuda no ponto,tipo um sensor de detonaçao,,bruno talvez seu carro nao estive pegando pq poderia estar fora do ponto e cm o vacuo ligado ele conseguia adiantar o ponto e o carro pegava e cm o vacuo deligado ele nao adiantava e ele nao pegava ,,,,

bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4547
Idade : 20
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Motor Nao Pega!!!

Mensagem por bruno silverstar83 em Qua 18 Fev - 18:50:49

Pedro Opala90 escreveu:
bruno silverstar83 escreveu:

Como não Question

No silver já se passou 2 vezes o mesmo defeito,quando o avanço trava ele corta a centelha sim,sai até fora de ponto,tinha horas que nem ligava,e quando ligava ficava falhando,tenho certeza que corta sim OKK

Desmonte um distribuidor e veja se tem alguma ligação da parte elétrica com o vácuo. Ele somente adianta o ponto de ignição quando cria vácuo no coletor de admissão, ou seja, quando pisa pra elevar a rotação do motor.
A maioria das gaiolas com motor AP, o avanço a vácuo é travado, mesmo assim funciona.


Faça você mesmo um teste, funcione o motor, retire a mangueira que está conectada ao carburador, puxe o ar, solte, e veja se interrompe o sistema elétrico.

Não sei o que dizer,das 2 vezes que ele ficou travado o carro não funcionava legal,saia de ponto,esquenta demais,falhava direto,as vezes nem ligava,foi só tirar ele,destravar o braço do avanço e voltou ao normal


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...


alex medina
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1457
Idade : 25
Localização : forquilhas-sao jose
Modelo do carro : caravan diplomata 86,suprema 2.0 gls
Cilindros : 6 canecoes + 4 canecoes
Data de inscrição : 22/08/2014

Re: Motor Nao Pega!!!

Mensagem por alex medina em Qua 18 Fev - 18:55:06

vcs sabem q os opalas tem vida propria neh,,vai sabe oque se passa na cabeça deles,,cada opala age de um geito

bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4547
Idade : 20
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Motor Nao Pega!!!

Mensagem por bruno silverstar83 em Qua 18 Fev - 19:18:44

alex medina escreveu:vcs sabem q os opalas tem vida propria neh,,vai sabe oque se passa na cabeça deles,,cada opala age de um geito

Bem isso mesmo,o meu até parece praga do primeiro dono,que na verdade a filha dele gostava demais o carro,aí o pai dela vendeu o carro pro meu pai,sem ela saber,só foi ver quando o carro não tava na garagem,não sei se vocês acreditam,mas acho que é praga,bem que fala que não se deve se apegar muito aos bens materiais pois pode dar nisso.


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...


alex medina
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1457
Idade : 25
Localização : forquilhas-sao jose
Modelo do carro : caravan diplomata 86,suprema 2.0 gls
Cilindros : 6 canecoes + 4 canecoes
Data de inscrição : 22/08/2014

Re: Motor Nao Pega!!!

Mensagem por alex medina em Qua 18 Fev - 19:23:44

é de duas uma ou tu perdeu uma candidata a namorada,ou ganhace uma inimiga q vai achar um cara grandao pra namora e vai pidi pra ele t da umas pancadas,kkkkkkkou ela vai quere t cata pra ela fica e anda no opalao

bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4547
Idade : 20
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: Motor Nao Pega!!!

Mensagem por bruno silverstar83 em Qua 18 Fev - 19:42:17

alex medina escreveu:é de duas uma ou tu perdeu uma candidata a namorada,ou ganhace uma inimiga q vai achar um cara grandao pra namora e vai pidi pra ele t da umas pancadas,kkkkkkkou ela vai quere t cata pra ela fica e anda no opalao


kkkkkkkkkkk

Pois é,hoje se ela ver o carro é capaz de se mijar toda,o pior que o antigo dono mora a uns 30 km's aqui de casa,eu tenho vontade de um dia passar com o opala na frente da casa dele só pra ver a reação.


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...


Andre_SP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 279
Localização : São Paulo
Modelo do carro : Opala Comodoro Cupe 1988 Alcool.
Cilindros : 4cc
Data de inscrição : 28/09/2012

Re: Motor Nao Pega!!!

Mensagem por Andre_SP em Sex 20 Fev - 17:37:20

BANDIT escreveu:Olá Claudio

seja bem vindo !

Se tem combustível e faísca.....tem que ameaçar a pegar.....

a junta pode ter estourado pra fora.....ai não mistura água no óleo.....o motor girando (pelo motor de arranque) vc. iria escutar uns "tuss" tuss"  que é a compressão escapando pela junta !

verifique engrenagem do comando...do distribuidor ......veja rotor.....tampa do distribuidor.....veja cabo de bobina....cabos de velas.....bobina...e ignição .

BOA SORTE . ! OKK

Aproveitando o tópico, o meu 4cc faz esse barulho ( "tuss" tuss") quando giro o motor com a mão, será que a junta do meu 4cc estourou pra fora ?, O funcionamento do motor parece estar normal.

Muito Obrigado.

Andre_SP

Pedro Opala90
Opaleiro
Opaleiro

Masculino Número de Mensagens : 833
Localização : Cacador-SC
Modelo do carro : Opala Comodoro 4.1S vermelho rodes 1990
C10 4.1 branca 1972
Cilindros : 4100
Data de inscrição : 13/06/2014

Re: Motor Nao Pega!!!

Mensagem por Pedro Opala90 em Sex 20 Fev - 18:35:36

Andre_SP escreveu:
BANDIT escreveu:Olá Claudio

seja bem vindo !

Se tem combustível e faísca.....tem que ameaçar a pegar.....

a junta pode ter estourado pra fora.....ai não mistura água no óleo.....o motor girando (pelo motor de arranque) vc. iria escutar uns "tuss" tuss"  que é a compressão escapando pela junta !

verifique engrenagem do comando...do distribuidor ......veja rotor.....tampa do distribuidor.....veja cabo de bobina....cabos de velas.....bobina...e ignição .

BOA SORTE . ! OKK

Aproveitando o tópico, o meu 4cc faz esse barulho ( "tuss" tuss") quando giro o motor com a mão, será que a junta do meu 4cc estourou pra fora ?, O funcionamento do motor parece estar normal.

Muito Obrigado.

Andre_SP

André, verifique antes se não tem vela frouxa.

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4992
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Motor Nao Pega!!!

Mensagem por adpachec em Sab 21 Fev - 12:05:54

E o dono do tópico?
Arrumou?
Question

Conteúdo patrocinado

Re: Motor Nao Pega!!!

Mensagem por Conteúdo patrocinado Hoje à(s) 11:13:46


    Data/hora atual: Dom 4 Dez - 11:13:46