Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Quem está conectado

74 usuários online :: 8 usuários cadastrados, Nenhum Invisível e 66 Visitantes :: 2 Motores de busca

almeidanewton, LucasPiologo, opala6bocas, Pedrão B., Rafael Augusto, Rgosilva, Rubão6cc, sezil


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10395)
 
Rubão6cc (9735)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8508)
 
100 (7771)
 

MOTOR NÃO PEGA

Compartilhe

DIPLO 86
Opaleiro
Opaleiro

Número de Mensagens : 29
Localização : luziania go
Data de inscrição : 23/11/2008

MOTOR NÃO PEGA

Mensagem por DIPLO 86 em Seg 24 Nov - 3:42:24

OI OPALEIROS. MONTEI UM MOTOR NAS SEGUINTE CONFIGURAÇÃO O BLOCO E OS PISTONS A ALCOOL E O COMANDO E O CABEÇOTE E O CARBURADOR A GASOLINA, BOTEI A MAQUINA NO PONTO E NADA O MOTOR NÃO EXPLODE .SERÁ QUE ESTA CONFIGURAÇÃO NÃO É VÁLIDA ? ESPERO AJUDA Crying or Very sad
avatar
fastaveira
Opaleiro
Opaleiro

Masculino Número de Mensagens : 235
Idade : 36
Localização : Urupês-SP
Modelo do carro : GM Opala Comodoro 1984
GM Caravan de Luxo 1978
Cilindros : 4 - (2500cc) Ambos
Data de inscrição : 14/04/2008

Re: MOTOR NÃO PEGA

Mensagem por fastaveira em Seg 24 Nov - 4:18:39

DIPLO 86 escreveu:OI OPALEIROS. MONTEI UM MOTOR NAS SEGUINTE CONFIGURAÇÃO O BLOCO E OS PISTONS A ALCOOL E O COMANDO E O CABEÇOTE E O CARBURADOR A GASOLINA, BOTEI A MAQUINA NO PONTO E NADA O MOTOR NÃO EXPLODE .SERÁ QUE ESTA CONFIGURAÇÃO NÃO É VÁLIDA ? ESPERO AJUDA Crying or Very sad

Olá amigo, se o ponto do eixo comando de válvulas estiver correto você precisa verificar o ponto de ignição e se há centelhas nas velas.

Abraços.

    Data/hora atual: Qua 22 Nov - 9:51:17